Роберт Сальваторе - Вектор-прим

1 Роберт Сальваторе

1. Истертая ткань

Здесь было так спокойно. Вокруг лишь бесконечный мрак и вакуум, да тихий гул спаренных ионных двигателей нарушает тишину. Хотя Лейя Органа Соло и любила такие моменты безмятежности, но воспринимала их как эмоциональную ловушку. Слишком многое она успела выяснить о предстоящей миссии, чтобы понимать: благостное настроение бесследно испарится сразу же после того, как корабль достигнет конечной точки этого путешествия, и начнутся большие проблемы.
Впрочем, так случалось каждый раз, когда она куда-либо прилетала.
Лейя на секунду остановилась перед входом на мостик “Меча Джейд”, нового челнока, который ее брат, Люк, построил для своей жены, Мары Джейд. Мара и Йайна сидели у панели управления, вольготно развалясь в креслах, весело болтали и хихикали: видимо, не заметили Лейю.
Она засмотрелась на дочь, Йайну, такую самоуверенную и спокойную, будто пилот с многолетним стажем. А ведь ей всего шестнадцать! И взглянуть приятно: длинные темные волосы и темно-карие глаза - такой яркий контраст с молочно-белой гладкой кожей. Говорят - очень на мать похожа. Лейя и сама замечала много своего в этой девочке... Девочке? Нет, - молодой девушке! Те же самые искорки в карих глазах - озорных, смелых и решительных...
Эта мысль окунула Лейю в воспоминания. Она вдруг поняла, что сейчас, глядя на Йайну, видит не столько свое отражение в дочери, сколько себя прежнюю. Стало немного грустно от того, как сильно изменилась ее жизнь. Теперь она - дипломат, бюрократ, посредник. Вечно пытается что-то урегулировать, ищет пути выхода из тупиков, работает ради мира и процветания Новой Республики. Скучает ли она по тем-дням, когда самыми привычными и обыденными звуками были свист лазерного меча и грохот выстрелов из бластера? Бывает ли ей жалко, что те безумные годы уже позади, а взамен она получила гудение ионных двигателей и пустяковые перебранки одного эмиссара, чье самолюбие было задето в ходе переговоров, с другим?
Видимо, Лейе стоило смириться с таким положением вещей, зато, глядя на Иайну, в ее темные глаза, которые светились энергией, она с удовлетворением отметила, что дочери предстоит пройти все, о чем маме теперь осталось только вспоминать.
Что-то еще - возможно, ревность? - неожиданно кольнуло Лейю, когда Мара и Иайна громко расхохотались над шуткой, которую ей не удалось расслышать. Но она прогнала это дурацкое чувство прочь, вспомнив о том, что сама попросила жену Люка стать наставником Иайны и обучить ее мастерству джедаев. И та стала Йайне не то чтобы приемной матерью, а, скорее, старшей сестрой, и когда Лейя видела огонь в зеленых глазах Мары, то понимала, что эта женщина способна дать Йайне то, чего не было у Лейи, и что эти уроки и эта дружба действительно очень важны для дочери. Лейя пошла в сторону рубки, но снова остановилась, услышав шаги у себя за спиной. Она, и не оборачиваясь, знала, что это ногри Больпур, ее телохранитель, поскольку успела заметить его краешком глаза, когда он беззвучно шагнул в сторону, двигаясь настолько плавно и грациозно, будто нежная ткань, подхваченная дуновеньем ветра. Терпеть то, что юный Больпур стал ее второй тенью, было легко, поскольку это был самый ненавязчивый и незаметный телохранитель во вселенной. Лейя обожала этого ногри, так как в нем сочетались умение передвигаться бесшумно, реагировать моментально и бить без промаха.
Она сделала едва заметный жест рукой, показывая, что Больпур должен оставаться в коридоре, и не сомневалась, что он выполнит приказ, хотя и уловила мелькнувшее на его беспристрастном лице разочарование. Больпур, как и все ногри, готов был повиноваться ей беспрекословно. Ради нее он без раздумий спрыгнул бы с обрыва на скалы или залез бы в дюзу работающего ионного двигателя. Больпур бывал страшно недоволен в единственном случае: когда Лейя приказывала оставаться там, откуда ему казалось невозможным защищать свою подопечную.
Лейя догадалась, что и сейчас он беспокоится за ее безопасность. Но почему это Больпуру взбрело в голову, что ей может угрожать опасность на борту челнока жены ее родного брата? Нет, все-таки иногда он немножко перегибает.
Кивнув Больпуру, Лейя повернулась и пошла в рубку.
- Сколько еще? - громко поинтересовалась она и рассмеялась, увидев, как подпрыгнули от неожиданности Мара с Иайной.
В ответ Йайна увеличила изображение на экране внешнего обзора, и вместо двух тусклых огоньков там появилось изображение двух планет: одна голубая с белым, а вторая - светло-красная. Они находились так близко друг к другу, что Лейе показалось, будто большая из них, голубая, захватила рыжеватую к себе в луны. Строго посередине между ними, на расстоянии не более полумиллиона километров от каждой, парила в пространстве громадина ударного крейсера Мон Каламари “Посредник”, одного из новейших боевых кораблей Новой Республики. Сияние его бортовых огней ярко выделялось на фоне голубого света большей планеты.
- Они максимально приблизились друг к другу, - заметила Мара, имея в виду планеты.
- Прошу прощения за мою нескромность, - раздался из-за открытой двери мелодичный голос, и мгновение спустя на мостике появился дроид - секретарь Ц-ЗПО. - Но мне данное утверждение показалось не совсем точным.
- Ну, достаточно близко, - исправилась Мара. - И Рхоммамуль, и Осариан населяют народы, чья технология привязала их к поверхности...
- К Рхоммамулю это относится в первую очередь! - вставил Ц-ЗПО, навлекая на себя сердитые взгляды трех женщин сразу. Не обращая на это ни малейшего внимания, он самозабвенно продолжал: - Даже флот Осариана можно считать таковым только с большой натяжкой.. Если, конечно, не пользоваться совершенно идиотской пантангийской шкалой развития технологий, которая ставит на одну ступень примитивный флаер и “звездный разрушитель”. Глупее системы я не встречал.
- Спасибо, Ц-ЗПО, - ответила Лейя, давая понять, что услышала более чем достаточно.
- Но у них обоих есть межпланетные ракеты, и сейчас, с этого близкого расстояния, они могут нанести друг другу удар, - продолжала Мара.
- О, да, - воскликнул дроид. - Учитывая то, что их эллиптические орбиты так сильно сближаются...
- Спасибо, Ц-ЗПО, - уже громче повторила Лейя.
- ..возможность обмена ракетными ударами будет сохраняться еще некоторое время, - как ни в чем не бывало заливался Ц-ЗПО. - По крайней мере несколько месяцев. Более того, через две стандартных недели расстояние между ними будет минимальным за последние несколько десятилетий.
- Спасибо, Ц-ЗПО! - хором крикнули Мара и Лейя.
- А в следующий раз такое повторится еще через несколько десятков лет, - выпалил Ц-ЗПО, прежде чем женщины демонстративно отвернулись от него.
Мара покачала головой, стараясь вспомнить, на чем прервался их разговор с Йайной.
- Вот поэтому твоя мама решила, что действовать надо именно сейчас.
- Вы что, думаете, будет драка? - спросила Йайна, и огонек, блеснувший в ее глазах, не ускользнул от внимания Лейи с Марой.
- “Посредник” заставит их вести себя прилично, - с надеждой сказала Лейя.
И в самом деле, этот ударный крейсер, усовершенствованная модель “звездного крейсера” Мон Каламари, с более крепкой броней и самым последним вооружением, был грозным оружием.
Мара снова посмотрела на экран внешнего обзора и с сомнением покачала головой.
- Чтобы предотвратить катастрофу, понадобится нечто большее, чем простая демонстрация силы, - заметила она.
- Точно! Согласно последним данным, ситуация обостряется, - снова встрял Ц-ЗПО. - Всё началось как простой спор из-за передела прав на добычу полезных ископаемых, а сейчас, судя по официальной пропаганде, дело идет к священной войне с иноверцами.
- Это все духовный лидер Рхоммамуля, - заметила Мара", - Ном Анор. Он опустился до того, что взывает к самым низким инстинктам своих учеников. Превратил противостояние с Осарианом в предлог для установления тирании и подавления инакомыслия. Его нельзя недооценивать.
- Если бы вы знали, со сколькими диктаторами, подобными Ном Анору, мне пришлось иметь дело... Всех и не вспомнишь, - пожав плечами, заметила Лейя.
- Я могу вам помочь, приведя полный их перечень, - радостно предложил Ц-ЗПО. - Тонкосс Ратба с...
-Спасибо, Ц-ЗПО, - подчеркнуто вежливо поблагодарила его Лейя.
- Не за что, принцесса Лейя, - ответил дроид. - Всегда рад помочь вам. Так о чем я? Ах, да. Тонкосс Ратба с...
- Не сейчас, Ц-ЗПО, - перебила его Лейя, затем бросила Маре: - Трудно иметь дело с такими старыми дроидами.
- Другого такого не найти, - мягко сказала Мара, и эта неожиданная слабость в ее голосе напомнила Лейе и Йайне, что Мара, несмотря на ее постоянную браваду и кажущийся избыток энергии, была серьезно больна. Эта странная болезнь, к счастью, еще не сильно распространенная, убила многие десятки людей, и лучшие доктора Новой Республики расписались в своей полной беспомощности перед недугом. Из тех, кто заразился и страдал от расстройства функций организма на молекулярном уровне, выжили только двое: первой была Мара, а второй пациент находился под неусыпным наблюдением врачей на Корусканте, но умирал на глазах.
- Далуба, - продолжал Ц-ЗПО.- - Конечно же, Икния...
Лейя уже хотела повернуться к дроиду, чтобы вежливо, но решительно заткнуть этот непрекращающийся поток информации, но крик Йайны заставил ее броситься к экрану внешнего обзора.
- К нам приближаются корабли! - удивленно воскликнула Йайна. Точки на экране радара появились настолько внезапно, будто корабли появились из ниоткуда.
- Четыре, - подтвердила Мара. Не успела она сказать это, как загудела сирена оповещения. - Летят с Осариана, - она повернулась к Лейе. - Они знают, кто мы такие?
Та кивнула.
- И прекрасно знают, почему я здесь.
- В таком случае, они должны понимать, что нас следует оставить в покое, - возмутилась Йайна.
Лейя снова кивнула, согласившись с дочерью. Она прилетела в эту систему не для встречи с осарианцами - по крайней мере, не в первую очередь, - но с их заклятым врагом, Ном Анором, религиозным лидером, который мутил воду на Рхоммамуле.
- Попроси их убраться, -проинструктировала она Мару.
- Вежливо? - с улыбкой спросила та, и в глазах у нее мелькнула опасная искорка.
- Челнок Новой Республики, - проревел из коммуникатора командный голос. - Это капитан Граппа из Первой Службы Осариана.
Мара щелкнула переключателем, и на экране появилось изображение капитана. Лейя со вздохом посмотрела на его зеленую кожу, щетинистое вытянутое рыло и колючий гребень на голове.
- Какая прелесть, - саркастично заметила она.
- Осарианцы обратились за помощью к родианцам? - удивилась Йайна.
- Всего лишь к паре наемников, чтобы уладить конфликт, - сухо ответила Лейя.
- О нет, только не это, - Ц-ЗПО испуганно шарахнулся в сторону.
- Вы летите с нами, - прохрюкал Граппа. Его фасеточные глаза пылали злобой. - В Оса-прим.
- Кажется, осарианцы жаждут пообщаться с тобой первыми, - заметила Мара.
- Они опасаются, что моя встреча с Ном Анором лишь упрочит его авторитет, как среди рхоммамульпев, так и во всем секторе, - резонно заметила Лейя. Она ведь предполагала, что именно так оно и будет, ещё когда раздумывала, стоит ли ей лететь сюда.
- Неважно почему, но приближаются они быстро, - ответила Мара. Они с Иайной ждали распоряжений от Лейи, поскольку хоть корабль и принадлежал Маре, но это была служебная миссия Лейи.
- Принцесса? - Ц-ЗПО был явно встревожен. Лейя села в кресло рядом с Марой и пристально всмотрелась в экран, который Йайна переключила из режима радара в режим обычного обзора. Было видно, как к ним спешат четыре истребителя.
- Оторваться от них, - решительно сказала она. Этот приказ никакому пилоту не было нужды повторять дважды. К тому же Маре уже давно не терпелось подвергнуть челнок со спаренными двигателями и системой маневрирования, которую иначе как техническим шедевром не назовешь, настоящему испытанию.
С безумным огоньком в глазах и широкой улыбкой Мара схватилась за рычаги управления, но тут же отпустила их и положила руки к себе на колени.
- Ты что, не слышала, Йайна? - спросила она. Йайна и Лейя замерли с открытыми ртами.
- Значит, можно? - очнулась, наконец, от шока Йайна.
Мара красноречиво зевнула и посмотрела на нее с таким выражением, будто не понимала, как можно не справиться с заурядным и несложным заданием.
- Да! - шепнула Йайна, стискивая кулаки и растянув рот настолько широко, что тому стали мешать уши. Затем она потерла ладошки и повернулась направо, чтобы положить руку на шар управления инерционным компенсатором.
- Пристегнуть ремни, - приказала она и настроила компенсатор на девяносто пять процентов, как это часто делали бывалые пилоты истребителей, чтобы всем телом ощущать каждое движение корабля.
К ускорению готов, возвестил прибор.
Йайна всегда предпочитала летать именно так, чтобы резкие повороты и огромные перегрузки вдавливали ее глубоко в кресло.
- Только не гони, - умоляющим голосом попросила ее Лейя.
Но Лейя знала, что дочь теперь в своей стихии, и она выжмет из челнока все, на что тот только способен. Лейе пришлось откинуть голову назад, когда Йайна приняла резко в сторону, уклоняясь от преследователей.
- Вздумаете бежать - мы открываем огонь, - взвизгнул Граппа.
- Зет-95 “охотник за головами”, - ехидно усмехнулась Мара, опознав тип приближающегося древнего истребителя, затем выключила коммуникатор и посмотрела на Лейю. - Как можно стрелять, если не можешь догнать?!
- Врубай их, - бросила она, имея в виду двигатели малой тяги. Мощности двигателей “Меча Джейд” вполне хватало, чтобы оторваться от родианцев и их допотопных развалюх.
Однако не успела она сказать это, как на экране радара появились еще две точки, возникшие из-за Рхоммамуля и взявшие курс на “Посредник”.
. - Мара... - встревоженно начала Лейя. Услышав это, Мара вновь схватилась за рычаги управления, но держалась за них лишь долю секунды, затем, повернувшись к Йайне, кивнула девушке, чтобы та продолжала делать свое дело.
Лейю рвануло вперед, и она осталась в кресле только благодаря ремням: Йайна дала полный назад и круто переложила штурвал вправо. Позади послышался металлический грохот - это Ц-ЗПО врезался в стену.
“Меч Джейд” не успел еще остановиться и пятился по инерции назад, когда Йайна дала по газам и резко повернула налево, затем снова направо и вперед, и корабль заметался, как будто его подхватил ураган. Йайне пришлось как следует поворочать рычаги управления, чтобы, в конце концов, выровнять корабль, чудом не сложившийся пополам от таких маневров, и развернуться кормой к преследователям. Она уже включила форсаж, когда заработали лазерные пушки осарианцев.
- Прекрасно, значит, первые четверо уже у нас на хвосте, - спокойно констатировала Мара.
“Меч Джейд” тряхнуло, а у самой кормы что-то грохнуло. Дефлекторы отразили этот легкий удар.
- Попробуй-ка... - начала Мара, но потеряла дар речи и заодно чуть не распрощалась с содержимым своего желудка, когда Йайна продемонстрировала фигуру высшего пилотажа под названием “быстрая правая бочка”, затем повторила ее на бис, чтобы осарианцы умерли от зависти. Летать девчонка училась определенно у собственного отца.
- Ой, совсем беда! - донесся голос Ц-ЗПО.
Лейе ценой героических усилий удалось оторвать голову от спинки кресла и посмотреть на бедного дроида, который не смог удержаться за металлический косяк двери и улетел в глубь коридора с душераздирающим криком. Йайна тем временем продолжала безумные кульбиты, яростно бросая корабль то в одну, то в другую сторону.
На экране промелькнула пара “охотников за головами”, но через долю секунды Иайна уже уходила от них в противоположном направлении на полной мощности одного двигателя, отчего Лейю с Марой распластало в креслах. Лейе хотелось что-нибудь сказать дочери, дать толковый совет или просто похвалить, но у нее словно язык отнялся, и отнюдь не из-за перегрузки.
Достаточно было просто посмотреть на Йайну, на ее горящие карие глаза, крепко стиснутые челюсти. Весь ее вид внушал Лейе уверенность. В такие минуты за дочь можно было не бояться. Теперь это уже не девчонка, а молодая женщина, и отваги у нее не меньше, чем у матери с отцом вместе взятых.
Мара повернулась направо и бросила быстрый взгляд на боковой экран. Иайна с Лейей последовали ее примеру и увидели, что ведущая пара из четверки истребителей повторила все маневры “Меча Джейд” и теперь быстро нагоняет их, паля из лазерных пушек.
- Держись! - честно предупредила Йайна, рванув штурвал на себя, отчего нос “Меча Джейд” задрался, потом толкнула его вперед, заставив челнок описать замысловатую “мертвую петлю”.
- Мы обречены, - вопил Ц-ЗПО из коридора. По прикидкам Лейи, сейчас его должно было прижать к потолку. Иайна вышла из мертвой петли, резко бросив корабль в штопор, затем вывела его на прежний курс, но четверка истребителей как будто привязалась к корме “Меча Джейд” прочными канатами. Пришлось врубать второй ионный двигатель, оторваться от передовой двойки можно было только за счет скорости.
Оба истребителя резко отстали, затем прибавили ходу. Хотя расстояние между “Мечом Джейд” и преследователями несколько увеличилось, зато двигавшийся теперь прямолинейно челнок представлял для них более легкую мишень.
- Хороши, ничего не ска... - процедила Мара, но конец фразы застрял у нее в горле, а зубы громко клацнули, потому что Иайна переключила реверс с “полного вперед” на “полный назад”.
- Принцесса!.. - долетел из коридора жалостный вопль, но тотчас же последовали громкий лязг и глухой стук удара.
- Догоняют, - крикнула Мара, увидев, что один из истребителей заходит в атаку слева по борту.
Йайна не слышала ее, да и не могла слышать. Она сосредоточилась, регулируя течение Силы, отслеживая каждое движение врагов и инстинктивно принимая необходимые решения. Для нее это была игра, и она рассчитывала на три хода вперед. Не дав Маре продолжить, Иайна на полную врубила передние маневровые двигатели, высоко задрав нос корабля, затем дала полный вперед и до предела вывернула штурвал, резко развернув корабль направо, чтобы встретиться с “охотником за головами” лицом к лицу.
Настырный родианец продолжал направлять свой истребитель прямо на них, не думая сворачивать. Истошно завопила система защиты, а на приборной панели замигала красная лампочка с надписью, угроза атаки.
- Иайна! - вырвалось у Лейи.
- Он взял нас на прицел! - добавила Мара.
Но приближавшийся с правого борта истребитель поднырнул под “Меч Джейд”. Йайна врубила антигравитационные репульсоры на полную мощь. “Меч Джейд” тряхнуло, а истребитель дико завертелся и стал резко снижаться.
Атака слева тоже оказалась безрезультатной: и “охотник за головами”, и ракета, которую он выпустил, пролетели под “Меч Джейд”, который неожиданно рванул вверх.
Не успели три женщины перевести дыхание, как откуда ни возьмись, вынырнул третий истребитель, новая модель “креетокрыла”. Его лазерные пушки стреляли с максимальным темпом, но не по “Мечу Джейд”, а по “охотнику за головами”.
- Это еще кто? - удивленно сказала Лейя.
Йайна тоже немало удивилась, однако это не помешало ей резко бросить “Меч Джейд” в сторону, чтобы не попасть под обстрел.
“Охотник за головами” завертелся и ринулся вниз, однако маневренный “крестокрыл” легко нагнал его, непрерывно обстреливая из лазерных орудий, и вскоре защитное поле родианца уже не в силах было сдерживать этот напор огня. Несколько точных выстрелов - и “охотник за головами” превратился в миллион пылающих осколков.
- Джедай, - хором ответили Мара с Йайной, и Лейя, прислушавшись к своим ощущениям Силы, согласилась с ними.
- Быстро к “Посреднику”, - бросила Лейя своей дочери, и Йайна еще резче, чем до этого, развернула “Меч Джейд”.
- Не знала, что в этом секторе есть джедаи, - сказала Лейя Маре, которая в ответ лишь пожала плечами: она была удивлена не меньше.
- Еще один готов, - сообщила Иайна, глядя на мигающие на радаре точки. - Остальные два резко уходят в сторону.
- Им пришлась не по душе встреча с джедаем, который не стесняется давать сдачи, - с улыбкой заметила Мара.
- Может, родианцы на самом деле умнее, чем я думаю, - сухо заметила Лейя. - Выровняй гравитационные компенсаторы, - попросила она дочь, расстегивая ремни и вставая из кресла, - а то стоять трудно.
Йайна неохотно переключила гравитационный компенсатор обратно на полную мощность.
- Остался только один истребитель, - сообщила Иайна, когда Лейя уже покидала мостик.
- “Крестокрыл”, - добавила Мара, и Йайна кивнула.
В коридоре, ведущем из командного отсека в жилые помещения, Лейя нашла Ц-ЗПО, который лежал вверх тормашками у стены. Ноги его болтались в воздухе, а голова была так сильно наклонена вперед, что подбородок упирался в грудь.
- Пора бы тебе уже научиться держать равновесие, - пожурила его Лейя, переворачивая беднягу как положено. Затем она посмотрела на Больпура. Ногри стоял именно на том месте, где она приказала ему остаться.
Лейю это почему-то ни капельки не удивило.
Иайна без резких ускорений, но достаточно быстро приближалась к “Посреднику”. Она то и дело проверяла, нет ли за ними погони, но очень скоро стало ясно, что ни один родианец не желает соваться на допотопном “охотнике за головами” против новейшего “крестокрыла”.
Вскоре Лейя вернулась на мостик и увидела, что кораблем управляет Йайна, а Мара откинулась на спинку кресла и закрыла глаза.
- Они укажут нам путь, - пояснила Йайна, и действительно, из коммуникатора раздался голос, дающий подробные указания насчет скорости и курса “Меча Джейд”.
Йайна то чуть ускоряла, то притормаживала; то брала чуточку повыше, то немного снижалась. После того, что Йайна вытворяла во время атаки “охотников за головами”, Лейя нисколько не поразилась тому, что она смогла так мягко посадить в док огромный “Меч Джейд”.
Толчок, сопровождавший окончательную остановку “Меча Джейд” в посадочном доке, разбудил Мару. Она открыла глаза и вскочила с кресла.
Затем неуклюже взмахнула руками и чуть не упала. Лейя с Йайной подскочили к ней и подхватили, не дав ей упасть. Она восстановила равновесие и перевела дыхание.
- Может быть, в следующий раз ты настроишь инерционный компенсатор на девяносто семь процентов вместо девяноста пяти, - сказала она шутливым тоном и натянуто улыбнулась.
Йайна рассмеялась, но на лице у Лейи ясно читалась тревога.
- С тобой все в порядке? - спросила она. Мара посмотрела ей прямо в глаза.
- Может быть, нам стоит найти тебе место, где ты могла бы отдохнуть, - предложила Лейя.
- Где мы все могли бы отдохнуть, - поправила ее Мара; тон, которым были сказаны эти слова, дал понять Лейе, что она вторгалась в сокровенный мир переживаний Мары, а это было запрещено делать всем ее друзьям и родственникам, включая мужа. Со своей болезнью Мара решила бороться сама, и эта схватка с недугом заставила ее пересмотреть многие взгляды на жизнь, а также по-новому увидеть прошлое, настоящее и будущее и изменить своё отношение к смерти.
Лейя еще мгновение не сводила с Мары пристального взгляда, стараясь заменить выражение тревоги на лице маской простого участия. Мара не желала, чтобы за ней ухаживали, как за беспомощным ребенком. Она была настроена жить полной жизнью, не принимая смертельную болезнь как нечто важное, жить так, как она жила раньше, и рассматривать недуг как досадную неприятность, но не более.
Конечно же, Лейя понимала, что на самом деле все обстояло намного серьезнее. Она-то знала, какое огромное внутреннее напряжение и невероятная концентрация Силы требовались, чтобы просто не терять контроль над собой. Но это было личное дело Мары.

1 Следующая страница


Вектор-прим 2

- Надеюсь, с Ном Анором мне придется встречаться только завтра, - сказала Лейя, когда они втроем с Ц-ЗПО и Больпуром направились к нижнему люку и вышли в посадочный док. Их уже ожидал почетный караул войск Новой Республики во главе с коммодором Акдоолем, представителем расы мон каламари с огромными выпученными глазами на рыбьем лице и оранжево-розового цвета кожей. - Согласно донесениям разведки, перед встречей с таким человеком надо как следует отдохнуть.
- Разведка не врет, - подтвердила Мара.
- Кроме того, считаю своим долгом перво-наперво встретиться с нашим спасителем - рыцарем-джедаем, - добавила Лейя, оглядываясь назад, чтобы увидеть, как рядом с “Меч Джейд” приземлился “крестокрыл”.
- Вуртом Скиддером, - заметила Йайна, рассмотрев опознавательные знаки на корпусе истребителя.
- И почему это меня не удивляет? - со вздохом спросила Лейя.
К ним подошел Акдооль и вытянулся по стойке “смирно” перед именитыми гостями, но реакция Лейи заставила его забыть слова официального приветствия. Даже среди солдат почетного караула прокатился ропот удивления.
- Зачем вы послали его к нам на помощь? - спросила она раздраженным тоном, кивнув в сторону “крестокрыла”.
Не Дав капитану Акдоолю возможности ответить, Лейя продолжала:
- Если бы нам и понадобилась помощь, мы бы дали вам знать.
- Конечно же, принцесса Лейя, - сказал, вежливо поклонившись, капитан Акдооль.
- Так зачем же вы послали его?
- А почему вы полагаете, что Вурт Скиддер запрашивал у меня разрешение на этот вылет? - не побоялся ответить хладнокровный Акдооль. - Неужели вы и в самом деле думаете, будто он выполнит хоть один мой приказ?
- Сейчас над Осарианом раскрылась пара парашютов, если от тупорылых не отвернулась удача, - послышался спокойный голос Вурта Скиддера.
Юный нахал быстро приближался к Лейе, на ходу снимая шлем и взъерошивая белокурые волосы.
Лейя шагнула в сторону, преграждая путь юноше, и сделала еще один широкий шаг, чтобы заставить его поскорее остановиться.
- Вурт Скиддер, - сказала она.
- Принцесса, - отвесив легкий поклон, ответил он.
- Ну что, славно повеселился ?
- Не то слово, - ответил джедай, широко улыбнувшись. Он постоянно шмыгал носом, а прическа у него на голове была такая, словно он только что прогулялся на Татуине во время песчаной бури. - Я имею в виду, это было веселье для меня, но не для родианцев.
- И какова цена этого твоего веселья? - спросила Лейя.
Улыбка исчезла с лица Вурта Скиддера, и он удивленно посмотрел на Лейю, явно не понимая, что та от него хочет услышать.
- Цена, - пояснила Лейя. - Во что обошлась твоя небольшая увеселительная прогулка?
- Пустяки, пару протонных торпед, - пожав плечами, ответил Вурт. - Немного топлива.
- И годы кропотливого труда дипломатической миссии, чтобы успокоить осарианцев, - осадила его Лейя.
- Но они первые открыли стрельбу, - запротестовал Вурт.
- Да ты хоть понимаешь, что твоя глупость привела к самым неблагожелательным последствиям? - Голос Лейи оставался таким же твердым и беспристрастным, какой привыкли слышать все присутствующие. Настолько холодным, что Больпур, предчувствуя бурю, шагнул к ней поближе, почти прижавшись к ее левому плечу, на расстоянии одного выпада от джедая.
- Они же атаковали вас! - возразил Вурт Скиддер. - Вшестером!
- Они пытались посадить нас на Осариан, - резко ответила Лейя. - Не такая уж и неожиданная реакция на мои заявления о намерении встретиться с Ном Анором. Мы хотели от них просто оторваться. Оторваться! Знаешь такое слово?
Вурт Скиддер молчал, словно язык проглотил.
- Оторваться от них, потому что в таком случае нам не пришлось бы краснеть и расхлебывать лишние неприятности, - продолжала Лейя. - Нам ничего не нужно было бы объяснять Верховному дхарргу Осариана Шанте. Мы все сделали бы вид, что ничего не было.
- Но...
- И наша снисходительность не упоминать об этом досадном маленьком инциденте принесла бы мне начальный капитал, который был мне просто необходим, чтобы наладить хоть какой-нибудь диалог между Осарианом и Рхоммамулем, - продолжала Лейя, распаляясь все сильнее. - И теперь мы лишены такой возможности! Но для меня уладить конфликт - это ерунда по сравнению с радостью от того, что теперь Вурт Скиддер имеет возможность нарисовать на фюзеляже своего истребителя два новых черепа.
- Они первыми выстрелили, - повторил Вурт Скиддер, когда понял, что Лейя выдохлась.
- Лучше бы они стреляли последними, - парировала Лейя. - Если Шанта, Верховный дхаррг Осариана, потребует денежной компенсации, мы с радостью согласимся на это, но все необходимые для этого средства мы спишем с личного счета Вурта Скиддера.
Джедай в ответ на это предположение демонстративно расправил плечи, но Лейя нокаутировала его последним ударом:
- Мой брат лично за этим проследит. Вурт Скиддер снова поклонился, прожег гневным взглядом Лейю и всех стоявших вокруг, затем развернулся на пятках и широкими шагами пошел прочь.
- Мои извинения, принцесса Лейя, - сказал Акдооль. - Но у меня нет реальной власти над джедаем Скиддером. Я расценил его появление на борту “Посредника” две недели назад как благо. Думал, знания рыцаря-джедая несомненно помогут нам предотвратить попытки террористических актов - а в последнее время об этом ходит много слухов - в отношении нашего корабля.
- Вы и в самом деле находитесь в радиусе действия туземных ракет, - заметил Ц-ЗПО, но тут же осекся, когда увидел, сколько осуждающих взглядов тотчас же обратились на него.
- Я и не предполагал, что джедай Скиддер окажется таким... - Акдооль помолчал, подбирая нужное слово, - непокорным.
- Вы имеете в виду упрямым, - сказала Лейя.
Они двинулись в каюты, и Лейя не смогла удержаться от улыбки; когда услышала, как шедшая позади Мара сказала вполголоса Иайне:
- Вот и нашелся Ном Анору достойный соперник.

* * *

Ц-9ПО, робот-секретарь, чей медный корпус приобрел слегка красноватый оттенок из-за вездесущей на Рхоммамуле пыли, несся во весь опор по боковой улочке Редхейвена, то и дело оборачиваясь и проверяя, нет ли за ним погони, фанатичные последователи Ном Анора, Красные рыцари Жизни, снова вышли на тропу войны, раз и навсегда решив очистить город от механической скверны. Они гонялись за флаерами на тутаканах, восьминогих ящерицах, чьи впечатляющие закрученные рога на лбу издалека напоминали чересчур разросшиеся белые, брови.
- Езди верхом на тварях живых! - заорал один Красный рыцарь на торговца с Дресселиана, вытаскивая бедолагу из сиденья и швыряя на землю.
- Извращение! - завопили несколько рыцарей хором. - Имитация Жизни!
Они со всех сторон облепили флаер, обрушивая на него огромные металлические раздолбиты. Брызнули осколки лобового стекла, смялись и потеряли форму двери, высоко и далеко полетел, вращаясь в воздухе, руль. Несколько ударов посильнее - и один из задних двигателей превратился в груду помятого металла.
Убедившись, что флаер уже не подлежит ремонту, удовлетворенные результатами погрома, доблестные рыцари подняли дросселианца на ноги и слегка потрясли его, вежливо поучая, что ездить следует лишь на том, что даровано тебе Жизнью, а не на бездушных машинах, а еще лучше использовать для этого свои ноги, как это и задумано природой.
Разбитый вдребезги флаер продолжал конвульсивно двигаться, описывая круги: один двигатель продолжал работать. Эта груда железа лишь отдаленно напоминала ту элегантную машину, которой была каких-то пять минут, назад.
- О, нет, - простонал дроид и распластался по земле, в надежде, что рыцари пронесутся мимо него.
Тук-тук-тук, раздался стук металла о металл. Кто-то аккуратно постучал дроида по голове. Ц-9ПО поднял голову и увидел зловещий черный капюшон и бордовую боевую раскраску на лице.
С громким визгом робот вскочил и попытался убежать, но тяжелая раздолбита опустилась на его ногу, и дроид грохнулся лицом в пыль. Он поднялся на руках, но это лишь облегчило задачу парочке рыцарей, которые подхватили его и потащили к тутакане.
- У нас тут девятый ПО! - крикнул один из них своим товарищам, сидящим в седле ящериц-восьминожек, и над улицей пронесся радостный боевой клич.
Обреченный дроид знал, где ему предстояло вскорости оказаться: Площадь Праведного Гнева. Ц-9ПО был рад, что его не запрограммировали на ощущение боли.

* * *

- Как глупо он поступил, - сказала Лейя строгим тоном.
- Вурт думал, что помогает нам, - напомнила ей Йайна, но Лейя на это не купилась и поправила ее:
- Он искал приключений на свою... голову.
- И его бесшабашность лишь послужит очередным примером порочности джедаев в обличительных речах Ном Анора, - добавила Мара. - На Осариане у него тоже есть последователи.
Сказав это, она посмотрела на стол, где были разложены принесенные капитаном Акдоолем образцы пропагандистских листовок, призывающих к борьбе с Новой Республикой, со всем механическим и технологическим. В этих агитках все эти болезни общества связывались с культурным упадком на загнивающей планете Осариан.
- А почему Ном Анор ненавидит джедаев? - поинтересовалась Йайна. - Какое мы имеем отношение к конфликту Осариана с Рхоммамулем? Пока мы сюда не прилетели, я ни разу не слышала даже названий этих планет.
- Джедаи здесь ни при чем, - ответила Лейя. - По крайней мере, были ни при чем, пока не нашалил Вурт Скиддер.
- Ном Анор ненавидит Новую Республику, - добавила Мара. - А джедаев он ненавидит как символ Новой Республики.
- Думаешь, Ном Анору хоть что-нибудь нравится? - сухо заметила Лейя.
- Не воспринимай его несерьезно, - снова предостерегла ее Мара. - Его религиозные увещевания отказаться от любых машин и автоматов, чтобы вернуться к чистым истокам природы и жизни в гармонии с ней, отказаться от лицемерных союзов с другими планетами находят отклики в душах многих людей, особенно тех, кто стал жертвой такого союза, например среди шахтеров Рхоммамуля.
Лейе нечего было возразить. Она потратила долгие часы до путешествия и во время него на изучение истории этих двух планет и знала, что на самом деле ситуация на Рхоммамуле еще сложнее.
В то время как основная масса шахтеров переселилась на негостеприимную красную планету по собственной воле, значительное количество рабочих были потомками так называемых “колонистов” - тех, кого сослали на рудники в наказание за тяжкие преступления.
Какова бы ни была правда о текущем положении дел на планете, Лейя не могла отрицать, что там сложилась идеальная ситуация для появления религиозных фанатиков, подобных Ном Анору. Жизнь на Рхоммамуле была нелегкой, и даже воду приходилось добывать с трудом, в то время как на процветающем Осариане люди нежились на белых песках пляжей у кристально чистых озер.
- И все равно никак не могу взять в толк, как это все связано с джедаями, - пожала плечами Йайна.
- Ном Анор подогревал ненависть к джедаям задолго до нашего прилета на Рхоммамуль, - объяснила Мара. - Просто он нашел в их лице удобную мишень для вымещения своей врожденной злобы.
- Поскольку рыцари-джедаи разбросаны по всей Вселенной и многие из них сами себе хозяева, Ном Анор сможет привести в своих проповедях еще много нелицеприятных примеров их деятельности, - мрачно добавила Лейя. - Я рада, что мой брат задумывает реорганизацию Совета Ордена.
Мара кивнула, но Иайна, кажется, была не столь благожелательно настроена.
- Йакену эта идея кажется не такой уж и блестящей, - напомнила она матери.
Лейя пожала плечами. Ее старший сын, близнец Йайны, на самом деле высказывал серьезные сомнения по поводу направления, в котором может развиваться Орден джедаев.
- Если мы не сможем навести элементарный порядок в Галактике, особенно в таких удаленных уголках, как Осариан с Рхоммамулем, тогда чем же мы лучше Империи? - задумчиво сказала Мара.
- Нет, мы лучше Империи, - настаивала Йайна.
- Только не в глазах Ном Анора.
И вновь, в который раз, Мара предостерегла Лейю, чтобы та не относилась к этому человеку пренебрежительно.
- Он самый странный из всех, кого я встречала, - объяснила она, и учитывая то, что ей приходилось иметь дело с пресловутыми Джаббой Хаттом и Талоном Каррде, это был настоящий комплимент. - Даже когда я пыталась прощупать его при помощи Силы, я обнаружила... - Мара замолчала, подыскивая нужное слово, чтобы точнее выразить свои мысли. - Пустоту, - выдала наконец она. - Как будто Сила не имеет к нему ни малейшего отношения.
Лейя и Йайна вопросительно уставились на нее.
- Нет, - поспешила исправиться Мара. - Скорее, он не имеет ни малейшего отношения к Силе.
Но пропагандист он все-таки прекрасный, подумала Лейя и выразила свои чувства саркастично и коротко:
- Прекрасно!

* * *

Он стоял на трибуне в окружении Красных Рыцарей. Перед ним собралось не менее десяти тысяч рхоммамульцев, заполонив без остатка всю главную площадь Редхейвена, где когда-то располагался самый крупный рынок на планете и шла бойкая торговля. Но торговые ряды были сметены толпой еще в первые дни Восстания, сразу же после провозглашения независимости от Осариана. И совсем недавно, когда революционное движение возглавил Ном Анор, этому месту присвоили название Площади Праведного Гнева.
Сюда пришли граждане, чтобы провозгласить независимость планеты от Осариана.
Сюда пришли их последователи, чтобы отречься от Новой Республики.
Сюда пришли верующие, чтобы предать анафеме джедаев.
Сюда же пришли фанатики, чтобы выразить недоверие прогрессу и технологии, покричать о славных временах, когда все было просто и понятно, когда только сила и выносливость ног, а не толщина кошелька, решали, как далеко ты можешь путешествовать, и сила рук, а не толщина кошелька, позволяла собирать дары природы.
Ном Анор упивался всем этим. Ему нравилось низкопоклонство и фанатизм, граничащие с готовностью отдать жизнь за религиозные идеалы. Ему было наплевать на Рхоммамуль и всех его обитателей, его нисколько не волновали идиотские крики о какой-то смешной “простой жизни”.
Но зато он с удовлетворением наблюдал, какой хаос сеяли в Галактике его слова и последователи, как недовольство Новой Республикой зреет с каждым часом и люди все с большим остервенением относятся к джедаям, этим галактическим суперменам.
Хозяева наверняка останутся довольны.
Ном Анор откинул блестящий черный капюшон за спину и поднял вверх кулак, приветствуя толпу. Послышались радостные крики. Посреди площади, где раньше стоял домик коменданта порта, была вырыта огромная круглая яма, диаметром три метра и глубиной десять. Из ямы доносились пиканье, свистки и жалобный вой, крики о помощи, мольбы о пощаде - голоса дроидов, собранных народом Рхоммамуля и брошенных в яму.
Среди толпы эхом прокатились одобрительные восклицания и веселые шутки, когда два Красных рыцаря вышли на площадь, таща под мышки дроида-секретаря Ц-9ПО. Они подошли к краю ямы, взяли дроида за руки и за ноги, и по счету “раз-два-три” раскачали его и швырнули вниз, на кучу астродроидов, механических шахтеров, автоматических уборщиков улиц и личных дроидов - слуг богатых жителей Рхоммамуля.
Когда крики и хохот утихли, Ном Анор раскрыл кулак, показывая всем крошечный камушек. Затем он снова сжал кулак, так крепко стиснув камень, что во все стороны разлетелись пыль и осколки.
Сигнал к началу.
Толпа, как один человек, шагнула вперед, хватая булыжники и кирпичи - остатки мостовой и домика коменданта. Один за другим граждане подходили к краю ямы и яростно швыряли все, что под руку попало, на кучу дроидов.
Забрасывание камнями продолжалось весь вечер, пока жгучее красное солнце не село за горизонт, оставив лишь тонкую розовую полоску в напоминание о себе, пока многие десятки дроидов не превратились в груду искореженных обломков и мотки искрящих проводов.
И Ном Анор, молчаливый и величавый, наблюдал за всем происходящим с каменным лицом, принимая как должное эту демонстрацию преданности своих последователей - публичную казнь ненавистных дроидов.

2. Глаза Галактики

Данни Куи смотрела за окно наземной башни “Внегала-4”, всеми забытой наблюдательной станции на окраине Внешних территорий - планете Белкадан, в далонбианском секторе. Данни часто приходила сюда в это время дня - поздним вечером, - чтобы насладиться прекрасным белкаданским закатом, когда лучи заходящего солнца пробиваются сквозь густую листву тридцатиметровьгх даллоралловых деревьев. С недавних пор эти закаты стали казаться ей еще более живописными, возможно, потому, что она стала различать среди ярких розовых и малиновых цветов оттенки оранжевого и салатного.
Данни жила на Белкадане уже три года. Она входила в состав экспедиции “Внегал-4” с самого начала, а пришла в постоянно недостаточно финансируемое “Общество Поиска внегалактических сигналов и объектов”, сокращенно именуемое “Внегал”, еще тремя годами ранее, когда ей только исполнилось пятнадцать. Ее родная планета, расположенная в Ядре Галактики, была жутко перенаселена, и независимой по характеру Данни даже полеты на соседние планеты не помогали избавиться от ощущения постоянной давки и тесноты. Ее раздражало любое правительство, будь то Империя или Новая Республика, и бесила любая бюрократическая система. Более того, само слово “порядок” ассоциировалось у нее с чем-то ужасным, когда людей обкрадывают, лишая их свободы и радости путешествий, а самобытные культуры погибают под напором глобальной цивилизации. Вот почему идея о том, что жизнь есть в других галактиках, и мысли о непознанных мирах будоражили воображение девушки.
То есть когда-то будоражили.
Сейчас, стоя здесь и глядя на тот же пейзаж, что видела уже сотни раз, на эти тянущиеся ввысь деревья и сплошной ковер зелени, простирающийся до горизонта, молодая женщина сомневалась, правильно ли она выбрала свой жизненный путь. Год назад ей исполнилось двадцать, она была едва ли не самой молодой среди пятнадцати участников экспедиции “Внегал-4”, и одной из всего четырех женщин. Юношеская угловатость исчезла вместе с безрассудным идеализмом, и она превратилась в очень привлекательную, изящную женщину, с длинными вьющимися светлыми волосами и зелеными глазами, которые, казалось, задавали немые вопросы обо всем, что внимательно изучали. Но в последнее время гораздо чаще приходилось останавливать попытки сближения со стороны молодых сотрудников станции, чем размышлять о далеких звездах иных галактик.
По правде говоря, Данни не винила местных молодых людей. Они все прибыли сюда в надежде сделать великие открытия, движимые духом первооткрывателей, расширяющих границы вселенной. Затем они быстро построили базу, небольшой форт, обнесенный стеной, чтобы оградить себя от безумства живой природы Белкадана, и установили оборудование для наблюдения: огромные антенны-“тарелки” и телескопы, а также запустили несколько зондов на орбиту. Первые годы были полны мечтаний, тяжелого труда и опасностей - два участника экспедиции были серьезно ранены, когда в лагерь с ветвей растущего рядом со стеной дерева перепрыгнул красногривник.
Пришлось продолжить трудиться в поте лица, чтобы обезопасить базу. Они спилили все деревья на расстоянии тридцати метров от стены, но и эта работа была позади.
Сегодня “Внегал-4” превратился в прекрасно охраняемое спокойное место, где можно было побродить среди многочисленных садов и послушать журчание чистых ручейков, от которых веяло прохладой. Типичная тихая научно-исследовательская станция с прекрасно налаженным бытом.
Данни скучала по ушедшим дням.
Даже лица окружающих примелькались и поднадоели, несмотря на то что половина жителей станции не были первыми ее колонистами, а попали сюда позже с других станций или из штаб-квартиры общества “Внегал”.
Краешек солнечного диска погрузился за горизонт, и небосвод от севера до востока озарился оттенками оранжевого и зеленого. Где-то в зарослях джунглей испустил низкий утробный рев невидимый красногривник, возвещая о приходе сумерек.
Данни закрыла глаза и попыталась помечтать о чем-то приятном, но учитывая, что ее все больше тяготила скука и все труднее было смотреть все на те же звезды, а долгожданный сигнал из другой галактики так и не приходил, она так и не придумала, о чем же можно мечтать.

* * *

За каждым движением женщины внимательно следил из окна центрального здания станции Йомин Карр. Он недавно попал на станцию и, хотя прожил здесь меньше всех, успел понять, что к Данни Куи присматриваются многие мужчины и некоторые явно кажутся ей привлекательными.
Йомин Карр был чужд всех этих сантиментов. Он считал, что Данни должна выглядеть отвратительно хотя бы потому, что она человек. Хотя представители расы Йомин Карра, йуужань-вонги, в общих чертах и были схожи с людьми (хотя были, как правило, сантиметров на десять повыше и немного тяжелее, да еще волос на голове поменьше), едва ли у них было что-то общее. Но даже Йомин Карр был вынужден признаться, что находил эту женщину в некотором роде даже привлекательной физически, хотя нет, какая глупость! Как можно говорить о красоте, если у нее на лице ни единого шрама, ни одной татуировки, чтобы показать степень ее приближенности к богу. Эти ее недостатки имели принципиальное значение и заставляли Йомин Карра вздрагивать при одной мысли о связи с ней. Он был йуужань-вонгом, притом доблестным воином праэторит-вонга, а не человеком, . Как смешно, что эти глупые людишки принимали его за одного из своих!
Несмотря на отвращение, он все-таки засматривался на Данни, и довольно часто, потому что она, кроме всего прочего, была еще и лидером этой демократической группы. Все наперебой рассказывали, как именно она убила красногривника, проникшего на территорию лагеря в первый год существования базы, это она подняла на орбиту древнюю развалюху - челнок класса “спейскастер”, который за ветхость окрестили “Хромолетом”, - чтобы отремонтировать спутник-телескоп, и только она смогла догадаться, как починить этот телескоп, не спуская его на землю.
Все восхищались ею и считались с ее мнением.
Йомин Карр не мог сбрасывать ее со счетов.
- Снова пришел пораньше? - раздался голос за спиной у Йомина Карра.

Предыдущая страница 2 Следующая страница


3 Роберт Сальваторе

Он повернулся и посмотрел на того, кто произнес эти слова, хотя уже по голосу, по издевательскому тону узнал, что это был Бенсин Томри.
- Или ты еще с прошлой ночи здесь? - не дожидаясь ответа, продолжил Бенсин и гнусно захихикал.
Йомин Карр улыбнулся, но промолчал. Насколько он понял, от него никто не ждал ответа, ведь людишкам свойственно было бросать слова на ветер, просто чтобы услышать милый сердцу звук собственного голоса. Кроме того, Бенсин Томри и не подозревал, насколько прав он оказался. Хотя Йомин Карр и не сидел здесь безвылазно с прошлого своего ночного дежурства, все же большую часть времени он проводил тут. Все на станции считали это простым энтузиазмом, свойственным всем “салагам”, и вспоминали, что сами чувствовали, когда прибыли сюда и стали ждать сигнала из другой Галактики, который мог прийти в любую минуту. В их глазах Йомин Карр был слегка помешан на своей работе, но не сделал ничего такого, что могло бы вызвать серьезные подозрения.
- Скоро ему все это надоест, - сказал Гарт Брейзе, второй дежурный ночной смены, сидящий на верхнем уровне просторного зала, где стояли удобные кресла и журнальные столики с играми, а также холодильник с едой и напитками. Зал был округлой формы, и одну из его стен полностью занимал гигантский экран внешнего обзора, а перед ним стояли семь наблюдательных постов - один в центре и по три спереди и сзади. Добрую четверть зала занимала кухня и столовая.
Йомин Карр выдавил еще одну улыбку, отреагировав на это замечание, зашагал на свое рабочее место - пост номер три, слева в первом ряду. Он услышал, как за спиной зашептались и заржали Гарт с Бенсином, явно отпуская колкие шутки в его адрес, но не обратил на них внимания, спокойно проглотив смертельную обиду - в других условиях он просто-напросто вызвал бы обидчика на дуэль и убил бы его - лелея в себе чувство, что скоро они все еще попляшут.
Следом за ним вошла Данни Куи и заняла место на посту номер четыре, центральном рабочем месте, где сканеры обзора перекрывали все шесть секторов, которые просматривали остальные. Последней пришла тви'лекка Тии-Убо Дуул, единственная, как считали все люди, представительница иной расы на базе.
Тии-Убо озорно посмотрела на Йомина Карра, потом подмигнула ему и томно подняла вверх и в стороны свои лекку - пару щупальцев, которые росли у нее на затылке. Она не делала секрета из того, что ее весьма заинтересовал этот новичок. Это очень веселило Йомина Карра, поскольку он уже начал разбираться в этих людях и их игрушечных страстях. Обычно любая девица тви'лекка с Рилотта, со своими экзотическими лекку и зеленоватой кожей, а также своеобразной одеждой, которая открывала больше, чем скрывала, становилась центром мужского внимания на любой планете (и тви'леккам очень нравилось такое положение вещей), но Тии-Убо нашла себе достойного конкурента в лице Данни.
Не сводя взгляда с Йомина Карра, тви'лекка вытащила из кармана небольшой пузырек и встряхнула его.
Рилл, догадался Йомин Карр, релаксант, который в определенных случаях мог действовал как наркотик, чем и пользовались несколько человек на базе, чтобы скрасить скуку серых будней.
Он также заметил, как сморщила нос от отвращения и покачала головой Данни, осуждая Тии-Убо. Долгое время она вообще запрещала проносить рилл в этот зал, но в конце концов ей пришлось сдаться, хотя сейчас она ясно дала понять, что не желает даже видеть в зале наблюдения эту гадость, подлежащую немедленному уничтожению.
Бенсин с Гартом были счастливы до безумия таким поворотом событий. У Тии-Убо заканчивался рилл, и она неохотно делилась им с остальными. В ближайшие несколько месяцев грузового челнока на базу не ожидалось, и несмотря на все усилия тви'лекки, не было никакой гарантии, что на борт удастся протащить контрабандный наркотик.
Все заняли привычные места. После быстрой проверки всех систем с центрального поста и настройки переднего обзорного экрана так, чтобы на нем попеременно появлялось изображение мониторов всех постов, Данни пошла в столовую и присоединилась к остальным дежурным, которые уже приторчали от рилла и весело хохотали. По ее инициативе начали партию на четверых в дежарик, настольную игру, в которой требовалось перемещать голографических монстров различной силы по доске, разделенной на квадраты, стремясь завоевать тактическое господство над противником.
Йомин Карр остался у себя на посту и сделал то, что делал каждую ночь и почти каждый день, когда удавалось пройти к аппаратуре слежения, не вызывая подозрений: уменьшил громкость, чтобы только он мог слышать сигналы регистрирующего устройства, и украдкой зафиксировал свою “тарелку” на секторе Л-30, том участке космоса, которому предстояло стать точкой проникновения: Вектор-прим.
- Хочешь поиграть? - позвал его через час Бенсин Томри. По его интонации Йомин Карр догадался, что сегодня вечером ему не очень-то везло с игрой в дежарик.
Йомин Карр не прочь был пойти поиграть в стратегическую игру, особенно помериться силами с Данни, которая была серьезным противником. Такие соревнования шли на пользу воину, поддерживая быстроту реакции и остроту ума.
- Нет, - решительно ответил он, как и каждый раз в ответ на подобное предложение на протяжении последних нескольких недель. - У меня есть работа.
- Работа?! - прыснул со смеху Бенсин Томри. - Думаешь, на твоих глазах с минуты на минуту произойдет величайшее научное открытие тысячелетия?
- Если правда в словах твоих, на следующем челноке ты можешь улететь? - вежливо поинтересовался Йомин Карр, но по выражению лица собеседника понял, что снова ошибся в структуре предложения. Он мысленно выругался и подумал, что попозже обязательно позанимается со своим тизовирмом грамматикой.
- Черпак, - презрительно бросил Бенсин вполголоса.
- Он правильно рассуждает, - заметила Данни, и Бенсин поднял руки вверх и отвернулся.
- Ты уверен, что это надо? - спросила Данни у Йомина Карра.
- Мне нравится то, что я делаю, - подолгу задумываясь над каждым словом и старательно выговаривая все звуки, ответил он, затем поудобнее уселся в кресле и уставился на экран.
Данни не стала с ним спорить. Йомин Карр понимал, что она уважала его преданность общему делу и искренне желала, чтобы другие последовали его примеру.
Ночное дежурство продолжалось. Все шло своим чередом. Бенсин Томри сладко спал, Тии-Убо с Гартом Брейзе болтали и спорили обо всем сразу и ни о чем конкретно, Данни продолжала играть в дежарик, но уже против трех компьютерных противников.
Затем это произошло:
Йомин Карр краешком глаза увидел крошечную точку в самом углу экрана своего поста. Он замер, всматриваясь в монитор, и немного прибавил громкость.
Точка замигала снова, на этот раз ее появление сопровождал ритмичный звуковой сигнал, который мог означать только одно: это был корабль.
Йомин Карр затаил дыхание. После стольких лет подготовки...
Йуужань-вонг помотал головой, стараясь не думать об этом. Он подождал еще немного, чтобы подтвердить пеленг. Да, Вектор-прим, условленная точка проникновения в эту Галактику. Быстро повернув “тарелку”, он настроил ее на сектор Л-1. Этот позволит выиграть несколько часов. Йомин Карр посмотрел на главный экран, дублирующий изображение монитора центрального поста, и облегченно выдохнул, увидев, что очередь третьего поста уже прошла и подойдет не скоро - не раньше, чем через час. Но к этому времени будет показан еще только лишь сектор Л-25, а сигнал уже уйдет из точки Л-30.
Изменив угол “тарелки”, Йомин Карр увеличил уровень с громкого до нормального, поднялся с кресла и потянулся. Его движения привлекли внимание Данни.
- Пойду ли я... - начал объяснять он, но понял, что снова сделал грамматическую ошибку. - Мне нужно пойти пройтись, - исправился он.
Женщина кивнула.
- Ты достаточно поработал, - ответила она.. - Если хочешь, можешь уйти, не дожидаясь, окончания смены.
- Нет, - возразил он. - Мне нужно... толь... только... прилечь ненадолго.
Данни кивнула и снова вернулась к игре, а Йомин Карр вышел из зала. Как только дверь центра наблюдения за ним закрылась, он снял тяжелые ботинки и во весь дух помчался по коридору.
Когда он добежал до своей комнаты, ему пришлось мучительно долго ждать, прежде чем он смог отдышаться. Негоже появляться перед исполнителем испуганным и запыхавшимся.
Не стоит также докладывать исполнителю в этом ужасном человеческом обличье, вовремя сообразил он. И дело даже не в том, что люди обычно не раскрашивали свои тела в подобающие цвета и не калечили умышленно части тела в знак посвящения себя божественному пантеону. Различия были куда больше: человеческие глаза вовсе не были выпученными, с обаятельными синеватыми мешками под ними, как глаза у его народа, а лбы у людей были практически плоскими, а не привлекательно покатыми, как у йуужань-вонгов. Нет, даже после нескольких месяцев работы в качестве полевого агента праэторит-вонга, Йомин Карр так и не привык к омерзительному внешнему виду неверных.
Он скинул с себя одежду, подошел к зеркалу, занимавшему добрую половину одной из стен, и осмотрел себя с ног до головы. Ему нравилось смотреть на это. Вид перевоплощения усиливал чувство томительной муки, испытываемой при раздевании.
Йомин Карр поднес руку к своему носу и нащупал едва заметную складку у левой ноздри, затем принялся растирать крошечный рубец - чувствительную точку углитха-маскуна. Хорошо натренированный углитх сразу же почувствовал прикосновение хозяина и моментально отреагировал.
Воин праэторит-вонга крепко стиснул зубы, стараясь унять дрожь от резкой боли, пронзившей его, когда маскун вытащил тысячи крошечных усиков-зацепок из пор его кожи, и углитх стал сворачиваться, обнажая истинный нос и щеки хозяина. Шов на коже Йомина Карра расширялся все больше, и вскоре показались подбородок, плечи и грудь. Наконец, фальшивая кожа полностью сползла с него и свернулась у его ног.
Углитх-маскун с хлюпающими и чавкающими звуками пополз к встроенному шкафу, а Йомин Карр смотрел на себя в зеркало, с восхищением созерцая свое истинное обличье, свои сильные мышцы, так и играющие под кожей, замысловатый узор из татуировок, почти полностью покрывающий тело, - признак того, что он был бывалым воином; а также на умышленные увечья, которые он сам себе нанес: неоднократно сломанный нос, разорванную верхнюю губу и разрезанные пополам веки. Теперь, когда стали видны его татуировки и поразительной красоты увечья, он был готов доложить исполнителю о самом главном событии,
Он подошел к шкафчику с одеждой, стоящему в углу комнаты, и трясущимися от волнения руками стал набирать код. Наконец, дверца открылась, и все полочки, находящиеся внутри, уехали вверх, а вместо них поднялась платформа с двумя бесформенными комками размером с небольшие мячи, покрытыми коричневой тканью.
Йомин Карр осторожно поднял ткань и осмотрел эти комки-виллипы. Он повернулся было к левому, который связывал его с виллипом префекта Да Тары, но он знал протокол и не решился нарушать его.
Итак, он подошел к тому, что лежал справа, и слегка похлопал по его заостренной верхушке, пока на сморщенной поверхности не раскрылась щель - глазная впадина.
Йомин Карр продолжал теребить это существо, чтобы разбудить связанного с его сознанием виллипа, который находился на другом конце галактики. Немного спустя он почувствовал легкую дрожь виллипа - это означало, что исполнитель услышал его вызов и делал то же самое, чтобы разбудить своего связуна.
Йомин Карр быстро схватил виллипа за края глазного отверстия и растянул его как можно шире, затем вывернул наизнанку, и зверек принял форму головы исполнителя.
Йомин Карр почтительно поклонился:
- Время пришло, - сказал он, с удовольствием произнеся эти слова на родном языке.
- Ты уже заглушил станцию? - спросил исполнитель.
- Уже иду, - ответил Йомин Карр.
- Так иди, - отдал лаконичный приказ исполнитель и завершил сеанс связм, даже не поинтересовавшись деталями появления корабля. Виллип снова свернулся, превратившись в перепончатое существо неопределенного вида.
И вновь воин праэторит-вонга с трудом устоял перед соблазном использовать второго виллипа, напомнив себе, что необходимо действовать быстро: исполнитель не потерпит ни малейшей заминки в такой переломный момент. Йомин кинулся в другой конец комнаты, к своему шкафчику, и извлек из него небольшой сундучок. Он дважды поцеловал его и поспешно пробормотал молитву, затем открыл крышку. Внутри лежала фигурка самого прекрасного на свете существа для Йомина Карра и для всех воинов-вонгов. В целом она напоминала мозг, с одним огромным глазом и сморщенным наружным желудком. От тела в разные стороны тянулось множество щупальцев, некоторые тонкие и длинные, а некоторые - короткие и толстые. Это был Йун-Йаммука, Убийца, бог войны йуужань-вонгов.
Йомин Карр снова помолился, на этот раз произнеся полное молебствие Йун-Йаммуке, затем аккуратно положил статую на место и закрыл сундучок.
На нем была только набедренная повязка (так одевались воины на заре вонгской истории), и ничто не скрывало его татуировок и налитых мускулов. Кроме повязки, на поясе болтался кауффи - грозного вида огромный тесак с обоюдоострым лезвием - еще одна дань древним традициям йуужань-вонгов. Йомин Карр считал, что такой наряд как нельзя лучше подходил для гарантии удачного исхода этой миссии, промежуточного звена между высадкой передового десанта и самим завоеванием. Он высунул голову за дверь, затем зашагал по коридору, бесшумно ступая голыми ступнями. Понимая, что появление здесь без псевдочеловеческой маскировки может вызвать определенные трудности; он также отдавал отчет в том, что если его и увидят без маски, то никто не узнает в нем обитателя этой базы. Кроме того, если его кто-нибудь и заметит, то это будет оправданием убийства этого человека; Йун-Йаммуке не помешало бы принести сегодня ночью хотя бы одну жертву.
Ночная прохлада взбодрила Йомина Карра, чье сердце и так из груди выскакивало от возбуждения, страха и осознания того, что наконец-то Великая Доктрина начала осуществляться. Он подбежал к стене, вскарабкался по приставной лестнице, не задумываясь перемахнул через ограду базы и спрыгнул на полосу расчищенной земли снаружи.
Далекий крик красногривника не остановил его. Сейчас Йомин Карр вторгся на территорию этого хищника с десятисантиметровыми когтями, огромными клыками и длинным хвостом с костистым шипом на конце, который оглушал жертву не хуже каменной дубины, но он и сам был охотником.
Возможно, один из этих стасорокакилограммовых зверей предоставит ему возможность поразвлечься. Йомин Карр был готов принять этот вызов. Кровь кипела у него в жилах, сердце билось все сильнее, и хорошая драка принесла бы хорошую разрядку.
Не сейчас, одернул Карр себя, так как он и в самом деле уже шел к зеленому пологу джунглей, жаждая встречи с красногривником. Не время. Он направился к ажурной стальной башне, единственному строению вне стен базы, внимательно осмотрел толстый кабель, шедший от вышки за ограду, к главному корпусу, и схватился за кауффи.
Нет. Слишком легко можно починить, понял Йомин Карр, и его взгляд устремился ввысь. К счастью, поперечные балки башни были расположены не так далеко друг от друга, и Йомин с легкостью карабкался все выше и выше, его мощные мускулы работали слаженно, и он быстро перебирал руками и ногами, стремительно приближаясь к вершине стометровой башни. Вниз он не смотрел, но не из-за страха - он никогда не боялся; его взгляд был прикован к распределительной коробке на самой верхушке.
Холодный ветер гудел в проводах, и это натолкнуло его на мысль. Он творчески подошел к работе по обрыву контакта между кабелем и распределительной коробкой, слегка расшатав одну заклепку, открутив пару винтов. Если кто и заберется сюда, чтобы починить связь, то решит, будто всему виной резкий ветер и суровый белкаданский климат. Убедившись, что связь нарушена, Йомин Карр поспешил вниз. По его расчетам, сейчас антенна обрабатывала сектор Л-10, а предстояло еще много работы. Он спрыгнул вниз с высоты в несколько метров. Приземлившись, несколько раз перекувырнулся и очутился прямо рядом с кабелем. На этот раз искушение было слишком велико. Он знал, что это всего лишь коммуникационные провода, и напряжение в них невысокое. Карр нагнулся к кабелю и принялся жевать его, получая извращенное удовольствие от легкого покалывания при перегрызании искрящих проводов.
Пусть они сначала разберутся с этой поломкой, и только после этого выяснят, что система все равно не работает!
Рот, щеки и подбородок воина были в крови. Красные пятна были даже на носу с вырванными ноздрями, полностью утратившим свою первоначальную форму и приплюснутым на одну сторону. Йомин побежал в сторону базы, но неожиданно остановился, заметив какое-то шевеление на земле неподалеку. Он бросился вперед и упал на колени, затем широко улыбнулся, взяв в руку красновато-коричневого жука с изогнутыми жвалами и длинным трубчатым языком.
- Ух ты, мой красавец, - прошептал Йомин Карр. Он не видел этих жуков с тех пор, как прилетел на Белкадан и привез их с собой. Так приятно было узнать, что они уже проделали такой долгий путь по поверхности планеты.
Скоро Данни Куи узнает, почему ее любимые закаты стали окрашиваться в такие странные цвета.
Йомин Карр отпустил двибита и, вспомнив о том, что промедление сейчас просто недопустимо, помчался обратно на базу. Без видимых усилий он подпрыгнул и ухватился за вершину трехметровой стены, одним движением перескочил это препятствие и вскоре уже несся по темным коридорам главного здания. Никого не встретив по пути, он вернулся к себе в комнату и заглянул в шкаф, подзывая к себе маскуна.
Боль, пронзившая Йомина, когда тысячи крошечных усиков впились в его кожу, была прекрасна, и заставила его вздрогнуть не один раз от этого высшего наслаждения. Быстрый осмотр у зеркала показал, что маскировка была удачно возобновлена.
Затем Йомин Карр достал еще один ящичек и осторожно снял с него крышку. Внутри оказался длинный извивающийся червь. Йомин поднес коробочку к уху и сильно прижал ее.
Червь быстро забрался прямо в ушное отверстие Карра. Йомин ненадолго закрыл ухо пальцем, чтобы тизовирм не вылез наружу и начал функционировать. Секундой позже Йомин почувствовал легкую вибрацию. Тизовирмы были переводчиками, выращенными йуужань-вонгскими алхимиками. Несмотря на миниатюрные размеры, они могли накапливать огромное количество информации и передавать своему хозяину на уровне подсознания. Итак, когда Йомин Карр вышел из комнаты, тизовирм преподавал ему еще один урок языка, на котором говорило большинство населения данного сектора Галактики.
Через несколько минут он уже был в зале наблюдения, где тви'лекка Тии-Убо на пару с качающимся Гартом суетились вокруг поста №3, а Данни спешила настроить пост №4 на тот же сектор космоса.
- Йомин, - воскликнула Данни, заметив, что он вернулся. - Иди сюда, быстрее. Не могу в это поверить! Как жалко, что ты пропустил это!
- Пропустил? - удивился Йомин Карр.
- Сигнал! - выдохнула Данни.
- Помеха, - предположил Йомин Карр, подбегая к ней.
На экране было ясно видно, и звуковой сигнализатор подтверждал это, что в Галактику проникло что-то. И очень большое.
- Из другой галактики, - с серьезным видом сказала Данни.
Йомин Карр наклонился к приборной панели и изучил полученные данные, вычисляя вектор, хотя и так прекрасно знал, что Данни абсолютно права. Он многозначительно посмотрел на нее и кивнул. В зал влетел Бенсин Томри, а вместе с ним еще несколько наблюдателей, и вскоре собрались все пятнадцать членов команды. Они настраивали оборудование, загружали данные для обработки в центральный компьютер, сравнивая полученный сигнал с миллионами образцов, которые хранились в банке данных, чтобы понять, что же это только что вторглось в их Галактику.
Естественно, начались жаркие споры. Йомин Карр никогда не уставал поражаться способности людей спорить до посинения из-за сущих пустяков, и эти наблюдения снова и снова убеждали его в преимуществах строгой иерархической структуры его общества. Он никогда бы не осмелился задавать вопросы префекту, а префект - обсуждать приказы высшего префекта, как эти дурачки сейчас ругаются с Данни.
Никогда. Именно эту людскую слабость, как ему казалось, его командиры и собирались использовать для осуществления своих планов.
Поначалу споры разгорелись вокруг состава астероида. Поскольку от него не исходило сигналов технологического происхождения, мало кто считал его кораблем. В таком случае, это был астероид, непонятно как преодолевший значительное, ничем не заполненное расстояние между галактиками, затем получивший порядочное ускорение, видимо пролетая мимо гравитационного поля потрясающей мощности. Далее они пришли к выводу, что это была просто летающая каменная глыба из иной галактики. Возможно, это был просто оледеневший булыжник из их Галактики, думали они, который каким-то образом вылетел за ее пределы, затем снова был вовлечен в нее притяжением. Но все равно все были сильно взволнованы. Еще бы, еще никому ранее не удавалось найти доказательства, не говоря уже о том, чтобы воочию наблюдать появление объекта внегалактического происхождения. Многие ученые утверждали, что сама возможность межгалактических перелетов вызывает сильные сомнения. Несколько отважных исследователей, а также пара отчаянных преступников, пытаясь уйти от преследования властей, вылетали за пределы Галактики, но ни о ком из них больше ничего не было слышно. Здесь мог бы быть ответ. Но появлялись новые вопросы. Из каких компонентов состоял астероид? Какие формы жизни на нем находились? Ответит ли этот астероид, если его удастся захватить и исследовать, на вопросы о возникновении и строении вселенной, или поднимет еще множество новых вопросов, заставив пересмотреть основные физические постулаты.
Затем разговоры переключились на менее важную, но не менее спорную тему. Дискуссия началась, когда Бенсин Томри предложил составить обо всем рапорт и доложить в штаб "Внегала".
- Не сейчас, - возразил ему кто-то из его коллег.
- Мы обязаны выйти на связь, - настаивал Бенсин. - Нам нужно вызвать сюда пару кораблей, достаточно быстрых, чтобы перехватить эту глыбу для исследования.
- А куда она денется? - резонно заметил кто-то.
- Теперь астероид в нашей Галактике, и мы можем вести его хоть до другого края, если необходимо, - добавил другой.
- Никогда не буду я соглашенным с этим, - сказал Йомин Карр, и снова все удивленно посмотрели на него.
- Мы еще ничего не знаем, - вставила Данни, принимая сторону Йомина Карра. - Мы же вроде как решили, что это скорее всего астероид, который вырвался, или почти вырвался, из нашей Галактики, затем снова был захвачен ее притяжением.
- Это может действительно быть что-то из нашей родной Галактики, - продолжал Йомин Карр, про себя улыбнувшись над двойным значением слов. - На самом деле, скорее всего так оно и есть.
- И чем обоснована твоя точка зрения? - с негодованием спросил Бенсин Томри.
- Точка зрения? - эхом отозвался Йомин Карр, выигрывая: время, чтобы тизовирм смог объяснить ему значение этого забавного выражения. - Тем, что у нас нет доказательств внегалактического происхождения, - ответил Йомин Карр.
- Ты же видел траекторию, - не сдавался Бенсин.
- Ну видел, - Йомин Карр был невозмутим. - Этот вектор может означать рикошет.
- Абсурд! - фыркнул Бенсин.
- В таком случае, почему мы не отследили, как он покидал Галактику? - поинтересовалась Тии-Убо.
- Это еще нужно проверить, - ответил Йомин Карр, поднимая руки вверх, заранее предвидя множество возражений. - Я всего лишь хочу сказать, что нам нужно быть абсолютно уверенными, прежде чем взбудоражить всю Галактику.
- Любое сообщение, которое мы пошлем, станет достоянием гласности, еще не попав в штаб “Внегала”, - поддержала его Данни.
- Да, - сказал Йомин Карр, - а потом мы выясним, что это всего-навсего поломка аппаратуры слежения или ненужный кусок космического мусора, который возвращается из нашей родной Галактики. Как умно мы будем выглядеть в глазах строгих начальников из “Внегала”.
- Это не нашего ума дело, - никак не унимался Бенсин Томри.
- Не нашего, - согласилась Данни. - Но мы были посланы сюда для самостоятельной работы. Возможно, Йомин и прав. Если мы преждевременно посеем панику по всей Галактике, мы выставим себя на посмешище.
- И любая такая ошибка, , которая заставит прислать сюда половину нашего флота, дорого обойдется бюджету “Внегала”, - добавила Тии-Убо.
- Даже если мы оказались, правы, и это нечто из другой, галактики, или из предполагаемой пустоты между галактиками, или возвращение астероида в родные места, ты готов объявить об этом всему миру? - прямо спросил Йомин Карр у Бенсина.
Бенсин посмотрел на него непонимающим взглядом.
- Хочешь, чтоб сюда нагрянула толпа ученых Новой Республики или вообще пара рыцарей-джедаев? - с сарказмом продолжал Йомин Карр. По выражениям лиц он понял, что для всех осталась непонятна связь между астероидом и джедаями, но Йомин Карр не останавливался: - Пробил наш час. Ради этого момента мы потратили месяцы, а многие из вас - даже годы тяжелого труда на этой всеми забытой планете. По крайней мере, мы должны сами во всем разобраться, чтобы исключить возможность ошибки и подтвердить нашу компетентность, если окажется, что это действительно внегалактический объект. Надо начать кропотливое исследование. Нанести на карту место появления, удостовериться, что это не рикошет. Отследить направление движения, попытаться выдвинуть побольше гипотез.
- Вот ты этим и займешься, черпак, - с ухмылкой бросил Гарт Брейзе.
Спор завершился так же внезапно, как и начался. Данни полностью согласилась с аргументами Йомина Карра, и даже Бенсин не был особо против.
Йомин Карр снова улыбнулся про себя. Если логичные аргументы не помогали убедить этих упрямых: жалких еретиков, то взывания: к их непомерно раздутому чувству собственного достоинства всегда работали безотказно. Он с облегчением и самодовольным удовлетворением посмотрел на занятых работой ученых, на их суету. Если бы они только знали...

* * *

На другом конце Галактики у своего виллипа сидел Ном Анор, размышляя над словами, сказанными его агентом Йомином Карром. Началось.

3. Роль политики

Неуверенной походкой, которая выдавала его плохие предчувствия, Йакен Соло шагал за дядей Люком в зал, где заседал Совет Новой Республики. Конечно же, Йакен знал нового главу Республики и всех шестерых сенаторов, но его общение с ними ограничивалось официальными приемами. А это было дело, и серьезное, судя по быстрым широким шагам Люка Скайуокера. Они прилетели на Корускант по приглашению Внутреннего Совета Новой Республики, чтобы обсудить планы Люка по возрождению Совета Ордена, хотя сам Люк не сомневался, что ему придется преодолевать сильное противодействие в этом вопросе, несмотря на то что некоторых сенаторов он знал лично.
И что самое худшее - Йакен был почти уверен, что дяде не удастся переубедить своих противников в таком важном вопросе.
Шесть сенаторов и глава Республики Борск Фей'лиа сидели за полукруглым столом лицом к двери. Для гостей поставили два кресла, и Йакен заметил, что они чуть ниже, чем у сенаторов, которые пытались таким образом показать свое превосходство.
В данном случае это казалось просто глупым
шагом...
Особенно, если говорить о Борске Фей'лиа. Йакен как раз жил с дядей Люком и матерью, Лейей, когда стало известно, что Борск Фей'лиа, дольше всех заседавший в Совете и именуемый не иначе как: "заслуженный деятель", был выбран главой Новой Республики, на пост, который он так давно жаждал занять.
Всею несколькими годами ранее Борск избежал длительного тюремного заключения только потому, что его великодушно помиловали. Он всегда считался политиком циничным и не брезговал распространением грязных слухов о своих политических врагах, а однажды даже почти сместил Лейю с поста главы государства, использовав для этого им же состряпанные обвинения. Несмотря на то что его уличили во лжи, Фей'лиа, как всегда, сумел остаться в большой политике, крепко держась на ногах. Он был в двух шагах от политической вершины при главе государства Мон Мотме, став ее доверенным советником, а затем опустился на самое дно. Предъявленные обвинения грозили ему тюремным сроком, а если бы все пункты были доказаны, то и пожизненной ссылкой.
И вот коварный ботан снова на сцене, непобедимый, как финдрисская лихорадка, сидит среди нового поколения сенаторов, которые воспринимают его как старого заслуженного политика и героя Новой Республики.
В тот день, когда стало известно об очередном взлете Борска Фей'лиа по служебной лестнице, мать Йакена высказала искренние сожаления о том, что в свое время подала в отставку с поста главы Республики. Лейя ясно дала понять, что не исключает возможности возвращения в большую политику.
Люку удаюсь отговорить ее, напомнив, насколько изменилось, лицо власти по сравнению с тем, каким оно было раньше, когда в правительстве было множество известных Лейе личностей. Даже уважаемые и заслуженные адмиралы Дрейсон и Акбар восприняли укрепление позиций Новой Республики как сигнал к уходу с политической арены, и никакие уговоры не могли заставить их вернуться.
Пока Борск объявлял собрание открытым, напоминал повестку дня и представлял гостей, Йакен наблюдал за членами Совета, вспоминая характеристики, которые им дал дядя Люк, и их возможную реакцию на предложение возрождения Совета Ордена. Крайним справа напротив Йакена сидел Нйюк Нйюв с Суллуста. Типичный суллустианин с огромными заостренными ушами и массивными челюстями, Нйюк Нйюв был похож скорее на детскую мягкую игрушку, чем на сенатора, но Йакен знал, что это впечатление обманчиво. Суллустиане могут быть преданными союзниками и опасными врагами. Нйюк Нйюв, как сказал Люк, будет самым ярым противником нововведений.
Рядом с Нйюком Нйювом сидел алдераанец Кэл Омас, который поддерживал планы Люка и скорее всего был самым сильным союзником Люка в Совете. После того как его родную планету уничтожила Империя, Кэл Омас прошел вместе с Альянсом огонь и ионные дюзы и хорошо знал силу джедаев.
Вероятным, союзником Люка был и вуки Трибакк, сидевший между Кэлом и Борском, зато по другую руку от Борска восседал куаррен Пвоу - самый опасный противник Люка из присутствующих в этом зале. Суровый, как и большинство земноводных с Мон Каламари, Пвоу был первым куарреном, попавшим в Совет, и этот выбор многих удивил. Планета Мон Каламари в любом случае сохранила бы за собой это кресло, поскольку построенные на ней крейсеры помогли победить Империю и установить Новую Республику, но традиционно место в Совете занимал мон каламари, а не куаррен. Адмирал Акбар как нельзя лучше подходил на эту должность во Внутреннем Совете, так как он представлял свою планету еще во Временном правительстве, но когда на это место стали активно продвигать Пвоу (как подозревал Люк, к этому приложил руку Борск), Акбар махнул плавником на политику и подал в отставку.
Остальные два члена Совета были людьми: Фйор Родан с Комменора и Челч Драввад с Корёллии. В Совет Люка пригласил именно фйор Родан, но его нельзя было считать большим другом джедаев, и доверять такому человеку не стоило.
С такими грустными мыслями Йакен внимательно следил за сенаторами, вспоминая все, что дядя говорил ему об этих государственных мужах.
Закончив с рутиной и лицемерными формальностями, которые показались Йакену вечными, Борек Фей'лиа посмотрел Люку прямо в глаза и спросил суровым тоном:

Предыдущая страница 3 Следующая страница


Вектор-прим 4

- Вы уже слышали донесение с. “Посредника”?
- Как мне сказали, Лейя вскоре встречается с Ном Анором, - ответил Люк, уходя от прямого ответа..
- Эта встреча уже под вопросом, - сказал Борск.
- Пусть те из сенаторов, которых это удивило, поднимут руку, - неожиданно встрял Фйор Родан, и даже шестнадцатилетнему Йакену его сарказм показался чересчур мальчишеским и никак не соответствующим серьезной обстановке.
- Я что-то слышал о... нападении, - признался Люк.
- Осарианцы не имели права останавливать посланника Новой Республики, - заметил Кэл Омас.
- Достойное оправдание для нашего героя из джедаев, который бросился на выручку, - язвительно бросил Фйор Родан.
- Уж слишком они рано жмут на курок, - сказал Пвоу, сверля Люка взглядом выпученных рыбьих глаз.
Йакен вряд ли понял всю глубину этого оскорбления и скрытый в нем подтекст. Новая Республика сейчас переживала трудные времена: по всей Галактике вспыхивали междоусобные войны, причиной которых были давние разногласия, до сих пор незначительные на фоне борьбы с тиранией Империи. Но сейчас, когда планетам была предоставлена невиданная ранее свобода, между государствами и народами разгорались нешуточные конфликты. По этой причине сенаторам и посланникам Новой Республики все чаще приходилось выслушивать нелицеприятные намеки. Джедаям тоже здорово доставалось, и эти два, лагеря постоянно тыкали друг в друга пальцами.
Так сенаторы и перекладывали, икну друг на друга, отказываясь брать на себя ответственность за гражданскую войну на том планете, за кровавую вендетту на этой, за растущее недовольство на одной планете, прежде слывшей тихим захолустьем, за шахтерскую забастовку на другой, и даже спокойный вуки Трибакк пожаловался Пвоу на отказ навигационной системы одного из новейших крейсеров Мон Каламари.
Йакену все происходящее казалось полнейшим бредом. Собрание говорящих голов, которые умеют лишь обвинять, но не способны решать проблемы. Это в который раз подтверждало его опасение за судьбу дядиных проектов, касающихся упорядочения деятельности джедаев. И Йакен выпал из окружающей действительности на долгие минуты, использовав для этого технику медитации, которой владел в совершенстве, и вновь включил сознание, лишь когда Борек пристально посмотрел на Люка и вяло спросил о его проектах, касающихся Совета Ордена.
Люк ответил не сразу.
- Я еще не пришел к определенному решению, - после долгой паузы сказал он. Такой ответ весьма смутил Йакена, поскольку он был уверен, что дядя полон решимости возродить Совет Ордена.
- Или при помощи Совета, или вы сами займитесь, но этих странствующих рыцарей давно пора обуздать, - неожиданно резко заявил Нйюк Нйюв.
Трибакк возмущенно запротестовал, и Кэд Омас также не удержался и обиженно заметил:
- Обуздать? Не забывайтесь, когда говорите о рыцарях-джедаях.
- Весьма опасные элементы, - мрачно добавил сенатор Пвоу, и его водянистый голос лишь добавил веса этому заявлению.
- Сеют смуту по всей Галактике, - поддакнул ему Фйор Родан.
Йакен заметил, что его дядя следит за самым тихим сенатором, кореллианином Челчем, чей голос, по его мнению, мог стать решающим при голосовании любой, резолюции о судьбе джедаев. Пока что Челч не высказал своих мыслей по этому поводу.
- Недавно я узнал о каких-то стычках на Внешних территориях, в системе Ангор, - продолжал Фйор Родан, вставая и размахивая кулаком, - Джедаи обстреливают мирных граждан торпедами.
- Вы имеете в виду контрабандистов, - поправил его Кэл Омас.
- Многие из которых помогали в борьбе с Империей, - гневно возразил Фйор Родан.
- И вы считаете это оправданием того, что сейчас они нарушают закон?
- Рыцари-джедаи - это не закон, - заметил Нйюк Нйюв.
- Им нужно указать на место, - сказал Фйор Родан. - Глава государства Фей'лиа, я предлагаю принять резолюцию, осуждающую джедаев. Необходимо строго запретить им действовать самостоятельно, без одобрения нашего Совета или региональных послов.
Борск Фей'лиа наткнулся на суровый взгляд Люка побледнел и смущенно почесал пушистое рыльце.
- Давайте не будем выносить скоропалительных решений, - предложил он.
От внимания Йакена не ускользнул тот факт, что ботана подавляло присутствие такой сильной личности, как его дядя..
- Скоропалительных? - расхохотался Фйор Родан. - Эти дикари вдруг возомнили себя силой, способной влиять на политику Новой Республики. Неужели мы должны терпеть это?
- Значит, мы должны отказаться от их помощи в тех областях, где они уже доказали свою компетенцию? - в сердцах бросил Кэл Омас, на что Фйор Родан презрительно фыркнул, Трибакк крикнул что-то в поддержку, Пвоу тяжело вздохнул, а менее сдержанный Нйюк Нйюв бурно запротестовал.
Зал наполнился громкими криками, и Йакен быстро отключился от всего происходящего вокруг. Казалось, что осуждался каждый шаг джедаев, причем людьми, не имевшими морального права на это.
Йакен с Люком вскоре покинули зал заседаний Совета, а за их спинами все еще продолжалась словесная баталия обо всем сразу и ни о чем конкретно. К удивлению Йакена, на лице Люка застыла довольная улыбка.
- И Фйор Родан, и Нйюк Нйюв раскрыли свои карты в последнем туре, - объяснил он недоумевающему Йакену.
- Когда заговорили о контрабандистах?
Люк кивнул и усмехнулся.
- Думаешь, они связаны с контрабандистами? - нерешительно спросил Йакен.
- Ничего здесь удивительного нет, - ответил Люк. - Спроси у своего папы, - добавил он с улыбкой, которая заставила Йакена покраснеть. Юноша знал, чем занимался его отец в молодости.
- Значит, ты считаешь, что обвинения: джедаев имеют под собой подоплеку - личное обогащение сенаторов? - спросил Йакен. - Думаешь, джедаи мешают их подопечным контрабандистам?
Люк пожал плечами.
- Не знаю, - честно признался он. - Но похоже на правду.
- И что ты собираешься предпринять?
Люк остановился. Йакен тоже, и они пристально посмотрели друг другу в глаза.
- Примерно сотня рыцарев-джедаев рассеяны по галактике, и они никому, кроме себя, не подчиняются, - объяснил Люк. - Вот в чем проблема.
- Получается, что джедаи на Внешних территориях не имеют права погонять контрабандистов? - удивился Йакен.
- Не в них дело, - ответил Люк. - Вовсе не в них. Дело в том, что разобщенность джедаев мешает, определить общие задачи Ордена.
Йакен смотрел куда-то вдаль, в упор не замечая Люка.
- Посмотри, как глупо поступил Вурт, Скиддер, защищая челнок Мары от осарианцев, а другие джедаи с рвением идиотов гоняются за контрабандистами на Внешних территориях, и я слышал много примеров подобных проблем в других секторах, - продолжал Люк. - С этим очень трудно бороться, и иногда у меня возникает впечатление, что я пытаюсь снять симптомы болезни, а не лечу ее.
Слова, которые Люк выбрал, чтобы обрисовать ситуацию, заставили Йакена надолго замолчать. Люк тоже задумался о роли своей жены во всем этом.
- Вот почему нам необходим Совет Ордена, - прервал, наконец, молчание Люк. - Это наша главная и единственная цель.
- А вообще, что значит - быть джедаем? - тихо спросил Йакен. Этот вопрос Люк слышал уже неоднократно за последние несколько месяцев, и каждый раз его задавал Йакен, а не его брат Анакин, младший ученик Люка.
- Почему тебя так волнует, что скажут сенаторы? - продолжал Йакен, скорее чтобы сменить тему, чем из-за любопытства. - Чтобы возродить Совет Ордена, тебе не нужно их разрешение. Зачем тебе слушать их глупую болтовню?
- Я могу обойтись и без них, - согласился Люк. - Джедаи, чтобы не говорили Фйор Родан, Нйюк Нйюв и даже Борек Фей'лиа, не подчиняются Совету Новой Республики. Но если они не одобрят мой план именно в таком виде, как я задумал, включая создание академии и Совета Ордена, его будет трудно воплотить в жизнь. По крайней мере, нам трудно будет объяснить общественности наши истинные намерения. Учись играть по правилам, Йакен. Дипломатия - это игра.
В этом-то все и дело, подумал Йакен, но решил оставить эту мысль при себе. Ему казалось, что любые формальности, связанные с деятельностью-джедаев, начиная академией и кончая любыми новыми советами, - это не более чем бюрократические препоны на пути духовного развития личности, а в эту сферу нельзя вторгаться с правилами. По представлениям этого шестнадцатилетнего идеалиста, рыцарям-джедаям достаточно было изучить философию, необходимую для управления Силой, чтобы стать полностью независимыми. Правильно обученный джедаи, который избегает соблазна перехода на темную сторону Силы, какими бы привлекательными не казались преимущества такого шага, не нуждался в бюрократах, которые направляли бы каждый его шаг. Бюрократия способна убить любую романтику.
- Мы знаем, что Фйор Родан и Нйюк Нйюв ополчились против нас, - продолжал тем временем Люк. - Боюсь, что Пвоу будет чутко следить за любыми шагами, которые могут пошатнуть его положение - куаррены долго ждали своего часа, чтобы делегировать сенатора в Совет. Трибакк в любом случае будет на моей стороне, как и Кэл Омас, который привык всецело доверять джедаям. Такой расклад делает голос Челча Дравада ключевым, и я думаю, он будет наш, если мы решим кое-какие проблемы, в которые постоянно тычут нас носом Родан с Нйюком Нйювом.
- А как же сенатор Борск Фей'лиа? - поинтересовался Йакен.
Люк отмахнулся, как будто ботана можно было в расчет не принимать.
- Борск всегда за то, что лучше всего для Борска - объяснил он. - Если Челч примет точку зрения Родана и его группы, то Борск будет на их стороне. Но если голоса разделятся поровну, три на три, то Борск либо назначит новое слушание, не желая ссориться со мной и Лейей, либо поддержит нас, надеясь, что мы когда-нибудь ответим взаимной услугой.
- Мама никогда не станет оказывать услугу Борску, - сухо сказал Йакен, и Люк не стал с ним спорить. - Борск Фей'лиа был бы круглым дураком, если поверил в это.
- Он живет в мире, где союзники часто меняются, - заметил Люк. - Борек делает то, что выгодно Борску в данный момент, и только на благо Борска. И он настолько уверовал в правильность такой позиции, что вообразил, будто и все остальные играют по таким же правилам.
Йакен резко остановился.
- И этим людям ты хочешь угодить? - спросил он скептическим тоном. - С них ты берешь пример для создания Совета Ордена?
- Конечно же, нет, - ответил захваченный врасплох Люк.
- Но именно так все и получится, - настаивал Йакен.
Люк долго и пристально смотрел ему в глаза, а Йакен вызывающе долго не отводил их в сторону. За последнее время они так часто доходили до этой точки в споре, но решения так и не находили. Внутренние противоречия, делали Йакена бессильным перед дядей. Йакен учился быть джедаем в академии, хотя позже нашел ее бесполезной, слишком формализованной и структурированной, полагая, что гармония с Силой - вещь сугубо индивидуальная и зависит только от личного опыта. Но, по мнению Люка, академия необходима, и ей суждено стать переходной стадией на пути к возвращению старых традиций, когда обучение каждого джедая велось индивидуальным мастером. Как это было у Йайны с Марой, а у Йакена и Анакина с ним. Эти планы стали реальными только сейчас, так как долгое время Скайуокер был единственным джедаем, близким к получению звания магистра. Сейчас появились другие, и традиции можно возродить, хотя на это, как казалось Люку, могло потребоваться значительное время.
Но Йакен постоянно просил своего дядю не останавливаться на этом, а вернуть старые добрые времена, когда у одного рыцаря был только один падаван, затем пойти еще дальше. Вместо того чтобы находить молодых людей, одаренных Силой, и воспитывать из них джедаев, Йакен предлагал дать возможность перспективным ученикам самостоятельно приходить к идеям Ордена джедаев. Люк считал, что это лишь игра слов, а разницы принципиальной нет, но для Йакена такие изменения казались куда более глубокими - они затрагивали основы понятия “джедай”.
- Я еще не подвел под мои мысли серьезного обоснования, - ответил Люк, и Йакен расценил это как вежливый ответ и самую большую уступку, на которую только был способен его дядя. Йакен догадывался о его опасениях по поводу того, что молодые падаваны поддадутся соблазну и перейдут на темную сторону Силы, прежде чем найдут свой путь к мастерам. Но для Йакена этот выбор казался сугубо индивидуальным, как и степень одаренности падавана.
Они не проронили ни слова, пока выходили из здания сената и шли в порт, где Хэн, Анакин и Чубакка продолжали чинить “Тысячелетний сокол”.

4. Посеянные семена

- Корабль вышел на орбиту планеты, - доложил Шок Тиноктин Ном Анору в тот вечер. - На борту Лейя Органа Соло с дочерью и Мара Джейд Скайуокер.
- И ногри, - добавил Ном Анор. - Рядом с Лейей всегда находится, по крайней мере, один ногри.
- Ногри - достойные противники, - согласился Тиноктин. - Но остальных я боюсь намного сильнее. И вы, наверное, тоже.
Ном Анор посмотрел на него гневным взглядом, напоминая, кто здесь босс, а кто жалкий приспешник. Шок Тиноктин отпрянул назад, смертельно побледнев. Он достаточно хорошо знал Ном Анора, чтобы бояться такого взгляда, наверное, сильнее самой смерти.
- Они ведь джедаи, - пролепетал он, пытаясь объяснить, что имел в виду. Шок Тиноктин искренне надеялся, что Ном Анор не подумал, будто он поддался панике. Хозяин не терпел сомнений, и для нескольких предыдущих его советников подобная ошибка стала роковой.
- Лейя - не настоящий джедай. По крайней мере, она не обучена, насколько я знаю, - ответил Ном Анор с хитрой улыбкой, и Шок немного расслабился. - И дочь ее не прошла, испытания на звание истинного джедая.
- Но Мара Джейд входит в число сильнейших рыцарей-джедаев, - напомнил Шок Тиноктин.
- У Мары сейчас большие проблемы, - возразил Ном Анор.
Шоку Тиноктину от этого легче не стало. Более того, напоминание о болезни Мары еще больше усилили его страхи по поводу ее встречи с Ном Анором.
- Она должна была давным-давно умереть, - осмелился сказать он вслух.
Ном Анор снова улыбнулся и почесал лоб. Он носил, не снимая, своего углитха-маскуна уже так долго, что буквально умирал от зуда и горел желанием поскорее раздеться. Но на это не было времени, а кроме того, ему не хотелось шокировать этого преданного идиота Тиноктина, раскрывая перед ним свой истинный облик: преднамеренно изуродованное лицо со странным глазом - показателем настоящей приближенности к богу. Это произошло в тот день, когда он занял пост исполнителя и стал главой передовой группы разведчиков Армии Вторжения - Праэторит-вонга...
Он сам выбил себе глаз острым концом горящей ветки, а на его место вставил прекрасного зверька - плаэрйина бола - который по виду ничем не отличался от нормального глаза вонга, только зрачок на самом деле был ртом, который мог плеваться каплей яда на расстояние до десяти метров по команде хозяина. Так что Ном Анору было достаточно просто моргнуть.
- Я поражаюсь способности Мары Джейд сопротивляться действию спор, - признался он.
- Все, на ком вы испытывали их, умирали в течение максимум нескольких недель, - ответил Шок, Тиноктин. - Чаще всего - двух-трех дней.
Ном Анор молча кивнул. И в самом деле, его формула спор кумб оказалась весьма эффективной. Эти споры воздействовали на организм жертвы на молекулярном уровне, причиняя невыносимые страдания и неминуемую смерть. Если бы: ему только удалось преодолеть еще один важный барьер и превратить простой яд в заразную болезнь, чтобы споры передавались от человека к человеку сами и уничтожали как можно больше людей!
Ном Анор тяжело вздохнул и снова почесал лоб. Споры - “кумб”, “броллуп”, “тегнест” и несколько дюжин иных штаммов - были не более чем хобби, которым он занимался в свободное время от основной работы: изобретения способа легкого устранения этих суперсозданий, рыцарей-джедаев. Кроме того, занятия алхимией, если они принесут результаты, могут помочь его повышению до ранга верховного префекта. Но все его труды не приносили результатов, по крайней мере до сегодняшнего дня, ведь споры, вживленные в организм Мары Джейд Скайуокер, не могли с ней справиться.
- Принес шлечийского тритона? - спросил Ном Анор.
Шок Тиноктин кивнул и достал из кармана маленькую золостисто-коричневую ящерицу.
- И пусть он подберется как можно ближе к ее рту, - дал указания Ном Анор, хотя Шок Тиноктин уже слышал подробные инструкции несколько раз. Споры кумб, которые Ном Анор использовал для приготовления отравы, были любимым деликатесом шлечийского тритона, и если они присутствуют в дыхании Мары Джейд, зверек обязательно их учует.
- Я приведу их, - предложил Шок Тиноктин и, дождавшись одобрительного кивка Нома Анора, вышел из комнаты.
Ном Анор развалился в кресле, задумавшись о предстоящей встрече и выгоде, которую можно было из нее извлечь. Ему казалось просто смешным то, что враги Рхоммамуля на Осариане так боялись этой встречи и считали, будто признание Лейей Нома Анора поднимет его престиж и, следовательно, усилит его власть. На самом деле, сейчас вопросы престижа Нома Анора мало интересовали. Более того, все его мысли в данный момент двигались в ином направлении. Всю свою силу и влияние он сейчас расходовал на поддержание контроля над слабым населением Рхоммамуля или любой иной планеты, на которой он планировал устроить массовые беспорядки, и для выполнения этих сиюминутных тактических задач ему вовсе не нужна была широкая известность. Пока.
Нет, он дожидался встречи, просто чтобы оценить тот ущерб, который нанес здоровью Мары Джейд его яд, а также узнать побольше о джедаях, особенно о Лейе, так как вскоре этой женщине предстояло стать центральной фигурой в большой игре, и Йайне, которую можно было использовать в качестве разменной фигуры, чтобы повлиять на Мару Джейд или Лейю Скайуокер. Это была одна из задач его миссии - определить самых опасных врагов и найти способы нейтрализовать
их. Распри типа осариано-рхоммамульского конфликта также помогали; Ном Анору стравливать людей с их союзниками, или, как гласила поговорка на его родном языке, брук туккен ном кабин-ту, “Ослабить петли на воротах крепости твоего врага”. Многие секретиные агенты, занимались тем же, хотя Ном Анор не считал этот аспект подрывной работы: важной частью общею плана.
Эти жалкие человечки и их несчастные союзники и так раздувают бесконечные ссоры друг с другом - такая у них натура. У них нет врожденного чувства субординации и порядка, по крайней мер, их система правления не идет ни в какое сравнение с той строгой иерархией, которая была принята в обществе вонгов. Ном Анор стал свидетелем множества кампаний по дезинформации политических врагов (однажды даже Лейю Органу обвинили в государственной измене). Он видел попытки переворотов на многих, многих планетах. Для него не было секретом, что многие лидеры наций зарабатывают баснословные барыши на контактах с преступным миром. Нет, эти неверные не понимают, что такое закон и беспрекословное его соблюдение.
Что ж, это облегчает задачу дисциплинированным воинам праэторит-вонга и оправдывает их действия.
Ном Анор заметил, что на одном из экранов слежения появилось изображение нескольких человек: это были Шок Тииоктин с Тамактисом Бриссой, бывшим мэром Редхейвена, а теперь членом независимого сената, учрежденного Номом Анбром, в сопровождении Лейи, Йайны и Мары. За ними следом шли еще две фигуры: отливающий золотом дроид, (надо потом обязательно вмазать Шока Тиноктина за то, что допустил механическое существо во дворец) и серое бесплотное привидение, которое скользило за Лейей, напоминая ее тень. Ном Анор узнал в последнем знаменитого телохранителя-ногри. Он машинально покачал головой, думая о том, что за этим малым нужен глаз да глаз.
Ногри, мужественные воины, вызывали у Ном Анора уважение большее, чем люди, даже джедаи.
Затем он перевел взгляд на Мару, внимательно следя за каждым ее движением, пытаясь разглядеть хоть какие-нибудь признаки ухудшающегося состояния, подтверждение того, что болезнь прогрессирует. Затем он увидел шлечийского тритона на плече у Шока Тиноктина. Ящерица уставилась на Мару и нервно высовывала длинный язык, а голова у нее стала ярко-пунцовой - верный признак того, что она почуяла любимое лакомство.
Итак, споры кумб продолжали атаку, и Ном Анор проникся еще большим уважением к этой женщине.
Он подошел к шкафу, достал оттуда большой черный плащ и накинул на плечи. Голову накрыл капюшоном, а лицо, и так скрытое личиной углитха, он спрятал под черной маской. Ном Анор тихо рассмеялся; довольный результатами переодевания. Он знал прошлое своих гостей и понимал, что такой облик мог вызвать у них интересные ассоциации, особенно у Лейи, которая вряд ли не заметит сходство Ном Анора с ее давним заклятым врагом.
В коробочке на дальней полке шкафа стояла оставшаяся после опытов отрава, и Ном Анор решил, что было бы неплохо воспользоваться случаем и заразить еще двух участниц встречи. Как это ослабит Новую Республику, если вдруг Лейя Органа Соло заболеет тем же странным недугом, что и Мара Джейд Скайуокер! Смогут ли Лейя, Люк, Мара и вечно опасный Хэн Соло оправиться от горя, если Йайна Соло заболеет и скоропостижно умрет?
Мечты, конечно, сладкие, но Ном Анор не мог поставить себя под подозрение, связав свою встречу с болезнью послов. По той же причине, особенно учитывая феноменальные способности джедаев и неуловимых ногри чувствовать угрозу, их нельзя было пускать в личные апартаменты. Он поспешил к двери и выскочил в холл, подоспев как раз вовремя: Шок Тиноктин уже вел гостей ему навстречу.
Ном Анор увидел, как расширились глаза Мары: она поняла, на кого он был похож, и быстро повернулась к шедшей следом Лейе, чтобы поделиться своими мыслями. Тамактис Брисса, который шел в хвосте группы, поклонился и замер на месте.
Ном Анор кивнул Шоку Тиноктину, и тот шагнул в сторону, чтобы Лейя. могла видеть его хозяина.
У Лейи перехватило дыхание: он как две капли воды был похож на Дарта Вейдера!
- Я явилась к вам в качестве посланника Совета Новой Республики, - произнесла Лейя формальное приветствие, и ее ровный тон и спокойная интонация дали Ном Анору представление о силе этой женщины и вызвали в нем чувство уважения к ней.
- Вы заявились к нам в качестве незваного гостя, который вмешивается туда, куда его не просят, - парировал Ном Анор. Тамактис Брисса разинул рот от удивления, и даже Шок Тиноктин был захвачен врасплох неожиданной грубостью и. бесцеремонным отношением Ном Анора.
- Но мы прилетели, потому что так было условлено, - сказала Лейя. - Согласию договоренности между, вами и Борском Фей'лиа, если я не ошибаюсь.
- Да, я согласился на приезд эмиссара, - признался Ном Анор. - Но какой от этого будет прок, я не знаю. Чем вы, Лейя Органа Соло, можете помочь в споре Рхоммамуля с Осарианом? Какую искру надежды вы способны заронить в души рхоммамульцев, чье отчаянное стремление получить независимость было проигнорировано Новой Республикой, которая много говорит о свободе как о высшем благе?
- Может быть, мы сменим обстановку на более конфиденциальную ? - предложила Лейя. Тамактис Брисса не возражал, но один лишь взгляд Ном Анора заставил его одуматься.
- Вы хотите со мной посекретничать? - с издевкой спросил Ном Анор.
- В таком случае, на более удобную, - настаивала женщина.
- Если я велю принести стул, вы почувствуете себя более комфортно? - спросил Ном Анор.
- Физически - да, но сможете ли вы от этого быть правдивее? - недоверчиво посмотрела на него Лейя.
- Именно это я пытаюсь до вас донести, - наседал на нее Ном Анор. - Правду о том, что Осариан не может притязать на роль правителя народа Рхоммамуля. Правду о слабости и недостатках вашей Новой Республики. Правду о фальшивых героях, рыцарях-джедаях.
- Вашу правду, - поправила его Мара, а Лейя укоризненно посмотрела на нее.
Довольный таким подтверждением действенности своей небольшой тирады, Ном Анор не пытался скрыть свою улыбку хотя ее вряд ли можно было различить за толстой маской.
- Правда всегда одна, - спокойно ответил он. - И состоит в том, что тот, кто не хочет знать ее, готов состряпать более удобную для себя версию.
- Если вы позволите, принцесса Лейя, - начал Ц-ЗПО, шагнув вперед. - История изобилует примерами, когда рыцари-джедаи показывали себя истинными...
- Молчать! - рявкнул Ном Анор на дроида и весь затрясся, как будто собирался накинуться с кулаками на Ц-ЗПО, который тоже дрожал, но вряд ли от, страха.
- Мы здесь обсуждаем противостояние Осариана с Рхоммамулем, - напомнила Лейя дипломатичным, успокаивающим тоном. Произнося эти слова, она мягко, но настойчиво оттеснила дроида назад и кивнула Йайне, чтобы та последила за Ц-ЗПО.
- Я думал, именно этим мы сейчас и занимались, - ответил Ном Анор, которому удалось взять себя в руки.
- Это не встреча, - возразила Лейя. - Это лекция в коридоре.
- Борск Фей'лиа не достоин даже этого, - быстро нашелся Ном Анор. - Вы не согласны со мной, бывший советник Соло?
- Дело не в Борске Фей'лиа, - парировала колкость Лейя, внешне оставаясь совершенно спокойной, хотя по резким ноткам в ее голосе Ном Анор понял, что ей становится все труднее контролировать себя. - Речь идет о судьбе двух миров.
- Нам ничего не надо от лицемеров из Новой Республики, - продолжал Ном Анор. - Новая Республика разглагольствует о мире и процветании, но под миром она понимает лишение низших классов возможности добиться реальной власти и богатства, а процветание означает для нее обогащение узкого круга приближенных к ее руководству лиц.
Лейя покачала головой и прошипела что-то невнятное.
- Отдайте вашему ударному крейсеру приказ уничтожить наступательное вооружение Осариана, чтобы он не мог атаковать Рхоммамуль, - с серьезным видом заявил Ном Анор. - Сбейте их истребители, взорвите ракетные пусковые установки и запретите им производить оружие.

Предыдущая страница 4 Следующая страница


5 Роберт Сальваторе

Лейя впилась в Ном Анора взглядом, и по выражению ее лица он понял: она была так взволнована не только из-за неожиданного срыва переговоров, но и из-за нахлынувших на нее воспоминаний о тех врагах, с которыми ей приходилось бороться.
- Когда они оставят нас в покое, конфликт будет исчерпан, - продолжал Ном Анор. - Воцарится мир. И процветание.
Он многозначительно замолчал и поднес руку к черной маске, стараясь изобразить задумчивый вид.
- Ах да, и наступит процветание, только это будет процветание Рхоммамуля, а не Осариана, что наверняка не по душе Новой Республике.
- Не могу поверить в то, что слышу, - сухо заметила Лейя.
- Да? - саркастично усмехнулся Ном Анор. - Но это констатация реальных фактов. Выйдите на улицы Редхейвена и поговорите с людьми.
- Если бы вас волновала судьба вашего народа, вы бы сели за стол переговоров, чтобы предотвратить угрозу войны с Осарианом, - бесцветным голосом сказала Лейя.
- А мне казалось, мы этим как раз и заняты, - ответил Ном Анор.
Лейя смотрела на него с большим скептицизмом.
- Я уже сказал вам, как остановить конфликт, - продолжал Ном Анор. - Один приказ командиру ваших оккупационных сил устрашения...
Лейя переглянулась с Марой и Йайной и покачала головой.,
- Не то, что вы ожидали? - язвительно заметил Ном Анор. - Но это даже больше, чем вы или ваша Новая Республика заслуживаете. Я четко изложил нашу позицию, так что сейчас я предлагаю вам поскорее выйти, сесть в вашу дурацкую летающую коробку и покинуть Рхоммамуль. Боюсь, еще немного, и ваша глупость заставит меня по-настоящему разгневаться.
Лейя смерила его долгим пристальным взглядом, затем развернулась и зашагала прочь из комнаты. Мара с Йайной бросились ее догонять. Больпур, уходя, гневно посмотрел на Ном Анора исподлобья, но тот лишь широко улыбнулся в ответ.
Ц-ЗПО тоже повернулся и уже собрался уходить, но задержался на мгновение, спиной почувствовав на себе пристальный взгляд Ном Анора, возможно, самый гневный взгляд из всех, которые ему приходилось видеть.
- Извините, сэр, - вежливо сказал дроид, - могу ли я поинтересоваться, в чем проблема?
- О, ее легко устранить, - ответил Ном Анор зловещим тоном и сделал шаг вперед, крепко сжимая кулаки.
- Неужели я чем-то помешал вам? - робко пролепетал дроид, весь дрожа от страха.
- Само твое существование оскорбляет меня! - проревел Ном Анор, и Ц-ЗПО, поняв, что услышал достаточно, и даже больше, чем достаточно, поспешил ретироваться, громкими криками умоляя Лейю не бросать его здесь.
- Я не ожидал такой встречи, - отважился сказать Тамактис Брисса, подойдя поближе к Ном Анору.
- Я тоже, - ответил Ном Анор. - Мне казалось, что встреча будет скучной, а я так славно повеселился! - Он посмотрел на бывшего мэра и увидел на его лице тень сомнения.
- Выкладывай, что у тебя на уме, - приказал он ему. - Твои вопросы лишь укрепят мой дух.
- Рхоммамулю и в самом деле понадобится помощь Новой Республики, - сказал Тамактис после долгой паузы.
Ном Анор хмыкнул. Нет, этот человек не понимает. Дело было отнюдь не в Рхоммамуле. Ном Анору было глубоко наплевать, если после того, как он улетит с этой планеты, ему скажут, что ее города стерты с лица земли Осарианом. Естественно, он предпочитал не высказывать эти свои мысли вслух.
- Наш случай - это нечто большее, чем просто гражданская война между двумя планетами, - ответил он Тамактису. - Речь идет об основных свободах граждан Новой Республики и элементарной справедливости по отношению к эксплуатируемым массам во всех уголках Галактики. Когда истина станет явной, Рхоммамуль сможет найти себе сколько угодно союзников, чтобы сокрушить власть проворовавшихся господ с Осариана.
Экс-мэр расправил плечи, с гордостью внимая речам Ном Анора.
- Я позабочусь о том, чтобы гости как можно скорее покинули нас, - сказал он, низко кланяясь, и, дождавшись от Нома Анора разрешения, поспешил уйти.
Ном Анор подошел к Шоку Тиноктину и ласково погладил все еще взволнованного шлечийского тритона.
- В ее дыхании присутствует очень сильный запах спор кумб, - заметил Шок Тиноктин.
- А она сама уже не так сильна, - добавил Ном Анор. - Это видно по ее походке и манере держать себя.
И ужасно довольный увиденным, исполнитель проследовал в свои личные комнаты в сопровождении Шока Тиноктина.
- Сделай так, чтобы их курс при возвращении лежал через площадь, - озарило Ном Анора. - Я хочу, чтобы они воочию увидели обряд очищения от скверны,
Шок Тиноктин поклонился и пошел выполнять приказ.
Ном Анор вернулся к себе в комнату. Он направился было к двум виллипам, спрятанным в шкафу, но передумал и вместо этого подошел к обзорному экрану и засмотрелся на звезды, которые только появлялись на небе вместо заходящего солнпа.
Удалось ли им установить контакт? Устроил ли йаммоск базу управления?

* * *

- Он был похож на Дарта... - начала Йайна.
- Даже не напоминай об этом, - перебила ее Лейя тоном, не терпящим возражений. - Не отставай, Ц-ЗПО, - бросила она чуть резче, чем намеревалась, когда дроид выскочил из-за угла на полном ходу, чудом не врезавшись в одну из многочисленных несущих балок, напоминавших прутья клетки. - И постарайся не потеряться.
- Ни за что, принцесса Лейя, - искренне сказал Ц-ЗПО и словно приклеился к принцессе.
Они еще долго шли по лабиринту коридоров, поднимались по лестницам, и миновали толстые двери, и поражались тому, насколько защищенным было это место. Скорее, бункер, чем дворец. Кроме того, судя по общему количеству ступеней на лестницах, по которым им пришлось подняться, личные покои Нома Анора были глубоко под землей. Когда они наконец поднялись, то с содроганием вспоминали длинные извилистые тоннели, вдобавок еще и с небольшим, почти неуловимым, уклоном.
До “Меча Джейд” вся процессия добралась быстро и без приключений и появилась у входного люка так стремительно, что чуть не сбили стоявших рядом с ним охранников.
- Жаль, что все так обернулось, - сказал Лейе Тамактис Брисса после того, как Йайна, Мара и Ц-ЗПО поднялись на борт и занялись подготовкой к взлету.
- Вы бы, лучше это Ному Анору сказали, - ответила Лейя, на что старик лишь поклонился.
- Да вы поймите, что Осариан правил нами, словно колонией рабов, несколько десятков лет, - начал Тамактис.
- Я знаю историю и текущее положение, - ответила Лейя. - Ваш непокорный, вождь вряд ли изменит ситуацию к лучшему.
Тамактис молчал: видимо, он так не думал. Лейя покачала головой и пошла на корабль, а рядом с ней бесшумно крался Больпур, который все это время не спускал глаз с Тамактиса и двух часовых.
- Нам предлагают изменить курс, - сказала Мара Лейе, как только та поднялась на мостик и села на свое место позади Йайны.
- Хотят, чтобы мы пролетели низко над городом, а затем взяли курс на запад, - объяснила Йайна.
- Ловушка? - настороженно спросила Лейя.
- Не думаю, - ответила Мара. - Они могли бы захватить наш челнок, пока мы были у Нома Анора, а нас самих запереть в подземелье.
- Если только они не собираются представить это как несчастный случай, - вставила Йайна. Лейя кивнула: ее тоже посетили такие опасения.
- У них нет оружия, которое сможет сбить нас, раз уж мы взлетели и включили дефлекторы, - решительно сказала Мара.
- Просто мы о таком не знаем, - добавила Лейя, но Мара промолчала.
- Мы можем вызвать “Посредника” для сопровождения, - предложила Йайна.
Лейя покачала головой.
- Просто летите этим курсом, - сказала она. - Но будьте готовы рвануть отсюда при первом же подозрении на засаду.
Из коридора донесся громкий вздох Больпура. Видимо, он был не в восторге от такого решения.
- Возможно, твой ногри тоже заметил сходство Нома Анора с Дартом Вейдером, - заметила Мара с улыбкой, пытаясь снять напряжение.
Но Лейя вздрогнула лишь от одного упоминания этого имени.
“Меч Джейд” поднялся и полетел над городом на бреющем, “чуть выше крыш”, как приказал им диспетчер в порту. Несколько секунд спустя Лейя поняла смысл этого изменения курса: впереди показалась главная площадь Редхейвена, где в разгаре было какое-то празднество, горели яркие костры.
- Что это? - спросила Йайна, указывая на огромную яму, и Мара, не менее заинтересованная, направила “Меч Джейд” вниз.
Ц-ЗПО издал истошный вопль, а три женщины сморщились, когда увидели, что находится в яме, этих несчастных, разбитых вдребезги дроидов. Некоторые из них, однако, все еще шевелились, искря оголенной проводкой, и. озверевшая толпа с хохотом добивала их камнями.
- Варвары! - заорал Ц-ЗПО. - Это бесчеловечно!
- Полетели отсюда, - приказала. Лейя дрожащим ют омерзения голосом, но Мара уже поставила “Меч Джейд” на дыбы и дала полный газ. Рев двух ионных двигателей заставил многих фанатиков кинуться врассыпную в поисках убежища. Из коммуникатора полился поток брани, но Мара просто выключила громкость.
- Вот, - сказала она, когда они взлетели высоко-высоко. - Я предупреждала вас насчет Нома Анора. Все еще думаете, что я сгущаю краски?
- Он взбесил меня так, как никому еще не удавалось, -согласилась Лейя.
- А я снова прощупала его на наличие Силы и ничего не нашла, - добавила Мара. - Ничего. Я даже послала ему мысленный зов, чтобы проверить его реакцию, но он никак на него не отреагировал. Я не уверена, услышал ли он его. Анор настолько пуст, что о нем и сказать-то нечего.
-У меня такие же впечатления, - призналась Лейя. - Как будто он начисто лишен Силы. И тот второй, Шок Тиноктин, мне тоже не понравился.
Мара кивнула.
- Но у меня не возникло впечатления, будто Ном Анор блефует, - сказала она. - Он затащил нас сюда с единственной целью: поизмываться над нами, и даже если осарианцы надавят на него посильнее, все равно он не начнет переговоры.
Лейя поднялась, покачала головой и, не скрывая своего разочарования, громко вздохнула.
- Я восхищаюсь тобой, - сказала она Маре. - Честное слово. Ты уже видела его и согласилась на новую встречу с ним. Ты намного храбрее меня.

* * *

Люк и Йакен нашли “Тысячелетний сокол” там же, где и оставили его: в посадочном доке 3733, и судя по звукам, исходящим из дока, - лязгу инструментов, гулу турбодвигателей и потоку громких ругательств, -.они догадались, что Хэн с Чуи все еще не нашли причину поломки корабля.
На время полета к Корусканту Хэн передал управление кораблем Анакину, который завидовал тому, что Мара часто разрешала Йайне летать на “Мече Джейд”, и пятнадцатилетний ас, естественно, выдал пару головокружительных маневров во время посадки. Но если и “Тысячелетний сокол” выглядел, скорее, как старый потрепанный мусоровоз, чем истребитель, то уж мощи и скорости в нем было хоть отбавляй. “Сокол” умудрился прытко исполнить те трюки, которые захотелось продемонстрировать Анакину (хотя инерционный компенсатор был настроен всего на два процента, и все на борту чуть не потеряли сознание от чудовищных перегрузок), но мальчик явно переборщил с форсажем, и к тому моменту, когда Хэну удалось вернуть управление над вошедшим в глубокое пике “Соколом”, до земли оставались считанные метры, а один из двигателей и три репульсора дымили и чихали. Даже сейчас, когда корабль стоял в доке, один из репульсоров то и дело плевался пламенем, наклоняя корпус “Сокола” на несколько градусов, затем так же внезапно выключался, и корабль грохался на место.
Люк с Йакеном обменялись улыбками, когда “Сокол” в очередной раз собрался сбежать от своих хозяев, и это ему чуть было не удалось: он поднялся почти вертикально, но тут репульсор заглох, и корабль с лязгом хлопнулся обратно.
- Уиоиу! - взвизгнул Р2Д2.
- Чуи! - заорал Хэн откуда-то из-под спущенного нижнего трапа, после чего последовал глухой удар, пара-тройка ругательств, и по трапу со звоном скатился огромный гаечный ключ.
Затем показался и сам Хэн, весь в поту и смазке, выплевывая грязные ругательства на ходу. Он собирался наклониться, чтобы поднять ключ, но остановился, увидев своего сына и шурина.
- Эх, молодежь... - пробормотал он.
- Я думал, ты все уже починил; - заметил Люк.
- Все, кроме репульсора номер семь, - ответил Хэн. - Там что-то оторвалось и закоротило, когда мальчишке вздумалось показать нам класс. Все время заводится сам по себе, хотя мы и отключили его питание. Р2 чуть сам не сгорел, когда подключился к навигационному компьютеру.
Люк широко улыбнулся. С тех самых пор, как он встретил Хэна и впервые увидел “Сокол”, он считал, что у этой пары - пилота и корабля - существует тесная духовная связь. Оба они были собранием противоречий и несовместимых составных частей, но и тот и другой оказывались намного лучше в деле, чем можно было судить о них по внешнему виду. А что касается восстановления и ремонта, то и здесь эти двое частенько опровергали все законы логики.
- А теперь попробуй! - донесся из недр корабля голос Анакина, а за ним - рев вуки.
“Сокол” ожил, и репульсоры стали включаться в режиме тестирования: первый-десятый, второй-девятый, третий-восьмой, четвертый... седьмой.
Седьмой горел ровно и не чадил.
- У парня талант, - заметил Хэн, но не успел он сказать это, как что-то внутри “Сокола” громко ухнуло и из люка пополз густой дым. Донеслось очередное “уиоу” Р2Д2.
Снова взвыл Чуи.
- Да не так быстро, - прикрикнул на него Анакин, и вопль вуки превратился в рычание, а через минуту, разгоняя дым, на трап выскочил Анакин, чумазый, словно только нырял с головой в тинувианскую смоляную яму, и, увидев сердитый взгляд своего отца, замер на месте.
- Он слишком быстро... - начал оправдываться подрастающий джедай.
- Это ты слишком спешил, - возразил Хэн, который уже терял терпение.
- Ты же сказал, что я...
- Я сказал, что ты можешь полетать, - снова не дал ему закончить фразу Хэн. - Я не говорил, что тебе можно попробовать переплюнуть сестричку, потому что ты не способен на это, и прекрасно это знаешь. Ты не можешь лихачить на “Соколе”, как на флаере каком-то.
- Но... - Анакин осекся и посмотрел на дядю с братом, ища поддержки, но поскольку они оба уже не улыбались, то помощи с их стороны явно ждать не приходилось.
Со вздохом, больше похожим на всхлип, Анакин раздосадованно махнул рукой и побежал обратно на корабль.
- Молодежь! - крикнул вслед Хэн.
Люку незачем было больше прятать улыбку, и он представил себе, как молодой Хэн Соло по каждому поводу слушал то же самое недовольное: “Молодежь!” от окружавших его взрослых. Хэн и Анакин во многом различались, но во многом они были чрезвычайно схожи. Анакин брался за штурвал “Сокола” с таким же необузданным задором, что и отец. Люку иногда даже страшно становилось от того, насколько Анакин был похож на старшего Соло характером и манерами.
Чуи встретил возвращение Анакина недовольным ревом.
- Да починим мы эту ржавую посудину, - со вздохом ответил парень.
Но не успел он договорить, как с удивлением обнаружил, что висит в воздухе, а лицо находится в опасной близости от переплетения проводов главного распределительного щитка “Сокола”. Могучий вуки, не напрягаясь, держал его за шкирку, а второй лапищей дотянулся до пояса Анакина и снял оттуда лазерный меч.
- Что за... - начал мальчик, но его удивление возросло многократно, когда он увидел, как Чуи поднес лазерный меч к своему рту и собрался перекусить его пополам. - Хэй! Ты что делаешь!
Кроме опасности того, что вуки разнесет свою голову на мелкие осколки, случайно активировав меч, существовала и возможность более ужасного исхода: он поцарапает рукоять своими страшными зубами. Этот вероятный исход очень расстроил Анакина. Он заорал на Чубакку и попытался отнять меч, но тот отбивался локтями и отчитал негодного мальчишку по полной программе.
- Ладно, понял, - сдался наконец Анакин, уныло свесив голову, поскольку трепетное отношение вуки к родимому кораблю было еще сильнее, чем любовь Соло-младшего к своему лазерному мечу. - Все понял, - повторил он.
Чуи издал вопль, который трудно было принять за радостный.
- Мы все починим, - заверил его Анакин.

* * *

Ещё некоторое время Люк размышлял о том, какие проблемы уготовит Анакин для окружавших его взрослых. Хэн заметил выражение лица Люка и хмыкнул.
- Ну, и как прошла встреча? - поинтересовался он.
- Прекрасно, - язвительно ответил Люк. - Как еще может пройти встреча со скопищем мудрецов под руководством Борска Фей'лиа?
- У них серьезные проблемы, - заметил Хэн. - Борск со своими дружками неожиданно для себя обнаружили, что править Галактикой не так легко, как им представлялось.
- Вот они и нашли таунтаунов отпущения, - сказал Люк.
- Например?
- Есть одна проблемка на Внешних территориях, - пояснил Люк. - Кто-то решил припугнуть контрабандистов и пару раз выстрелил из бластера. Говорят, это джедаи, и Фйору Родану с Нйюком Нйювом это пришлось не по душе.
- Видимо, хорошо они нагрели руки, - задумчиво произнес Хэн и косо улыбнулся.
- Что бы там ни было на самом деле, Совет не в восторге от всей этой шумихи.
- Значит, они перекладывают эту мороку на твои плечи, - догадался Хэн. - Ну, что будем делать?
По голосу Хэна было понятно, что он и не думал во все это ввязываться.
- Слушай, ты, кажется, говорил, будто Ландо сейчас где-то в том секторе, устроил шахту на астероиде или что-то в этом роде? - спросил Люк, и Хэн окончательно скис.
- Да, он там, - ответил Хэн. - Устроился на двух планетах-сестрах - Дубриллионе и Дестриллионе, поближе к поясу астероидов, который он скромно окрестил Безумство Ландо.
- Мне нужна ниточка, за которую можно было бы уцепиться, чтобы распутать это дело, - объяснил Люк. - Информация от хорошо осведомленных людей мне не помешает.
- Тогда летим к Ландо, - согласился Хэн, но особых восторгов по поводу этой идеи он не выражал.
Люк понимал, что молчаливое недовольство Хэна равняется буре протестов у другого человека. Но они были друзьями, хотя не любили подчеркивать это на публике. И не могли отказать друг другу.
- Возможно, - сказал Люк, - Ландо, который хорошо знает ситуацию изнутри, сможет поделиться с нами очень важной информацией, и мне удастся убедить сенаторов принять мою точку зрения.

Предыдущая страница 5 Следующая страница


Вектор-прим 6

Хэн собрался кивать, но вдруг моргнул и посмотрел куда-то за спину Люка.
- Что ты тут крутишься? Не видишь, взрослые разговаривают? - крикнул он. - Отчего ты вдруг такой довольный? - обратился он к Йакену, который маячил позади Люка.
- Пояс, - ответил Йакен: - Йайне это должно понравиться.
- Пояс? - удивился Люк.
- Бег по поясу, - объяснил Йакен, но Люку это ничего не говорило.
- Ландо, помимо всего прочего, устраивает соревнования, - вмешался Хэн. - Он называет их “бег по поясу”. Такая игра - возможно, нечто более серьезное, чем просто ставки и рекорды. Суть в том, что пилоты проходят сквозь плотный поток астероидов и стараются как можно дольше не врезаться в один их них.
- Ты хочешь сказать, не взорваться, - сказал Люк. - Разлететься на сотни осколков. Звучит не очень заманчиво.
- Пока пострадал всего лишь один пилот, - возразил Йакен, а затем, увидев удивленный взгляд Люка, добавил: - Йайна мне рассказывала. Ландо переделал несколько ДИ-истребителей, оснастив их целой стеной дефлекторов, запитываемых со станции, так что корабль может выдержать удар, и два, и десять, и просто отскочить в сторону.
- Считается одним из самых крутых развлечений в Галактике, - добавил Хэн. - Но спорю на что угодно, это не просто игра.
Люк кивнул. Дальнейших объяснений ему не требовалось. Он не раз слышал о том, как контрабандисты ныряют в пояс астероидов, чтобы уйти от погони. Возможно, Ландо проводил для них регулярные тренировки.
- Ты действительно хочешь слетать к нему? - спросил Хэн. - Если оценивать его по нормам Новой Республики, то его нельзя назвать законопослушным гражданином.
- А он когда-нибудь им был?
- Новая Республика вряд ли сочтет законными те способы, которыми он зарабатывает себе на жизнь.
- А где он будет в ладах с законом?
В ответ Хэн просто рассмеялся, но вскоре осекся и спросил серьезным тоном:
- Как там Мара? Скоро они должны вернуться, а насколько я знаю, у них не все прошло гладко.
Это заставило Люка надолго задуматься. Сейчас любая фраза о его жене служила напоминанием о ее болезни. Лучшие врачи Галактики беспомощно разводили руками. Оставалось только ждать и смотреть, как что-то внутри Мары постепенно разрушает молекулярную структуру ее клеток. Никакие лекарства не помогали, и оставалось лишь полагаться на внутренние резервы, на Силу, которая помогала поддерживать контроль над собственным телом. Все остальные, заразившиеся этой редчайшей болезнью, оказались не такими везучими.
“Как она перенесет полет на другой конец Галактики и обратно”, - думал Люк. “Не будет ли это слишком для нее? Не ухудшит ли ее состояние?”
- Тетя Мара только что улетела на Рхоммамуль, - напомнил Йакен. - Это три дня пути; и там ей вряд ли представится возможность отдохнуть.
- Что правда, то правда, - ответил Хэн. - Возможно, путешествие на Внешние территории, подальше от сенаторов, пойдет на пользу ей и моей жене.
Люк сначала пожал плечами, затем кивнул в знак согласия. Донесся громкий писк Р2Д2, затем взвыл Чуи, и седьмой репульсор ожил.
Внутренности “Сокола” вновь сотряс мощный взрыв, и репульсор погас.
Анакин выскочил из корабля и во весь опор помчался по трапу, бормоча под нос:
- Вот и все... Мне крышка...
Не успел Хэн открыть рот, чтобы отчитать сына, как мальчишку настигла огромная волосатая лапа, схватила его за плечо и втащила обратно на корабль. Робкие слова протеста Анакина заглушил могучий рев Чубакки.
Хэн шумно вздохнул и швырнул ключ назад через плечо. Тот с лязгом покатился по металлическому полу.
- Молодежь, - заметил Люк, подмигивая Йакену.

5. Военный координатор

Данни Куи склонилась над картами, вновь и вновь проверяя координаты и векторы. В центральном зале, кроме нее, собралось еще девять ученых. Почти все время они проводили здесь, забывая о сне.
Наконец-то есть на что посмотреть!
- Система Хелска, - сказал ей Гарт Брейзе. - Четвертая планета.
Данни кивнула. Объект с несвойственным астероиду ускорением приближался к системе Хелска. Учитывая его скорость и курс - видимо, они уже не изменятся, - в скором времени ему предстояло столкнуться с четвертой планетой.
- А что мы знаем об этой планете? - спросила Данни.
Гарт Брейзе пожал плечами.
- В банке данных о системе Хелска не так уж и много информации. Жить там можно, хотя условия для этого весьма суровые. Никто не удосужился даже назвать эти планеты - просто Хелска I и так далее до Хелска VII.
- Направьте орбитальные телескопы на эту планету, - распорядилась Данни. - Посмотрим, из чего она состоит.
- Изо льда, - подал голос Йомин Карр с седьмого поста, на экране которого лучше всего была видна траектория астероида.
Все замолчали и посмотрели на него.
- Я самостоятельно провел небольшое исследование, - объяснил Йомин Карр. - Как только стало понятно, что астероид столкнется с этой планетой или пролетит совсем рядом, я сделал несколько снимков с орбитального телескопа.
- Значит, это просто кусок замороженного камня? - спросил Гарт.
- Или ледяная глыба, - ответил Йомин Карр. - Я не обнаружил ничего значительного, кроме льда и водяных паров. Никаких следов иных минералов.
Конечно же, Йомин Карр знал об этой планете, Хелска IV, гораздо больше. Он там был, внимательно изучил ее. Он оставил там сигнальный виллип, который будет служить маяком прилетевшим из другой галактики братьям, доблестному праэторит-вонгу.
- А ты уверена, что они столкнутся? - спросила Тии-Убо.
- Похоже на то, - ответила Данни.
- Это большая планета? - продолжала любопытствовать тви'лекка.
- Не очень, - со знанием дела заявил Йомин. - Пара тысяч километров в поперечнике.
- Если эта планета - просто летающий айсберг, то от удара астероида она испарится, - заметил Бенсин Томри, и его лицо расплылось в улыбке. Всех очень взволновало открытие, что астероиду предстоит столкнуться, поскольку такое редкое событие еще никому не удавалось наблюдать. Если Йомин Карр окажется прав насчет состава планеты, то им предстоит увидеть великолепное зрелище!
- Давайте соберем об этой планете побольше данных, - предложила Данни. - Мне кажется, что сейчас самое время дать знать об открытии “Внегалу” и Новой Республике, чтобы сюда успели прилететь другие ученые.
- И быстро, - добавил Бенсин Томри. - Осталась всего пара дней до того, как... - Он выдержал паузу, затем резко взмахнул руками и закончил фразу: - ..Бум!
Тии-Убо поднялась на верхний уровень зала и включила передатчик, настроенный на канал выхода в общегалактическую сеть и вызов “Внегала”.
Он не работал.

* * *

- Пусть довины-тягуны увеличат притяжение к планете, - приказал могучий и ужасный префект Да'Гара своей команде - команде астероида, который на самом деле был огромным, диаметром порядка десяти километров, “летающим миром” - кораблем, выращенным по специальной технологии из йорик-коралла.
- Вы хотите увеличить скорость, префект? - спросил один из татуированных воинов.
Да'Гара, который не привык, чтобы ему задавали вопросы, с любопытством посмотрел на смельчака.
- Белек тиу, - сказал другой и скрестил руки на груди, касаясь кулаками плеч. Он просил прощения и разрешения что-то сказать.
Да'Гара кивнул. Этот смышленый воин, Ту Шоолб, за время путешествия по галактикам не раз показывал чудеса сообразительности и изворотливости.
- Изменение скорости может насторожить тех, кто наблюдает за нами, - объяснил Ту Шоолб. - Объектам естественного происхождения не свойственно ускоряться.
- Кто за нами наблюдает? - изумился Да'Гара. - Ты что, сомневаешься в том, что Йомин Карр отлично поработал?
- Нет, префект, - ответил Ту Шоолб и снова подтвердил свою преданность: - Белек тиу.
Да'Гара повелел ему как можно скорее идти к довинам-тягунам, живым существам, которые служили двигателем корабля. Взрослые довины, шары диаметром в три метра, обладали уникальной способностью избирательно захватывать гравитационное поле любого объекта, хоть в миллионах километров от них, игнорируя притяжения всех остальных. Таким образом, получался вечный двигатель для космического корабля. Чем больше довины фокусировали поле захвата, тем выше становилась скорость. Сейчас они направили свое притяжение на планету, которую местные жители этой галактики называли Хелска. IV, где Йомин Карр оставил виллип-маяк.
“Летающий мир” проник через внешние границы Галактики и взял курс на Вектор-прим.
Да'Гара собирался было пересмотреть свой приказ относительно увеличения скорости корабля, так как Йомин Карр проинструктировал его, что к четвертой планете необходимо двигаться без ускорения, но передумал и оставил все как есть. Префект уже сгорал от нетерпения, и если Йомин Карр выполнил все, что от него требовалось, бояться было некого. Чтобы приземлиться на планету, необходимо рано или поздно скорректировать курс, и префект решил сделать это заранее. Да'Гара только что вернулся из главной жилой пещеры корабля, где обитал великий йаммоск, военный координатор. Непомерно раздутая голова гигантского создания сияла огненно-красным, а множество щупальцев - некоторые тоньше волоса, но длиною в несколько сот километров, некоторые короткие и толстые, - нервно дергались и переплетались, явно показывая его нетерпение начать вторжение.
Да'Гара был префектом, не последним чином в праэторит-вонге, и корабль был под его командованием, но более грандиозные планы разрабатывались и осуществлялись военным координатором, живым инструментом управления войсками, который был создан путем направленных мутаций и чья порода совершенствовалась много сотен лет, чтобы помогать народу Вонга захватывать все новые земли.
Йаммоск сгорал от нетерпения.
Да'Гара тоже.

* * *

- Хвост! - выкрикнул один из ученых, вскакивая с кресла и показывая пальцем на монитор. - Я так и знал!
Данни, Бенсин и несколько других исследователей подбежали к седьмому посту и столпились вокруг экрана. Там четко было видно, что у астероида появился хвост.
- Не очень-то большой след, - заметил кто-то. Но тем не менее астероид оставлял за собой пусть едва заметный, но все же различимый хвост.
- В таком случае, это комета, - предположил Бенсин Томри, и сразу же выслушал массу протестов против такой гипотезы. В таком случае, возразили ему, за пределами нашей Галактики должен царить холод, а не звездные температуры и давление, как утверждали научные авторитеты. Если верить светилам науки, то комета изо льда не могла пересечь внешнюю границу Галактики.
Данни с Бенсином обменялись довольными улыбками. Наконец пришел день, которого так долго ждали ученые. Настало время неожиданных открытий. Сначала они обнаружили, что астероид значительно ускоряется, хотя не было понятно, вызвано ли это увеличение скорости рикошетом от внешнего кольца Галактики либо вмешалась неизвестная доселе науке гравитационная сила. Теперь у астероида появился небольшой, но ясно различимый хвост.
- Гарт уже починил коммуникатор? - спросила Данни.
- Сейчас этим занимается, - ответил Бенсин Томри. - Какая-то тварь перегрызла кабель, и теперь ему нужно рассортировать все провода и поставить новый распределительный щит, чтобы соединить их.
Йомин Карр, сидевший в другом углу зала, с интересом следил за всем происходящим. Он знал, что никакого хвоста нет, и вообще это не комета. Следом казались огромные перепончатые создания, на концах которых находились кораллы-прыгуны, небольшие маневренные истребители, выращенные из того же йорик-коралла, что и “летающий мир”. В условиях слабой гравитации эти живые мембраны превращались в огромные космические паруса, улавливающие межзвездный ветер.
В зал вошел Гарт Брейзе, волоча за собой тяжеленный металлический ящик.
- Два дня, - мрачно кинул он Данни.
- Сделай до завтра, - попросила она. - Нужно дать им время добраться на место.
Гарт вздохнул, но молча кивнул и поплелся обратно на улицу.
Йомин Карр не смог скрыть улыбку. Он знал, что вся эта суета бесполезна. Гарт Брейзе починит кабель, только чтобы выяснить, что система все равно не работает. Сколько у них уйдет времени, - думал йуужань-вонг, чтобы найти следующую поломку: слегка разведенный контакт на вершине передающей башни?
Да, этим слабоумным созданиям предстоит в ближайшие дни обнаружить еще множество сюрпризов, но связаться с друзьями им так и не удастся. Затем планета сгорит.
Вчерашний зелено-оранжевый закат был явным признаком того, что двибиты продолжали свое черное дело.

* * *

Да'Гара сидел у себя в ярко раскрашенном отсеке и прислушивался к легкой вибрации и слабым толчкам, сотрясавшим корабль. Они были уже почти на месте, и он приказал сбросить скорость, чтобы плавно пристыковаться к четвертой планете, которую они с йаммоском решили превратить в генеральный штаб операции.
Стартовавшая из “летающего мира” дюжина одноместных кораллов-прыгунов развернула гигантский живой парус полусферой, на вершине которой находился корабль. Довины-тягуны, подчиняясь команде кормчего, переключили свое притяжение с планеты на прямо противоположный ей объект, замедляя огромный, населенный множеством вонгов корабль.
Кораллы-прыгуны мягко пришвартовали корабль к планете, без всяких взрывов, которые так ожидали увидеть следившие за ними ученые из “Внегала”. Просто раздался глухой шлепок: это мембраны мягко спружинили, как гигантский матрас.
Да'Гара, как и все пять тысяч йуужань-вонгов на борту “летающего мира”, подошел к своему шкафчику и вытащил из него бесформенного слизняка - углитха-плащанника, который был одним из нескольких подвидов углитха-маскуна. Зверек быстро обвил ноги префекта, затем все его тело, и начался экстаз единения. Миллионы тончайших усиков-зацепок углитха вонзились в поры Да'Гары. В отличие от маскуна прозрачный плащанник не скрывал лица своего хозяина и его многочисленные умышленно нанесенные увечья. Немного спустя, когда процесс единения был завершен, Да'Гара зачерпнул рукой из резервуара с водой студенистый блин в форме звезды и поднес его к лицу. Желеобразная медуза присосалась с громким причмокиванием, и префект немного закашлялся, когда центральный усик гнуллитха проскользнул вниз по горлу, затем зажал пальцами ноздри, перекрывая поступление воздуха.
Через минуту гнуллитх слился с Да'Гарой. Теперь он пил воду из тела префекта, а взамен снабжал кислородом, закачивая его через нос.
Префект зашагал по грубо отесанному коридору на нижний уровень, где его уже ждали воины и йаммоск.
Йаммоск повел войско наружу, широко расставив в стороны толстые щупальца, чтобы удержаться на скользкой промерзшей поверхности. Затем он обнажил огромный центральный зу и с энергией ионного орудия принялся прогрызать толщу льда. Во все стороны летели ледяные осколки, а с бивня заструился горячий секрет, который растапливал лед и углублял лунку.
Почти час спустя показалась вода, и йаммоск, вытянув, свое лишенное костей тело длинной и узкой трубочкой, нырнул в прорубь.
Да'Гара и его воины последовали за координатором, не опасаясь за свои жизни под водой. За них будут дышать их гнуллитхи, а плащанники защитят от низкой температуры.
Вскоре секрет йаммоска растворился в воде, и прорубь вновь затянулась льдом. Но прежде чем это произошло, из корабля выползло еще одно гигантское создание - коричневый трубчатый червь - и нырнуло в прорубь. Температура внутри червя не давала воде замерзать, и Да'Гара и остальные воины могли быстро возвращаться на корабль.
Следующими принялись за дело пилоты кораллов-прыгунов. Они аккуратно сложили мембрану и убрали ее. Затем приземлились в верхнем посадочном доке “летающего мира” и стали ждать приказов от военного координатора.

* * *

- Летит прямо на планету! - возбужденно крикнул Бенсин Томри. В зале наблюдения собрались все пятнадцать ученых, которые именно этого и ждали. Каждый втайне надеялся, что ускорения кометы недостаточно, чтобы она пролетела мимо четвертой планеты.
Все напряженно всматривались, как маленькая точка на экране приближается к пятну побольше - планете Хелска IV, и вот...
Ничего. Ни взрыва, ни облака испарившегося льда...
Ничего.
- Что за... - хором крикнуло несколько ученых, но концовка фразы у всех была разная.
Все растерянно чесали затылки и протирали глаза. Они не могли поверить в это - сигнал, исходящий от планеты, не показывал наличие там каких бы то ни было чужеродных элементов.
- Ты уже починил передатчик? - резко спросила Данни у Гарта.
- Единственное, чего я еще не пробовал сделать - это подняться на верхушку башни и проверить контакты там, - ответил он мрачным голосом.
Данни посмотрела на него таким взглядом, что он предпочел пробормотать: “понял... иду...” и бросился налаживать связь.
- У кого-нибудь есть соображения по поводу того, что мы только что видели? - упавшим голосом спросила Данни.
Ответа не последовало.
- Нам надо связаться с “Внегалом”, - предложил Бенсин Томри. - Можно при помощи вышки, а можно - из космоса.
- Ты хочешь взлететь на челноке? - спросил у него кто-то с сомнением.
- Именно так мы и поступим, - отрезала Данни. - Полетим на нем к этой планете, постоянно посылая сигнал в галактическую сеть.
Возражений не было, но никому в зале эта затея не показалась особо привлекательной. В прошлый раз древний челнок с трудом удалось поднять на орбиту, а планы полететь на нем к системе Хелска всё ученые сочли сумасшедшими и опасными.
Все, кроме Йомина Карра, который отстраненно наблюдал за этим сборищем недисциплинированных ученых. Он счел, что сцена вечных пререканий дает хорошее представление о природе людей.

6. Увези меня подальше отсюда

"Меч Джейд" вынырнул из подпространства, когда до Корусканта оставалось рукой подать. Йайна сама произвела все необходимые навигационные расчеты, сама активировала и выключала гипердрайв, а Мара просто присматривала за ней. Теперь, когда они снова шли на субсветовой, Мара была уверена, что девочку можно оставить на мостике одну, она не подкачает.
Лейя была весьма удивлена, когда застала свою дочь за штурвалом одну. Мары нигде не было видно.
- А куда делась твоя тетя? - спросила она.
Йайна с довольной улыбкой на лице повернулась к матери.

Предыдущая страница 6 Следующая страница


7 Роберт Сальваторе

- Она сказала, что устала.
Лейя подошла к дочери и села в кресло рядом с ней.
- Сколько еще до Корусканта?
- Два часа, - ответила Йайна. - Мара сказала мне, что перейти на досветовую надо пораньше, потому что движение в этом секторе очень плотное. Попросила разбудить ее, когда будем подлетать.
Лейя кивнула. Она и сама очень устала. Устала от всего этого. Последние несколько лет она то и дело уходила в отставку с ответственных постов, но затем давала себя уговорить и снова возвращалась в политику. Часто ей делали колкие замечания, а еще чаще она и сама напоминала себе, что в данный момент на волоске висят миллионы жизней. Лейя считалась одним из лучших дипломатов в иерархии Новой Республики. Ее героическая биография, навыки опытного дипломата и дружеское расположение, которое она не стеснялась показывать тем, кто того заслуживал, позволяли находить выход из самых сложных кризисов.
Лейя закрыла глаза и самокритично хмыкнула, напомнив себе, что, несмотря на богатый опыт и репутацию, никак не смогла повлиять на развитие осариано-рхоммамульского конфликта. У жителей Рхоммамуля накопилось множество законных жалоб на осарианских угнетателей. Если на Осариане основным времяпрепровождением местного населения был отдых на роскошных курортах, то шахтеры Рхоммамуля радовались, когда поднимались на поверхность. Не секрет, что в правительстве Осариана интересы колонии защищать было некому. Сейчас взаимные угрозы и упреки исключали возможность спокойного обсуждения, а религиозный фанатизм и недовольство рабочих грозили вот-вот перерасти в священную войну.
Война казалась неизбежной. Лейя вдруг поняла, что в жизни ей еще не встречался субъект отвратительнее Ном Анора. Или хотя бы такой же отвратительный. Он отказывался понимать, что ему и народу, интересы которого он якобы защищает, ни за что не победить в этой войне, и скорее всего им всем суждено погибнуть. После той провальной встречи Лейя много раз связывалась с ним с борта “Посредника”, и каждый раз слышала в ответ одно и то же: “У меня нет времени с вами разговаривать”.
С такими тяжелыми мыслями в голове Лейя незаметно уснула.
- Ого!!! - выдохнула Йайна, и Лейя открыла глаза, думая, что стряслась беда.
- Что такое? - встревоженно спросила она.
- “Звездный крейсер” Мон Каламари, - ответила Йайна, указывая на верхний левый угол монитора. Щелкнув переключателем, она настроила обзорный экран так, чтобы поближе рассмотреть красавец-корабль.
Вид у него был потрясающий. Как и все звездолеты, построенные на Мон Каламари, он был уникальным образцом, произведением искусства. Это был самый большой крейсер из всех, которые когда-либо были созданы на этой почти полностью покрытой водой планете, - первый из серии “звездный защитник”, построенный для флота Новой Республики. Он был почти в два раза больше того крейсера, что остался между Осарианом и Рхоммамулем.
- “Виконт”, - сказала Лейя. - Вступил в строй только две недели назад. Должно быть, сейчас проходит испытания, чтобы Совет смог одобрить поступление его на вооружение.
- Ого!!! - снова выдохнула Йайна, и в карих глазах блеснули искорки.
Лейя в уме посмеялась над собой. Когда она услышала вздох Йайны, то сразу же решила, что у той возникли проблемы и она не может с ними справиться. Лейя подумала о том, что пора больше доверять своей дочери, затем пришла к выводу, что она плохая мать, раз так нехорошо думает о такой способной девочке.
Нет, не девочке, напомнила Лейя себе, о вполне взрослом человеке.
Когда она, завершив доклад о назревающей трагедии на Рхоммамуле, вошла на мостик и увидела Йайну одну, у нее екнуло сердце. Хотя к чему волноваться, если Мара, уж на что опытный пилот и ответственный воспитатель, сочла возможным доверить управление кораблем Йайне.
Так почему же Лейя не была так же уверена в собственной дочери?
Она внимательно наблюдала за Йайной, отмечая уверенные движения и спокойное выражение лица.
- Далеко еще? - спросила она.
Йайна пожала плечами.
- Ты спала примерно полчаса, - ответила она. - Лететь еще примерно столько же, а точнее не скажу: еще не знаю, каким курсом придется заходить на посадку.
- Пойду позову Мару, - предложила Лейя, вставая с кресла и прогоняя остатки сна.
- Пусть она отдохнет, - ответила Йайна. - Я смогу сама посадить “Меч Джейд”.
Лейя задумалась над этим. Да, Йайна безусловно может посадить челнок, и Лейя, сама опытный пилот, смогла бы присмотреть за ней, а Маре, конечно, же нужен был отдых. И Лейя почти согласилась.
Почти. И снова ее посетило сомнение относительно материнского отношения к Йайне.
- Это корабль Мары, - сказала Лейя. - И посадить его без ее четких на то указаний - это не совсем тактично.
Улыбнувшись собственным дипломатическим уловкам, Лейя похлопала Йайну по плечу.
- Но я знаю, что ты посадишь корабль так мягко, что Мара даже не проснется.
Услышав это, Йайна расплылась в улыбке, а Лейя еще раз хлопнула дочь по плечу и, подмигнув, покинула мостик.
Лейя направилась к Маре. Перед дверью ее каюты она остановилась и подняла руку, намереваясь постучать, но остановилась в нерешительности, услышав доносившиеся из каюты звуки. Лейя прильнула ухом к двери и прислушалась.
По тихим всхлипываниям она поняла, что Мара плачет.
- Мара? - тихо позвала она и постучалась. Ответа не последовало, и Лейя сама открыла дверь. Мара сидела на кровати спиной ко входу, и плечи ее слегка вздрагивали, словно она только что взяла себя в руки.
- Ты в порядке? - спросила Лейя. Мара кивнула. Лейя подошла к кровати и села рядом с Марой, обняв ее за плечи.
- Что случилось?
Мара села повыше, глубоко вздохнула и протерла мокрые глаза.
- Ничего, - ответила она.
Лейя посмотрела на нее с большим сомнением.
- Сон приснился, - объяснила Мара. - А когда проснулась, сама не знаю, что на меня нашло...
- Может, поговорим об этом?
Мара пожала плечами..
Лейя подождала ответа еще немного, но затем поняла, что та не собирается ничего добавлять.
- Мы подлетаем к Корусканту, - сказала Лейя. - Хочешь, я помогу Йайне с посадкой?
- Я сама справлюсь, - заверила ее Мара.
Она поднялась с кровати и хотела пойти к выходу, но лицо исказила гримаса боли.
Лейя моментально пришла на помощь подруге, подхватив под локоть.
- Просто спала в неудобной позе, - попыталась объяснить Мара, но Лейя уже не верила ей. Она деликатно заставила ее присесть на край кровати.
- Дело не в том, что ты отлежала ногу. Это ведь из-за болезни, правда?
Мара посмотрела исподлобья, стараясь скрыть наворачивающиеся на глаза слезы.
- С некоторых пор вновь начались приступы, - призналась она.
Лейя вздохнула и покачала головой, сожалея о том, что она никак не могла помочь своей дорогой подруге и родственнице.
- Ты же сказала, что ничего страшного, - попыталась она успокоить Мару. - Что особенного было на этот раз?
Мара отвела взгляд в сторону.
- Давай же, говори, - сказала Лейя немного строже, чем собиралась, и Мара посмотрела на нее, но не со злостью или обидой, а, скорее, с недоверием.
И с чего это Лейя решила, что Мара обязана делиться с ней своими проблемами? Она ничем не могла помочь больной женщине. Все остальные, кто заразился такой же болезнью, все рассказывали своим врачам, за ними наблюдали лучшие доктора Новой Республики. Они жаловались по каждому поводу, ныли по поводу каждого симптома и умоляли хоть о какой-нибудь помощи. И все они были мертвы, или скоро будут.
- Извини, - сказала Лейя, почувствовав угрызения совести. - Ты ничего не должна говорить мне.
Она наклонилась и поцеловала Мару в щеку, затем поднялась, собираясь уходить, и протянула Маре руку.
Мара взялась за руку, но вместо того, чтобы встать, она потянула Лейю к себе и заставила ее сесть обратно. Затем пристально посмотрела в глаза Лейе.
- На этот раз... мое лоно...
Лейя нахмурилась, не понимая, о чем идет речь.
- Эта болезнь, - объяснила Мара. - Она атаковала меня во сне, на этот раз пыталась поразить лоно.
Глаза испуганно расширила глаза.
- Ты отразила приступ.
Мара кивнула и выдавила слабую улыбку.
- Еще поживу, - ответила она, грустно усмехнувшись.
Лейя поразилась стоицизму и мужеству Мары: Каждый раз, когда болезнь обострялась, она фокусировала Силу и направляла ее на отражение приступа.
- Но все было намного серьезнее? - предположила Лейя, объясняя причину слез Мары - необычно острую для нее реакцию.
Та покачала головой.
- Да ничего особенного, не больнее, чем обычно.
- Тогда в чем дело? - спросила Лейя.
Мара глубоко вздохнула и горестно прошептала:
- Мое лоно...
И только сейчас Лейя все поняла.
- Боишься, что ты не сможешь иметь детей, - подсказала она.
- Не такая я уже молодая, - ответила та с горькой усмешкой.
Это было правдой. Маре, как и Люку с Лейей, было уже за сорок, но если бы не болезнь, она была бы совершенно здоровой женщиной и, насколько знала Лейя, еще могла стать матерью. Лейя отлично понимала ее тревогу, учитывая, что болезнь ударила по самому важному для любой женщины.
- Когда я вышла замуж за твоего брата, мы планировали завести детей, - рассказывала Мара. - Он с такой любовью смотрел на твоих детей, и больше всего на свете мы мечтали о своих, пусть не трех, как у вас.
- Ты еще сможешь родить, - заверила ее Лейя.
- Возможно - ответила Мара. - Но кто знает наверняка, Лейя? Я устала от постоянной борьбы, а болезнь и не думает отступать.
- Но и не наступает, - напомнила ей Лейя.
- Я не собираюсь сдаваться, - сказала Мара. - Но детей мне уже не завести. Я не знаю, заразятся ли они от меня этим недугом, или болезнь убьет их в моей утробе. Никто не может сказать, когда это пройдет, и не будут ли последствия болезни настолько серьезными, что я больше не смогу иметь детей.
Лейя хотела сказать что-то успокаивающее и обнадеживающее, но как поспорить с железной логикой Мары? Она просто положила ей руку на плечо.
- Ты не должна отчаиваться.
- Не буду, - ответила Мара с улыбкой. - Кроме того, мне еще Йайну нужно многому научить. Ее рано отпускать из-под моего крылышка.
Недовольное выражение липа Лейи невольно выдало ее.
- Что такое? - с беспокойством спросила Мара.
- Иногда я страшно ревную Йайну к тебе, - призналась Лейя, широко улыбнувшись. - Между вами возникла крепкая духовная связь, и я так рада, что Йайна нашла в твоем лице друга и наставника. И в то же время это раздражает. Когда я вижу вас вместе, мне хочется обнять тебя крепко-крепко... и тут же задушить!
Мара испуганно посмотрела на Лейю, когда та подошла к ней и слегка сжала шею, словно и впрямь хотела задушить, ее.
- Ты поправишься, - сказала Лейя. - Обязательно поправишься. И у тебя будет куча ребятишек, а скоро и Йайна заведет своих, - она толкнула Мару локтем в бок. - Вот весело будет, а? Будем сидеть втроем и болтать о проблемах воспитания, а Люк будет нянчиться с детишками.
Лучшие слова в данный момент Лейя вряд ли смогла бы найти. Уголки рта Мары приподнялись в легкой улыбке, а в зеленых глазах блеснул огонек надежды.
Однако, пока они обе шли на мостик, Лейя поняла, что эта надежда мимолетна и более вероятная картина - она рассказывает детям Йайны, какая замечательная была сестра у их бабушки, - заставила ее сердце сжаться от боли.
Но дать волю слезам она не имела права. Она, да и все вокруг, должны были обнадеживать Мару.

* * *

Когда Йакен подошел к главному отсеку “Тысячелетнего сокола”, он услышал доносящиеся оттуда характерный свист разрезаемого воздуха и треск электрических разрядов. Это Анакин оттачивал владение лазерным мечом.
Он все время упражнялся.
Как правило, Йакен оставлял своего брата в покое. Он прекрасно знал, что их философские взгляды на жизнь разнятся слишком сильно, и ему с братом пока не удавалось найти общий язык. Но сегодня, после посещения Совета, он был в прекрасном настроении и готов поспорить, поэтому он открыл входную дверь и зашел в отсек.
Взмокший от пота Анакин отбивался лазерным мечом от парящего в воздухе маленького шарика, который стрелял электрическими зарядами, нащупав брешь в обороне.
Йакен вынужден был признать, что его младший брат хорошо владеет мечом. Анакин с бешеной скоростью повторял одно и то же упражнение: резко опускал меч слева направо, затем поднимал его и снова опускал, но справа налево, и каждым взмахом меча он отмахивался от электрических выстрелов шарика.
Анакин закончил тренировку, дезактивировал меч и остался стоять на месте, шумно дыша.
Йакен медленно, явно издевательски, захлопал.
-Ты сможешь так же? - спросил Анакин, не поворачиваясь к брату.
- Какая разница? - ответил Йакен, и Анакин презрительно наморщился.
- Ты половину своей жизни тратишь на танцульки вокруг этого шарика, - прокомментировал Йакен.
- Мы ведь рыцари-джедаи, или скоро будем ими, -ответил Анакин.
- А все джедаи должны проводить все свое свободное время в тренировках с летающим шариком? - язвительно заметил Йакен.
- Ты тоже тренируешься, - возразил Анакин.
- И я провожу в уединении больше времени, чем ты, - согласился Йакен. Анакин скептически посмотрел на него, словно собирался спросить: Ну а что из этого?
- Есть причины и для уединения, и для практики, - попытался объяснить Йакен.
- Чтобы оттачивать наше мастерство, - ответил Анакин.
Йакен покачал головой еще до того, как его брат так ответил.
- Чтобы углублять наше понимание, - поправил он.
- Снова за свое?
- Как всегда, за свое, - твердо сказал Йакен. - О чем ты думаешь во время тренировок?
Ответом было удивленное выражение лица Анакина.
- Наверное, представляешь себе, что гонишься за бандитами-гаммореанцами? - продолжал Йакен. - Спасаешь Галактику, как спас ее когда-то отец?
- Когда я занят упражнениями, мое сознание не помутнено суетными мыслями, - ответил Анакин, но Йакен лишь покачал головой. Такой ответ его не удовлетворил.
- Хорошо. Перед тем, как ты полностью отдаешься на волю Силы, - уточнил он, - или сразу же после?
Взгляд Анакина стал рассерженным.
- О чем ты думаешь в такие минуты? - напирал Йакен, не собираясь отставать от брата. - Какие войны тебе чудятся?
- Неужели это так важно? - возразил Анакин.
- Потому что это не есть истина о Силе, - резко ответил Йакен. - Ты рассматриваешь ее как инструмент, оружие для борьбы со всем, что тебе кажется плохим. Но это и есть ограниченная философия.
- Но Сила и есть оружие, - ответил Анакин. - Мощное оружие и большая ответственность.
Йакен покачал головой.
- Это лишь часть всей правды о Силе, - сказал он. - Та часть, на которой многие подобные тебе фокусируют все внимание, чтобы оправдать свое тщеславие.
Анакин, казалось, вот-вот взорвется.
- Сила - это объективный метод поиска правды, а не слепое орудие в руках любого, кто вообразил, что познал абсолютную истину, - поучительным тоном произнес Йакен.

Предыдущая страница 7 Следующая страница


Вектор-прим 8

- Значит, ты считаешь, что Новая Республика - это зло?
- Это не зло и не добро, - ни капли не обидевшись, объяснил свою позицию Йакен. - Но я согласен не со всеми шагами ее правительства. Безусловно, некоторые сообщества пострадали под ее правлением, точно так же, как и во времена Империи.
- Но на этот раз страдания причиняются ради общего блага! - бушевал Анакин. Ему явно не понравилось сравнение Новой Республики с Империей.
Йакен на это только ухмыльнулся. Анакин сам признал, что в словах Йакена была доля правды.
- Меня уже тошнит от твоих наставлений, - добавил Анакин.
- Ты будешь слушать их до тех пор, пока не внемлешь правде, - мгновенно возразил Йакен. - И это - моя цель.
- Это дядя Люк тебе так сказал?
-Дело не в нем, - ответил Йакен, - речь идет только о нас с тобой.
- Он собирается возродить Совет Ордена джедаев, - сказал Анакин, словно эти слова подтверждали его правоту.
- Он вынужден пойти на это, - ответил Йакен, и по тону, которым он произнес эту фразу, стало понятно, что он не в восторге от такого решения. - Чтобы предотвратить угрозу того, что молодые джедаи вроде тебя разбегутся по Галактике и бросятся восстанавливать попранную справедливость.
Он махнул рукой в сторону брата и повернулся, собираясь уйти, но не успел сделать и двух шагов, как его догнал и схватил за плечо Анакин.
Анакин выхватил рукоять лазерного меча.
- Вот, - выкрикнул он с пафосом, - орудие закона.
- Нет, - возразил Йакен. - Это инструмент, при помощи которого любой джедаи может взглянуть себе в душу и найти внутреннюю гармонию, мерило восприимчивости к Силе.
По выражению лица Анакина можно было без труда догадаться, что он категорически не согласен с такой точкой зрения.
- Если ты не полностью откроешься Силе во время тренировок, то ты не сможешь правильно защищаться и в конце концов ты пропустишь удар, и не один раз, - ответил Йакен. - Не надо искать повода для войны, Анакин. Найди гармонию с собой и всей Галактикой вокруг тебя.
- Красивые слова, но они ничего не значат, когда начинается бой, - возразил Анакин.
- Мирный джедаи лучше любого воина, - ответил Йакен.
- Докажи это, - и Анакин активировал свой меч так, что сверкающий луч возник прямо перед лицом Йакена.
- Что ж, придется, если иначе сквозь твой толстый череп не достучаться, - спокойно ответил Йакен и включил свой лазерный меч.
Анакин закрыл входную дверь - дядя Люк не погладит их по головке, если узнает, что они дерутся на лазерных мечах, да и отец не придет в восторг от этого - и повернулся к своему брату, который уже встал в стойку и медленно надвигался на него с мечом в руках.
- Потерпев поражение в этом поединке, ты будешь вынужден признать мою правоту, - сказал Анакин, но Йакен уже не слушал его: он максимально сконцентрировался, отключаясь от внешних раздражителей. Это было преддверие наступления полного отключения сознания и слияния с Силой.
Оба брата долго стояли не двигаясь, и вдруг Анакин ринулся вперед, яростно размахивая перед собой лазерным мечом, и хотел с размаха рубануть Йакена по правому плечу, но тот с легкостью парировал удар, когда светящийся луч почти коснулся его. Анакин провел повторную атаку, на этот раз - слева снизу, но Йакен отбил и этот удар, и зацепил меч Анакина своим, и прижал оружие брата так, что тот не мог пошевелить им. Он пытался оттолкнуть его влево, но Анакин все напирал, стараясь вывернуться и нанести удар.
Когда яркие лучи застыли как раз между братьями, Йакен, мгновенным выпадом стремясь выбить меч из рук Анакина, крутанул точным и сильным движением кончика меча вокруг лезвия противника, но тот был начеку и, сохраняя дистанцию, отступил, поднимая оружие и гася атаку брата, нацеленную прямо в горло.
Затем Анакин широко замахнулся и резко опустил свой меч на Йакена, вернее, на его меч, глупо подставившись, совсем как новичок. Он атаковал снова и снова, как будто хотел пробить искусную оборону брата грубой силой и яростным напором.
- Ярость ослепила тебя, - сказал Йакен, и у Анакина похолодело внутри, так эти слова были абсолютной правдой и намекали на темную сторону Силы - то место, куда возбранялось заходить джедаю.
Вскоре Анакин сменил тактику. Он замедлил темп и сделал больший упор на технику, делая обманные движения и неожиданные выпады, но вокруг Йакена, казалось, выросла непробиваемая стена.
Так продолжалось несколько долгих минут. Братья быстро передвигались туда-сюда по комнате, и минутное превосходство одного тут же сводилось на нет моментальной контратакой другого.
Но в пылу спора надо было все время заботиться о безопасности оппонента и контролировать свои эмоции. Лазерный меч невозможно переключить в учебный режим, поэтому необходимо было действовать аккуратно, так как любой промах или слишком сильный удар мог стоить жизни одному из них.
Однако бой продолжался, несмотря ни на что. Различия в философских взглядах довели их до открытого столкновения, до драки на мечах, и вскоре, как и опасался Йакен, это переросло в нечто большее, чем тренировочный спарринг. Удары становились все сильнее, яростнее, а сами они все больше входили в раж. Йакен первым сменил стиль борьбы и перешел к обороне. Его движения стали плавными и эффективными, и количество наступательных выпадов свелось к минимуму.
Эта неожиданная пассивность Йакена лишь больше подстегнула Анакина, и он увеличил темп атаки. Своим лазерным мечом он нанес удары слева - один, второй, третий, - а затем, повернувшись на триста шестьдесят градусов, - три удара справа - один, второй, третий.
Йакен парировал первых три удара, затем парировал два удара справа и вдруг... нырнул вниз.
И Анакин, который уже приготовился встретить меч брата, по инерции крутанулся на месте, когда преграда неожиданно исчезла, и потерял равновесие.
Не упустил своего и Йакен, нанеся неожиданный удар снизу, от которого меч Анакина улетел по высокой дуге в сторону, а сам он схватился за пораненную руку.
Йакен выключил свой лазерный меч, щелкнув переключателем на рукоятке.
- Сила внутри тебя, так используй ее для того, чтобы найти внутреннюю гармонию, - сказал он. - Мы не галактический патруль.
Анакин долго удивленно смотрел на брата. Ему не верилось, что Йакен, который тренировался намного меньше его, так легко смог одержать победу.
- Дядя Люк использовал Силу, чтобы разрушить Звезду Смерти, - напомнил Анакин.
- А Мара с помощью Силы борется с болезнью, - ответил Йакен. - Только, когда мы находим внутреннюю гармонию, мы имеем право принимать участие в войнах за восстановление справедливости в галактике.
Анакин промолчал. Он просто стоял, схватившись за руку, и исподлобья смотрел на брата, явно выжидая, что он скажет дальше.
- Ты делаешь успехи, - признался Йакен и, подмигнув Анакину, направился к двери.
- В следующий раз я тебе покажу! - крикнул ему вдогонку Анакин, на что, Йакен, ожидавший такой реакции, лишь широко улыбнулся. Шагая по коридору, ведущему к лестнице, он услышал громкие ругательства раздосадованного отца и металлический стук: видимо, до завершения ремонта было еще далеко.
- Осторожно, чучело лохматое, сейчас все закоротишь! - раздался крик Соло.
Последовал громкий вопль Чубакки и отчаянное “Нет!!!” Хэна.
Из открытого служебного люка показалась голова Чуи.
- Вернись обратно, колтун старый! - крикнул Хэн.
Чубакка выскочил из люка одним легким и элегантным прыжком. По крайней мере, так казалось Йакену, пока он не заметил, что из люка показалась рука его отца, а в ней - искрящий оголенный провод. Чуть пониже спины у Чуи образовался небольшой очаг возгорания. Повалил дым, запахло паленой шерстью.
Йакен не удержался и громко захохотал, глядя на промчавшегося мимо Чубакку, но вскоре пожалел об этом, потому что вуки с воинственными криками ринулся на него.
- Ааааааа, ууууууууу!!! - громко вопил Чуи,
- Это не я, - воскликнул Йакен, - это все Анакин.
Чубакка снова взвыл.
- А почему я?! Нас ведь двое!
Вуки всплеснул лапами и неистово заревел, мотая лохматой головой. Йакен в который раз прикинул, будет ли у Чуи размах три метра или все-таки чуть поменьше.
- Никогда я не говорил, что на “Соколе” можно бочки крутить, - запротестовал Йакен.
- И бочки на нем не я крутил. Спроси у Анакина.
- Аааа-аааа-аа-ааааааН!!!
- Может, лучше спустишься сюда и поможешь мне починить компенсатор? - сухо поинтересовался Хэн, подойдя к Чубакке. В руке Соло держал два оголенных кабеля, один из которых еще изредка искрил; лицо у Хэна было покрыто толстым слоем смазки, так что белки глаз и зубы ослепительно сияли на черном фоне.
Йакен снова рассмеялся, точнее попытался, пока Чуи не обернулся и не бросил на него сердитый взгляд. Уж на что вуки был горазд, так это заставлять людей осекаться и робеть под его гневным взором.
- Ну и? - обратился к Чуи Хэн, и тот, рыкнув для порядка, но покорно повесив голову, поплелся по направлению к открытому люку.

* * *

Немного спустя Мара, Йайна и Ц-ЗПО нашли своих друзей погруженными в работы по ремонту “Сокола”. Лейя первым делом направилась в Совет давать полный отчет о своей поездке.
Йайна, не теряя времени, оттащила своих братьев в сторону и выдала им захватывающий дух рассказ о побеге от “охотников за головами”. Анакин даже пыхтел от удовольствия, слушая ее слова: он воспринимал все случившееся как подтверждение того, что он правильно понимает назначение Силы.
Йакен не стал снова заводить своего брата и вызывать его на спор.
Ц-ЗПО, конечно же, сразу же ринулся к Р2Д2 и начал во всех подробностях описывать “самого гнусного на свете человека” Ном Анора.
Р2Л2 сочувственно бибикал и мигал лампочками. Особенное впечатление на него произвело описание встречи Ц-ЗПО с правителем Рхоммамуля лицом к лицу.
Мара тем временем рассказывала Люку о вмешательстве Вурта Скиддера, который все испортил.
- Совсем парень без тормозов, - сказала она.
- А ты уверена, что он не хотел просто помочь вам?
- Нам не нужна была его помощь, - заявила Мара решительным тоном. - И он это прекрасно знал. Вооружение “Меча Джейд” позволяет шутя разделаться с парой “Зет-девяносто пятых”. Более того, к тому моменту, как он нагрянул с непрошеной помощью, мы почти что оторвались. Нет, Вурту Скиддеру просто стало скучно, и он решил добавить пару черепов на корпус своего истребителя.
Люк пожал плечами. Он чувствовал себя беспомощным, как никогда раньше. По Галактике скиталась сотня рыцарей-джедаев. Что он мог сделать, чтобы заставить их объединиться?
- Давай по одной, - сказала Мара и, заметив недоуменный взгляд Люка, с улыбкой пояснила: - Ты стараешься решить все проблемы сразу, но ты разрываешься и не можешь ни с чем справиться. Следовательно, нужно решать проблемы по очереди. Твоя сестра поставила Вурта Скиддера на место, на какое-то время, по крайней мере. Так что о нем можешь пока не беспокоиться.
- А что ты думаешь о полете на Внешние территории? - спросил Мару Люк, и.теперь настала ее очередь удивляться, а Люка - загадочно улыбаться.
Он подошел к ней, крепко обнял, и радостно рассмеялся. Когда жена была рядом, у него всегда было прекрасное настроение.

* * *

Чуи спокойно стоял у входа в Совет, прислонившись к стене и закинув руки за голову. Когда Мара и Йайна пришли на “Сокол”, Хэн послал его сюда сопровождать Лейю, но Чубакка догадался, что был здесь лишь потому, что Хэн очень хотел отправить его с глаз долой, подальше от “Сокола”. Ремонт никак не сдвигался с мертвой точки, и последний час они потратили на то, что орали друг на друга как сумасшедшие. Обоим нужен был перерыв, и вуки был рад немного отдохнуть.
Но когда в коридоре показался один из сенаторов, Фйор Родан с Комменора, и принялся грозить Чубакке пальцем и что-то ворчать себе под нос о торговых льготах, которых добился Кашиийк, родная планета вуки, Чуи понял, что и здесь его душе покоя не будет.
Лейя вышла из зала заседаний Совета несколькими секундами позже и схватилась за голову от зверской картины, которая предстала перед её глазами. Сенатор Фйор Родан висел в шкафу, зацепленный воротником за крюк вешалки для одежды.
- Примите комплименты в отношении ваших друзей, - сухо заметил сенатор.
- Чуи, немедленно освободи его, - приказала Лейя.
Чубакка что-то прорычал и помотал головой.
- Я доложу об этом сенатору Трибакке, - пригрозил Фйор Родан. - Ты же знаешь Трибакку, а? - язвительно спросил он у Чуи.
Чуи молча закрыл дверь встроенного в стену шкафа.
- Ты не можешь просто так измываться над сенаторами, - обругала его Лейя и сделала шаг по направлению к Чуи, но вдруг остановилась, вспомнив, как проходила эта встреча. Пустопорожние разговоры и бесконечные раздоры, открытое пренебрежение двух сенаторов провалом ее попытки урегулировать осариано-рхоммамульский конфликт. Они во всем искали только личной выгоды.
- Пошли, - сказала она, поворачиваясь к выходу, и Больпур бесшумно последовал за ней.
- Аааааааа? - спросил Чуи и, когда Лейя. обернулась, указал на дверь шкафа.
- Если нам повезет, они обнаружат его уже после того, как мы уйдем, - объяснила Лейя.
Чуи одобрительно рыкнул, и они зашагали по коридору.
У Лейи поднялось настроение, особенно когда они вернулись на “Сокол” и она снова увидела задорный огонь в глазах своего мужа. На протяжении стольких лет их чувства не угасали, и в отношениях между ними правили любовь и уважение.

* * *

- Чуи нашел тебя, - заметил Хэн, обнимая жену, - Наверное, твои крики за шесть этажей уже было слышно.
- Мара же рассказывала тебе о Номе Аноре, - как бы извиняясь, сказала Лейя.
- И о Вурте Скиддере, - добавил Люк, спускаясь по трапу.
Лейя вздохнула и покачала головой.
- Тебе обязательно надо разобраться с этим кадром, - ответила она.
- Давай решать проблемы по одной, - возразил Люк.
- Что у тебя сейчас? - раздраженно спросила Лейя.
- Собираемся на небольшую прогулку, - ответил ей Хэн.
- Я надеюсь, подальше отсюда, - добавила Лейя.
Хэн усмехнулся.
- Дальше некуда.
- И все равно мне хочется забраться подальше от всего этого, - бросила она, грозя кулаком в сторону здания Совета. - Интересно, кому-нибудь удастся угодить им?
Люк прыснул со смеху, заранее зная ответ.
- Ни одна точка зрения не сможет удовлетворить такую... - он замолчал, подыскивая нужное слово, - эклектичную группу.
- Как дипломатично сказано, - отметила Лейя. - Итак, в чем проблема?
- По дороге расскажу.
- Джедаи?
Хэн хмыкнул - значит, предположение Лейи оказалось верным, и ей еще больше захотелось узнать, в чем же дело. Лейя давно уже ждала, когда представится возможность отдохнуть от суетных дел, но после инцидента с Вуртом Скиддером она более внимательно стала относиться ко всему, что касалось проблем Ордена. До сих пор она мало задумывалась о планах Люка по возрождению Совета Ордена и считала, что ей достаточно своих проблем, которые возникали в связи с обязанностями, возложенными на нее правительством Новой Республики. Но сейчас перед ее глазами вырисовывалась цельная картина всего происходящего в Галактике, и она горячо поддерживала стремление Люка навести порядок среди джедаев.
- Нужно повидаться с одним старым другом, - сказал Хэн, на что Лейя удивленно подняла брови.
- Ландо, - пояснил Хэн.
“Прощай, спокойный отдых”, - подумала Лейя, потому что всякий раз, когда им приходилось иметь дело с Ландо, все только усложнялось и зачастую ситуация становилась довольно серьезной. Этот человек всегда втягивал Люка в игру со смертью.
Несмотря на это, Лейя была полна решимости отправиться в это путешествие.
- А что думает об этом Мара? - спросила она у Люка, стараясь скрыть глубокую обеспокоенность.
- Она летит с нами, - ответил Люк, - Они с Йайной уже прокладывают курс. Осталось только поднять “Сокола” на крыло.
Лейя вопросительно посмотрела на Хэна.
- Анакин, - объяснил он, и Лейю такой ответ ничуть не удивил.
- Ты уверен, что Маре это не повредит? - спросила Лейя у Люка.
- Попробуй сама отговорить ее.
Лейя улыбнулась. Невзирая на боль и угрозу смерти, Мара не собиралась изменять своей привычке жить полной жизнью, отметая неизвестную болезнь как нечто незначительное и не фокусируя все внимание на ней.
Отмечая такую жизнерадостность Мары, Лейя была еще больше рада видеть ее в роли наставника Йайны.

7. Запуск

Предыдущая страница 8 Следующая страница


9 Роберт Сальваторе

- Поднимите руку, кто в этом сомневался, - шутливым тоном предложил Бенсин Томри, когда Данни объявила о своем решении отправиться на челноке на четвертую планету системы Хелска.
- Одну мы тебя туда не отпустим, - заявила тви'лекка Тии-Убо. Данни была не против, и в конце концов было решено, что полетят втроем: Данни в роли руководителя экспедиции и пилота ржавого корабля и еще двое ученых, причем один - обязательно с геологическим образованием.
Немного спустя Йомин Карр услышал стук в дверь своей комнаты. На пороге с застенчивой улыбкой стояла Данни.
- Видимо, пришла просить меня стать добровольцем, - предположил Йомин Карр.
- Я подумала, что необходимо наградить тебя за добросовестный и самоотверженный труд, - ответила Данни. - Ты увидишь все своими глазами.
- Значит, предлагаешь мне воспользоваться шансом, который бывает только раз в жизни? - совершенно серьезно спросил Йомин Карр.
Данни кивнула и улыбнулась ему, думая, что он должен быть ужасно рад.
- Боюсь, я вынужден буду отказаться, - сказал Йомин Карр несколько секунд спустя, , когда, наконец, ожил тизовирм, сидящий в его ухе. Но сейчас к нему можно было особо не прислушиваться. - Пришла просить меня, потому что нет других сумасшедших, готовых отправиться на этом летающем мусорном баке, - сказал он и широко улыбнулся.
Данни лишь рассмеялась, приняв эти слова за шутку.
- Но это просто невозможно, - ответил Йомин Карр, серьезный как никогда. Данни не поняла скрытого смысла этой фразы. Дело в том, что Йомину Карру строго-настрого запрещалось приближаться к планете, на которой находился штаб. Под страхом самой позорной смерти, ему возбранялись любые контакты с военным координатором, кроме переговоров через виллипа.
- Я не так давно во “Внегале”, - старательно выговорил Йомин Карр. - Многие пробыли здесь, на Белкадане, значительно дольше, чем я работаю на эту организацию. Я недостоин такой чести.
- Но ты же сам сказал, - ответила Данни, - что многие вовсе не желают лететь.
- Нет, хотят, - заверил ее Йомин Карр. - Просто все, включая меня и тебя, наверное, боятся, что старый корабль развалится еще при взлете, однако ни один ученый никогда не упустит такой уникальной возможности для наблюдений.
- Ни один, кроме Йомина Карра, - саркастично заметила Данни.
- Для меня долг - не пустой звук, - ответил Йомин Карр, и с удовлетворением отметил, что Данни нечего на это возразить. С тех пор, как он прилетел на Белкадан, он ни разу не опоздал на свою смену и всегда точно исполнял все инструкции, час за часом, день за днем, неделя за неделей, в то время как все остальное - включая в какой-то степени и саму Данни - частенько пренебрегали своими служебными обязанностями.
- Пусть с тобой полетят более достойные, - сказал Йомин Карр.
Улыбнувшись Данни на прощание, он закрыл дверь, и сразу же улыбка исчезла с его лица. Йомин Карр подумал, а не убить ли всех этих людей, пока те будут спать, чтобы исключить всякую возможность того, что база будет обнаружена. Он рухнул на колени и начал отбивать поклоны, стучась лбом об пол, призывая на помощь Йун-Харийу, богиню перевоплощений, и Йун-Йаммуку, Убийцу. У него даже пальцы побелели, так сильно он прижимался к твердому полу.
Но вскоре Йомин Карр взял себя в руки, и мысли его стали трезвыми и спокойными. Он взвесил все “за” и “против” такого шага и пришел к компромиссному варианту. Приняв решение, он открыл небольшой ящичек и достал оттуда тизовирма, поскольку этот червячок находился там уже довольно долго. А если оставить миниатюрного советчика на такое длительное время, он может погибнуть от собственной сильной вибрации.
Воин праэторит-вонга вышел из своей комнаты и под покровом ночи тайком пробрался к челноку.
Это была самая ужасная часть программы подготовки Йомина Карра - работа с машинами и механизмами, заменявшими живых помощников его народа. Он постоянно напоминал себе, насколько это важно для свершения высшей цели, и стоически переносил все тяготы многолетнего обучения. Зато теперь он мог без ложной скромности заявить, что в праэторит-вонге он считался лучшим технарем.
Добравшись до мастерской, он даже не стал пытаться скрыть свое присутствие - включил свет и громко звякал ключами, - слишком многие могли сюда зайти, и рано или поздно его все равно здесь найдут.
И точно: не прошло и часа, как Данни Куи застала Йомина Карра за работой над инерционным компенсатором.
- Прокладка насоса высокого давления совсем износилась, - честно объяснил Йомин Карр. Сейчас он и на самом деле чинил челнок. Приди Данни пораньше, когда йуужань-вонг откручивал блок-инициатор, она бы заподозрила что-то неладное.
- Через три часа нам вылетать, - сказала Данни.
- Я проверил все основные системы, - ответил Йомин Карр. - Гипердрайв не совсем в порядке, но туда вы долетите, хотя такое путешествие особо быстрым не назовешь. Ионный двигатель работает нормально.
- А что с инерционным компенсатором? - спросила она.
- Я просто поменял прокладку, - повторил Йомин Карр и провел лазерным сварщиком швов по круглой крышке насоса, тем самым давая понять, что проблема исчерпана.
Данни подошла поближе и тщательно осмотрела выполненную работу, затем одобрительно кивнула.
- Ты уверен, что не хочешь лететь с нами? - спросила она. - Я беру с собой Бенсина Томри и Чо Баделег, но и для тебя мы найдем место.
- Прекрасный выбор, - сказал Йомин Карр. - Нет, спасибо за доверие, но четвертого в челнок брать не стоит. Вы же наверняка захотите там остаться подольше, а на четверых не хватит запасов воздуха и продуктов. Не забывайте, что гипердрайв не совсем в порядке.
- Я чувствую запах бальдавийского карманного роклика, - ответила Данни, намекая на пугливого зверька, который часто служил символом трусости.
Йомин Карр только рассмеялся. Он понял, что Данни оскорбила его, но совершенно не обиделся.
- Иди как следует выспись, - посоветовал он ей и повернулся к приборной панели.
Данни положила руку ему на плечо.
- Я высоко ценю твой поступок, - сказала она.
Йомин Карр кивнул и улыбнулся. Если бы она только поняла иронию этого заявления!
Немного спустя Йомин Карр включил передатчик дальней связи и послал сообщение на стоящее рядом здание “Внегала-4”. На мониторе появилось подтверждение того, что сигнал отослан, но, стараниями Йомина Карра, конечно же, никакие сигналы не проходили.
Они полетят в космос абсолютно немыми.
Но и это не смогло полностью успокоить осторожного агента праэторит-вонга. Оставалась небольшая вероятность того, что Данни встретится с другим кораблем по пути на базу военного координатора. В этом районе космоса кораблей практически не было, но они могли появиться, особенно если прибывший “летающий мир” засек еще кто-нибудь.
С такими мыслями Йомин Карр направился к себе в комнату, где сразу же бросился к виллипам и стал будить того, что связывал его с префектом Да'Гарой.
Когда виллип вывернулся наизнанку, Йомин Карр увидел гнуллитха на лице префекта. Их симбиоз был настолько тесен, что виллип принял гнуллитха за часть лица своего хозяина и точно передал все его очертания.
- Пусть летят, мы их встретим, - ответил Да'Гара, когда Йомин Карр рассказал ему о готовящейся экспедиции. - Молодец, что догадался заглушить их.
- Обратите особое внимание на женщину по имени Данни Куи, - добавил Йомин Карр. - Она прекрасна.
Улыбка возникла на лице виллипа - олицетворения префекта, настолько широкая, что уголки рта вылезли за гнуллитха.
- Кандидат на обращение?
Йомин Карр надолго задумался, размышляя о возможности такого шага. Из Данни на самом деле мог бы получиться доблестный воин праэторит-вонга, но вряд ли им удастся сломить ее сильную волю и заставить повернуться против собственного народа. Выражение его лица, в мельчайших деталях переданное виллипом перед Да'Гарой, показало его сомнение и сложные чувства.
- В таком случае, мы принесем ее в жертву, - ответил Да'Гара. - Она будет убита как можно почетнее и в самое подходящее время.
- Вы выхватили слова из моих уст, префект, - ответил Йомин Карр.
И действительно, Да'Гара предрек Данни самую почетную среди йуужань-вонгов смерть - в качестве священной-жертвы. Неотвратимость смерти понимали все разумные расы, но культура йуужань-вонгов просто лелеяла и боготворила ее, и вся жизнь воспринималась просто как подготовка к достойному уходу из нее. Раз всем суждено умереть, - думали йуужань-вонги, значит, самое главное - это как ты умрешь. Как правило, врагам была уготована самая позорная смерть.
- Сколько времени остается до уничтожения Белкадана? - спросил Да'Гара.
- Не так много, - заверил Йомин Карр. Сегодня он получил новые данные и произвел новые расчеты. - Концентрация газов достигнет критической отметки через пару дней. Буря разразится сразу же после этого.
- У тебя есть углитх-плащанник? - спросил Да'Гара. - Негоже заставлять такого ценного агента, как Йомин Карр, бесславно погибать на далекой планете.
- Я готов, префект, - ответил Йомин Карр, вытягиваясь по стойке смирно. Он был польщен таким комплиментом. Его задание подходило к концу, как ни горько было это осознавать. После трансформации Белкадана ему оставалось только сидеть и пережидать ливни, вызванные парниковым эффектом. - Надеюсь, вы найдете мне какое-нибудь занятие, пока я буду ждать.
- Скорее всего именно так оно и будет, - ответил Да'Гара. - Возможно, мы используем данные с этой станции при отправке следующей группы “летающих миров”. Исполнитель Ном Анор уже наслышан о твоей прекрасной работе и надеется, что ты еще станешь его секретным агентом.
И тут в дверь Йомина Карра постучали. Он быстро закрыл ящичек с виллипом и спрятал его в шкаф, затем снял рубашку и побежал открывать, протирая глаза и всем своим видом давая понять, что он только что проснулся.
На пороге стоял Гарт Брейзе с мотком веревки на плече.
- Готов? - спросил он.
- Еще не рассвело, - заметил Йомин Карр.
- Лучше уж пойти ночью в лес, чем испытать на себе, что такое гнев Данни Куи, - усмехнулся Гарт Брейзе.
Йомин Карр побежал одеваться. Пока все шло прекрасно.

* * *

Утренний воздух был прохладен, но не свеж. В нем витал какой-то странный серный запах. Гарт Брейзе то и дело морщил нос, но молчал. Йомин Карр напомнил себе, что вряд ли Гарт что-то заподозрил. Он не знает, что предвещает этот запах, и скорее всего не обратил на него особого внимания.
- Может, сначала проводишь их? - спросил Йомин Карр, махнув рукой в сторону взлетной площадки, где Данни и еще двое ученых готовились к взлету.
- Я уже попрощался с ними, - ответил Гарт, - Мне не терпится поскорее разделаться с этой дурацкой работой.
- Эта башня высотой всего сто метров, - заметил Йомин Карр.
- Всего, - горько повторил Гарт. - Учти, что там наверху холодно и дует сильный ветер.
- Может, нам повезет, и у башни нас будет поджидать красногривник, - весело сказал Йомин Карр, но Гарт Брейзе почему-то не улыбался. - Тогда не придется лезть наверх.
С такими тяжелыми мыслями в голове Гарт остановился у внешнего периметра базы и направил ближайший прожектор на основание башни. Затем достал из оружейной пирамиды бластер и прикрепил его у себя на поясе. Йомин Карр от предложенного ему бластера вежливо отказался.
Они вышли за стену, тщательно закрыв за собой дверь, и направились к башне. Когда они подошли поближе, то заметили какое-то странное движение на земле, словно почва ожила и вздымалась волнами.
- Это еще что за хренотень? - удивился Гарт Брейзе, наклоняясь к земле и рассматривая причину волнения: мириады красновато-коричневых жуков.
- Может быть, этим и объясняются все проблемы с передатчиком? - предположил Йомин Карр.
- Нет, кабель перегрызла какая-то тварь покрупнее.
- А если они пробрались внутрь уже после того, как передатчик вышел из строя... - сказал Йомин Карр. Пусть Гарт домысливает, что же там могло произойти! Конечно же, Йомин знал, что причина кроется не в этом (по крайней мере, это не единственный источник неприятностей со связью), но Гарт об этом не догадывался, и если хоть нескольким жукам и удалось пробраться внутрь, то кабель уже не починить.
- Когда я нашел обрыв кабеля, этих жучков здесь не было, - сказал Гарт.
Йомин Карр задрал голову и смотрел на вершину башни.
- Думаешь, стоит туда лезть? - спросил он. - Или сначала еще раз проверим кабель по всей длине?
Гарт надолго замолчал, и Йомину Карру уже показалось, что он отговорил Гарта взбираться наверх.
- Стоит, - ответил наконец Гарт, снимая моток веревки с плеча. - Давай посмотрим, что творится наверху.
Йомин Карр начал возражать, но быстро сдался. Может быть, для успешного выполнения задания стоило бы отговорить Гарта, но Йомин Карр с каждой минутой становился все более нетерпелив и горел желанием действовать. Ну хорошо, раз ты так хочешь, тогда поднимемся! - подумал йуужань-вонг.
И они поднялись, подстраховывая друг друга, подавая руку и поддерживая веревку во время переходов с уровня на уровень. Когда они добрались до вершины, было еще темно.
- Я же говорил, - крикнул Гарт, первым поднявшийся на верхнюю площадку, показывая на отошедший контакт, - Ветер.
К нему подошел Йомин Карр.
- Возможно, - согласился вонг.
Раздался громкий рев - это Данни и еще двое ученых взлетели на своем старом корыте, и Йомин с Гартом посмотрели им вслед. Вскоре челнок превратился в крошечное светлое пятнышко на черном небе.
- Лучше бы я полетел с ними, - заметил Гарт.
- Да, потому что здесь ты - ходячая угроза.
- Что? - не понял Гарт и удивленно посмотрел на Йомина, но тому не понравилось, как Брейзе на него смотрит. И как дышит. Иуужань-вонг двумя пальцами ткнул Гарта в горло, заставив закашляться и схватиться за шею одной рукой, а затем ударил его по запястью, заставив оторвать руку от перекладины башни.
Гарт отчаянно пытался удержаться, но руки Карра, казалось, были повсюду, не давая Гарту найти опору. Затем непонятно откуда воин праэторит-вонга извлек небольшой нож со сверкающим лезвием и приставил его к горлу Гарта. Но это было сделано лишь для того, чтобы Гарт убрал свои руки, и когда он так сделал, Йомин сразу же сменил направление атаки: взмахнув острым ножом, он перерезал туго натянутую веревку, которой Брейзе привязался к перекладине башни.
Руки Гарта быстро описывали круги, но равновесие ему восстановить уже не удалось.
- За что? - прошептал он.
Йомин Карр мог бы покончить с мучениями Гарта, просто слегка толкнув его, но вместо этого он сделал шаг назад, любуясь испугом на лице человека, его отчаянными, но тщетными усилиями.
И вот с громким криком Гарт Брейзе полетел вниз. Задев одну из металлических перекладин башни, он замолчал и до земли летел беззвучно вращаясь в воздухе. Через некоторое время раздался глухой стук падения.
Йомин Карр был очень рад, что Гарт Брейзе направил луч прожектора на основание башни - удар тела о землю и брызнувшую во все сторону кровь было видно как на ладони.
- Сам напросился потому что, - ответил Йомин на последний в жизни вопрос Гарта.
Спускаясь, он пожалел только об одном: при падении Гарт мог раздавить несколько милых крошек двибитов.

* * *

Отлетев от Белкадана на порядочное расстояние, Данни Куи посмотрела на планету в задний экран внешнего обзора, и вдруг тоскливое выражение на ее липе сменилось озабоченным.
- Разверни корабль, - приказала она Бенсину Томри, сидевшему за штурвалом.
- Чем меньше мы будем сворачивать с прямого курса на Хелску, тем лучше, - ответил Бенсин. - Сама знаешь, в каком состоянии этот челнок. Я как раз подготовился к прыжку в гиперпространство.
- Нет, мы обязательно должны посмотреть, что там происходит, - настояла Данни.
К ней подошел третий член экипажа, невысокий черноволосый Чо Баделег, чья пышная шевелюра напоминала густую шерсть какого-то животного.
- Похоже на сильную бурю, - сказал он, когда заметил сгущающиеся тучи в верхних слоях атмосферы Бедкадана.
Бенсин Томри развернул челнок, и у всех троих ученых захватило дыхание, когда они подлетели поближе и с ужасом увидели, что облака эти зловещего желто-зеленого цвета. Данни это сразу же напомнило о странных закатах, которыми она недавно наслаждалась.
- Вызови базу, пусть они посмотрят, что это такое, - приказала Данни.
- Вряд ли они успели починить башню, - напомнил ей Чо Баделег.
Данни достала портативный коммуникатор.
- Спустись пониже, - попросила она, и Бенсин Томри послушно направил челнок вниз.
Когда корабль вошел в атмосферу, у всех возникли недобрые мысли, потому что челнок тряхнуло так сильно, что показалось, будто он развалится пополам.
- Тии-Убо? - крикнула в рацию Данни и сморщилась от раздавшегося в ответ треска помех. - Ты меня слышишь?
- Данни? - прорвался сквозь шум голос тви'лекки. Затем она что-то сказала, но никто ничего не понял, хотя все трое сошлись во мнении, что она упомянула имя Гарта Брейзе.
- С юга от вас начинается буря, - медленно и как можно четче произнесла Данни. - Очень сильная.
Она повторила это несколько раз, а Тии-Убо долго пыталась что-то ответить, но из-за помех можно было разобрать лишь отдельные слова, скорее, слоги.
- Видимо, из-за бури, - предположил Чо Баделег, и Данни сдалась - выключила коммуникатор, затем вопросительно посмотрела на обоих ученых.
- Может, вернемся? - предложил Чо Баделег.
- Если мы сейчас сядем, то неизвестно, когда нам удастся снова взлететь, - резонно заметил Бенсин Томри. - Тем более буря крепчает. Мы должны радоваться, что это ржавое корыто поднялось на орбиту с первой попытки.
Чо Баделег внимательно изучил эпицентр бури в бинокль.
- Похоже, циклон ещё в зародыше. Воронка не обозначилась, “глаз” не локализовался.
- Думаешь, с ними все будет в порядке? - спросила Данни.
- Когда отлетим подальше от источника помех, сможем включить корабельный коммуникатор, - сказал Бенсин Томри. - Принимай скорее решение, что делать. Или летим, или возвращаемся?
Данни задумалась всерьез и надолго. В конце концов, для нее наука была превыше всего. Кроме того, находясь на челноке, они рисковали куда больше, чем те, кто остался на базе.
- Тии-Убо что-то сказала про Гарта Брейзе, - сказала она с надеждой. - Видимо, он починил башню.
- Тогда полетели, - сказал Бенсин Томри, направляя челнок прочь от планеты и принимаясь за расчеты, необходимые для перехода на световую скорость.
Когда планета была далеко-далеко позади, Данни подошла к коммуникатору корабля и послала на базу подробный отчет о буре, разразившейся на юге, и некоторое время ожидала ответ. Не получив его, она решила, что ее скорее всего услышали, но еще не отремонтировали башню до конца и ответить не могут.

Предыдущая страница 9 Следующая страница


Вектор-прим 10

* * *

В глазах Ном Анора горели огоньки - это отражались взлетающие ракеты, направленные на вражеский город Оса-прим. Межпланетная атака, которую он планировал вот уже несколько недель, началась. Тамактис Брисса выступал против нанесения удара, зная, что это развяжет открытую войну между двумя планетами, но после того, как были найдены убитыми несколько высокопоставленных политиков Рхоммамуля, его аргументы мало кто отваживался поддерживать.
Ном Анор надеялся, что на “Посреднике” не успеют сразу же засечь запуск и истребители уже не смогут перехватить все ракеты. Но и это не было оставлено на волю случая. Долгие часы исполнитель и Шок Тиноктин изучали траектории планет и местонахождение корабля Новой Республики, и запуск ракет был произведен в таком месте и такое время, чтобы его было труднее всего обнаружить. После того как ракеты вышли в открытый космос, их двигатели были выключены, и теперь смертоносные снаряды казались лишь крохотными темными песчинками. Когда из их дюз вновь ударят струи пламени, они войдут в атмосферу Осариана и будет поздно что-либо предпринимать.
Чтобы усыпить бдительность коммодора Акдооля, Ном Анор разговаривал с ним много часов подряд. Общий смысл их бесед был такой: пора мириться, и теперь, когда нет Лейи, вечно сующей нос не в свои дела, настало время встретиться и положить конец противостоянию. Даже было назначено время встречи Ном Анора с дипломатами Осариана на борту “Посредника”.
Ном Анор знал, что коммодор Акдооль наверняка ухватится за возможность пожать все лавры за такую дипломатическую победу. Он весь расцвел, когда услышал, что командование кораблем поручили ему только из-за национальности. И в самом деле, после отставки Акбара мон каламари были мало представлены во флоте, и многие роптали по поводу такого назначения. Кроме того, Акдооль был уверен в непобедимой мощи своего корабля и не ждал от этих двух захудалых планет никаких неожиданных шагов.
Конечно же, эта атака вызовет сильные последствия, и скорее всего Ном Анору придется покинуть Рхоммамуль, но его это не смущало. Его миссия подходила к концу. По Оса-прим был нанесен удар, и вскоре разгорится кровопролитная война, а именно этого он и добивался. Нужно было отвлечь внимание Новой Республики, развязав войну у самого ядра Галактики, чтобы у них не было времени присматриваться к окраинам.
Чем дольше Ном Анору удастся действовать, не раскрывая своих истинных планов, тем больше “летающих миров” с йуужань-вонгами проникнет в эту Галактику.
Тремя часами позже Ном Анора вызвал по радио взбешенный коммодор Акдооль - он засек ракеты в атмосфере Осариана.
Ном Анор взял всю ответственность за этот шаг на себя. Он подтвердил, что отдал приказ нанести удар в ответ на убийство нескольких рхоммамульских чиновников (которых сам же накануне приказал убрать), затем просто выключил коммуникатор.
Шок Тиноктин включил экран, по которому транслировались передачи центрального канала Осариана. Испуганный репортер рассказывал о панике среди населения, а затем - о появившихся в небе ракетах. Голографическая камера показала яркие полосы, прочертившие ночное небо.
Навстречу ракетам поднялись другие ракеты-перехватчики и десятки истребителей, но они не успевали сбивать все новые и новые цели.
Несколько минут спустя Оса-прим был в огне.
Ном Анор с удовольствием отметил, что это был великий день.

8. Уровни

- Ты снова дрался с Анакином, - сказал Люк сидевшему у стены дока Йакену.
“Тысячелетний сокол” стоял в открытом посадочном доке космопорта планеты Риси. Хэн и Чуи объяснили своим пассажирам - Йакену, Анакину, Лейе и Ц-ЗПО, что при перелете с Корусканта на Внешние территории необходимо было сделать промежуточную посадку, и так они оказались здесь. Лейе удалось ускользнуть от Больпура, оставив его с носом на Корусканте. Ей надоела его чрезмерно тщательная опека, особенно сейчас, когда нужно было отдохнуть от интриг и бюрократических игр, с которыми приходилось иметь дело по роду службы. Больпур, несмотря на свои благие намерения (как и у всех ногри, намерения были у него исключительно добрые), в какой-то момент начинал сильно раздражать. То, что удалось сбежать от Больпура, Лейя воспринимала как личную победу, символ того, что удалось хоть ненадолго оторваться от дел.
“Меч Джейд” с Марой и Люком на борту только что приземлился в соседнем с “Соколом” доке, и все с нетерпением ждали, когда же прилетит Йайна, которая (исключительно ради собственного удовольствия) отправилась с Р2Д2 в полет на “крестокрыле”.
- Я увидел, как он занимается с лазерным мечом, - честно признался Йакен. - Он хотел узнать, чего достиг, вот я и показал ему...
- Я не говорю о поединке на мечах, - оборвал оправдания Люк. - Хотя мне кажется, что твой отец не будет счастлив, когда узнает, что вы размахивали лазерными мечами в главном отсеке корабля. Я говорю о вашей словесной перепалке.
Эти слова застали Йакена врасплох, и он уставился на Люка, своего дядю и наставника, пытаясь прочитать его мысли по этому поводу.
Но лицо Люка было непроницаемым.
- Просто не сошлись во взглядах, - ответил Йакен, собираясь уйти. - Вот и все.
- Относительно роли джедаев, - сказал Люк.
- Относительно роли Силы, - поправил его Йакен, поворачиваясь обратно.
- Ты что, можешь просветить меня? - спросил Люк, и в его голосе не прозвучало ни тени ехидства.
Но Йакен, подавленный кажущимся всемогуществом своего дяди, воспринял, все наоборот. Он только вздохнул и снова развернулся, намереваясь уйти.
Люк схватил его за руку и, не отпуская, сел рядом у стены.
- Ты знаешь, что я стою перед трудным выбором, - сказал он.
- Я думал, что ты уже принял решение, - откликнулся Йакен, и Люк слегка кивнул.
- Почти, - ответил он. - Но если тебе есть что сказать мне, есть соображения, почему я не должен возрождать Совет Ордена, сейчас самое время обсудить это.
Йакен долго смотрел на своего дядю, не веря услышанному. Он был поражен оказанным ему доверием. Ему всего шестнадцать лет, и он привык к постоянным трениям с окружающими его взрослыми, и не ожидал, что к его мнению могут прислушиваться.
- Не знаю, с чего и начать...
- Пусть говорит твое сердце, - подсказал ему Люк.
- Дело в том, что... - Йакен опять замялся и вздохнул. Он пристально посмотрел на Люка и увидел задумчивую улыбку на его живом лице. Люк Скайуокер, несмотря на все перипетии, которые ему довелось пережить, и новые испытания, поджидавшие его, оставался удивительно спокойным. Йакену казалось, что дядя Люк нашел гармонию со своим внутренним миром и теперь просто излучает доброту и спокойствие. Для Йакена Люк был идеальным джедаем, но, несмотря на это, он спорил с ним по вопросам, затрагивающим философские, основы существования Ордена.
- Сила кажется мне такой чистой, абсолютной истиной о том, кто есть я, кто все мы, - начал он. - Не знаю... Заставлять джедаев подчиняться слепой бюрократической машине - это то же самое, что заключить птичку-синевку в клетку или убить ее и сделать из нее чучело, чтобы любоваться им издалека.
Люк долго обдумывал услышанное.
- Не могу сказать, что ты в корне неправ, - ответил он. - Я опасаюсь того же самого. Мне кажется, наши взгляды на природу Силы во многом сходятся. Но... - Люк поднял вверх палец, успокаивая юного Йакена, который уже вскочил и собрался что-то сказать, - ..джедаи обладают способностями, которые лежат вне пределов понимания окружающих их разумных существ.
- Вроде Борска Фей'лиа? - саркастично спросил Йакен.
- Да, - просто ответил Люк, - среди них и те, от чьих решений зависят жизни многих людей.
- Борск Фей'лиа не заслуживает того, чтобы мы тратили время на разговоры о нем, - процедил Йакен, но реакция Люка поразила его.
- Меня пугают твои слова и тон, которым ты их произносишь, - со всей серьезностью сказал Люк, давая понять своему племяннику, что этот вопрос очень волнует его.
Йакен в изумлении не мог врубиться.
- Гордыня, - объяснил Люк, покачав головой.
- Гордыня? - переспросил задумчиво юный джедаи и только после этого начал понимать.
И в самом деле, умаляя достоинство Борска Фей'лиа, он тем самым старался показать свое превосходство над ботаном.
- Опасный порок, - предупредил Люк. - Он есть у всех нас. Часто даже в избытке, но мы должны следить за тем, чтобы не пойти на поводу у гордыни.
- Я просто боюсь, что... - начал Йакен.
- Контроль, - закончил за него Люк. - Порядок. А тебе даже академия не нравится, как говорит твой брат.
- Мой брат не умеет держать язык за зубами, - огрызнулся Йакен.
Люк усмехнулся: видимо, он был такого же мнения.
- Не нравится мне академия, - признался Йакен.
- Это она научила тебя тому, что ты умеешь сегодня, - напомнил Люк.
- Разве? - переспросил юноша. - Сила у меня в крови, и насколько чище она стала бы, если бы я был единственным учеником одного мастера, как ты у Йоды?
Люку нечего было возразить, и он с удовольствием посмотрел на Йакена. Джедай должен задавать такие вопросы. Дисциплина необходима, но безмолвное подчинение только вредит. Аргумент Йакена в пользу возврата старой системы обучения один на один нашел отклик в сердце Люка. Даже он понимал, что академия слишком далеко отошла от этого и, таким образом, слишком много джедаев остались без необходимой поддержки. Их некому было направить в нужном направлении и предостеречь об опасности искушения перехода на темную сторону Силы. Вот почему пришлось вернуться к старой системе “мастер - ученик”, и Люк был одним из немногих наставников, у которых было больше одного ученика.
- Я даже не собираюсь говорить о том, что ты не прав, - сказал Люк, положив руку Йакену на плечо. - Но поверь мне, когда ты немного подрастешь, ты станешь смотреть на вещи немного по-другому.
- Увижу более полную картину? - спросил Йакен, с ноткой сарказма в голосе.
- Думаешь, мне нравится иметь дело с Борском Фей'лиа? - с улыбкой сказал. Люк, и напряжение спало. Он похлопал Йакена по плечу и пошел прочь, но когда он уже дошел до трапа “Сокола”, его остановил возглас Йакена.
- Дядя Люк! - и, когда Люк обернулся, юноша совершенно серьезным тоном заявил:
- Выбери правду.

* * *

- О, будьте осторожны, госпожа Вейдер, - сказал Ц-ЗПО с типичной интонацией Больпура, употребив вдобавок титул, которым ее награждали многие ногри.
Лейя повернулась и гневно посмотрела на дроида, а когда услышала у себя за спиной смех Мары - и вовсе прожгла беднягу взглядом.
-Если ты назовешь меня так еще раз, я брошу тебя в ванну с маслом и подожгу его, - спокойно пообещала она дроиду.
- Но вы же сами сказали, что обязанности телохранителя во время этого полета предстоит выполнять мне, - ответил обиженный Ц-ЗПО.
- Только чтобы заставить тебя замолчать, чтобы ты не проболтался Больпуру о моих планах сбежать от него, - парировала Лейя, и дроид, несмотря на то что выражение его металлического лица не изменилось, приобрел грустный вид. Лейя не смогла не рассмеяться. Иногда - хотя нет, всегда, - Ц-ЗПО воспринимал ее слова слишком буквально.
Стоявшая в другом конце мостика “Меча Джейд” Мара участливо поинтересовалась:
- Надоело пристальное внимание?
Лейя кивнула и повернулась к ней.
- Не знаю, - пожимая плечами, ответила она. - Возможно, сейчас у меня такой период в жизни, когда хочется думать о себе, как просто о Лейе. Не о принцессе Лейе, не сенаторе Лейе Органе, не главе государства Лейе Органе Соло, и не... - она повернулась и бросила еще один сердитый взгляд на Ц-ЗПО, - ..госпоже Вейдер. Просто как о Лейе.
Снова повернувшись к Маре, она увидела, что та кивает в знак согласия:
- Думаешь, я стала эгоисткой? - спросила Лейя у Мары.
Мара расплылась в улыбке.
- Думаю - по-человечески это понятно, - ответила она. - Раз уж мы несколько раз спасали Галактику, то можем потратить немного времени на спасение самих себя.
Эти слова, сказанные Марой, которая сейчас балансировала на грани жизни и смерти, дорогого стоили.
- Но ты примерно моего возраста, - отважилась сказать Лейя, - и все еще хочешь завести детей. А я на это больше ни за что не соглашусь.
- Потому что для тебя это уже пройденный этап, - ответила Мара. - Я пришла к выводу, что физический возраст и жизненные этапы не всегда совпадают.
Лейя надолго задумалась над этими словами. Она сравнила настроение Мары со своим собственным отношением к делам, как она бежала без оглядки из Центральных систем, где ее ждали неотложные проблемы, даже телохранителя не взяла с собой. Затем она в который раз напомнила себе, что она имела право бросить все и со стороны посмотреть на ход вещей в Галактике, которую она самоотверженно спасала. Да, Маре сейчас хотелось совершенно иного: завести детей и оставаться всегда такой же деятельной и жизнерадостной, всегда быть в центре событий и продолжать занятия с Йайной, видеть жизнь ее глазами.
Лейя не чувствовала уколов ревности, когда внезапно поняла все это. Только грусть и желание хоть как-то помочь Маре справиться с ужасной болезнью и получить все, что она желает. И заслуживает.
- Все у тебя еще будет, - тихо сказала Лейя. Мара вопросительно уставилась на нее.
- Все, что ты хочешь, - уточнила Лейя. - И эта болезнь, или что бы это ни было, не сможет помешать тебе.
Улыбка Мары была лучшим свидетельством ее веры и силы воли.
- Я знаю.

* * *

- Прикрой меня с тыла, - бросил Хэн Чубакке, входя в “Жар и пену”, притон некоего Рибольда, печально знаменитый тем, что здесь и дня не проходило без пьяных драк с поножовщиной, кровью и убийствами. Тут было шумно и тесно от представителей отбросов общества всех рас - людей, ботанов, родианцев, тервигов, вувриан, снивийцев, - и все они решали важные вопросы, а затем ударяли по рукам или по мордасам друг другу. В “Жаре и пене” было так заведено, что если вы убивали того, кто косо на вас посмотрел, но при этом никого не забрызгали кровью и потом аккуратно убрали то, что осталось от жертвы, то никого это особо и не волновало. Иногда достаточно было просто кинуть несколько монет за беспокойство и извиниться за то, что намусорили.
Хэн посмотрел на своего давнего друга-вуки и с удовольствием увидел, как у Чуи в глазах заблестели огоньки. Эти искорки так часто вспыхивали у лохматого, особенно в местах, подобных этому. Они с Хэном не раз хаживали в такие заведения. Но в последнее время постарели, остепенились и заглядывали в кантины все реже.
Какой-то пьянющий таморреанец споткнулся и налетел на Хэна, так что тот упал бы, если бы не стоявший позади него Чуи. Вуки, кстати, не отступил ни на сантиметр, а просто смерил свиноподобного возмутителя спокойствия взглядом сверху вниз и рыкнул, и тот поспешно уполз на карачках, не теряя времени на то, чтобы подняться, лишь бы убраться с чубаккиных глаз долой.
Хэну нравилось иметь Чуи за спиной.
Чубакка посмотрел на Хэна и издал несколько протестующих звуков.
- Да знаю, знаю, - отмахнулся Соло. Ему самому задерживаться здесь хотелось не больше, чем его мохнатому другу. - Но просто необходимо выяснить, чем занимается Ландо, до того, как я полечу к нему. Не верю, что он в шахтеры записался. С его связями он мог бы запросто получить права на разработку хоть тысячи богатых участков у самого Центра. Нет, какие-то там у него темные делишки, и я хочу знать, какие именно, прежде чем повезу туда свою семью., ..
Хэн прервал свой монолог, громко щелкнув пальцами.
- Баги, - сказал он, указывая на сидевшего у стойки суллустианина.
Чуи опознал цель - это был известный аферист Даго Баги - и издал еще один стон, напрочь лишенный энтузиазма.
Пара друзей начала протискиваться сквозь толпу, заполонившую кантину, и наконец они вышли на расстояние прямой видимости с Даго Баги. Суллустианин увидел их, одним глотком выпил свою рюмку и рванул к выходу.
Хэн махнул рукой налево, и туда сразу же бросился Чуи, а сам Хэн кинулся направо. Даго Баги, видимо, все свое внимание сфокусировал на Соло, поэтому тоже побежал вправо и не заметил, как на полном ходу врезался в Чубакку. Раздался глухой стук, и голова суллустианина уткнулась в мохнатый живот вуки.
- А, Хэн Соло, - сказал Даго, когда Соло подошел к нему. - Как я рад тебя видеть.
- Садись, Даго, - ответил Хэн, отодвигая стул от ближайшего стола.
- Твоя покупай, моя сиди, - с нервным смешком ответил суллустианин, усаживаясь на стул. Хэн с Чуи сели по бокам от него.
- А что это ты так нервничаешь? - спросил Хэн у Даго, когда все трое уселись за стол.
- Нервничаю? - как бы удивленно переспросил Даго Баги.
Хэн посмотрел на него “сердитым взглядом”, которого так боялись его дети. Он всем своим видом показывал, как возмутила его наглая ложь, сорвавшаяся с губ Даго Баги. Суллустианин мгновенно заткнулся и стал напряженно выискивать официантку.
- Эй, - вернул его обратно на землю Хэн.
- Извини, - ответил уже успокоившийся Даго Баги. - Я не ожидал увидеть вас здесь. Как и многие другие. Вы знаете, какие подозрения навлечет на меня этот разговор с вами?
- Зачем ты так плохо обо мне думаешь? - ответил вопросом на вопрос Хэн. - Я ничем не помешал всем этим парням. На самом деле, за последние несколько лет мне приходилось пару раз бросать свои дела и помогать кое-кому, - последние слова Хэн сказал как можно громче, чтобы все эти гнусные типы, которые прекрасно знали его, как следует все расслышали.
- И тебе я не намерен причинять неудобства, - заверил он контрабандиста. - Мне нужна свежая информация на одного старого друга.
.Даго Баги навострил уши, подался вперед и резко воспрял духом. Было ясно видно, что он ждал денежного поощрения за такую помощь.
- Я буду перед тобой в долгу, - сказал Хэн, который взял с собой мало денег.
Даго Баги откинулся на спинку стула и безвольно опустил руки.
- Я ведь бизнесмен, - объяснил он. Чуи нагнулся к нему и угрожающе зарычал.
- Но в долг поверю, - быстро согласился суллустианин.
- Собираюсь навестить Ландо, - начал Хэн. - Вот, решил узнать, чем он сейчас занимается. Даго Баги облегченно выдохнул - легкий вопрос!
- Шахты на астероидах строит, - ответил он. Хэн снова изобразил “сердитый взгляд”.
- Правда, - настаивал Даго Баги.
- И... - не отставал Хэн.
- А почему он должен еще чем-то заниматься ? - взвился Даго Баги. - Это же очень выгодно.
- И... - Хэн был непреклонен.
С громким вздохом Даго Баги наклонился поближе к Хэну и Чуи. Все трое заговорщицки приникли к столу.
- Ландо ищет новые технологии, - прошептал Даго Баги. - Если дело выгорит, прибыль будет баснословной.
- Что ты имеешь в виду?
- Безумство Керана, - ответил Даго Баги.
- Астероид?
- В системе Хот, - кивнул Даго Баги. - Чистая платина, но слишком много там других астероидов, и он с ними постоянно сталкивается. Многие уже погибли, так и не добравшись. Ландо ищет безопасный путь.

Предыдущая страница 10 Следующая страница


11 Роберт Сальваторе

- А я думаю, что ничего там такого нет, - заметил Хэн.
Даго Баги криво улыбнулся.
- И Ландо просто использует этот астероид как поле для экспериментов. Старается найти новые способы добычи руды, чтобы затем торговать технологиями по всей Галактике, - продолжал Хэн, и его интонация напомнила манеру разговора Ландо.
- Ну, там еще кое-что, - хитро подмигнул ему суллустианин.
- Бег по поясу? - спросил Хэн.- - Все та же игра?
- Кому игра, - ответил Даго Баги. - А кому...
- Тренировка, - закончил за него Хэн. - Значит, Ландо сейчас стал наставником контрабандистов. С помощью игры “бег по поясу” учит их уходить от охотников.
- Охотников, которых тренирует Люк, - хмуро заметил Даго Баги, давая Хэну понять, почему он так недоволен был его появлением.
Контрабандистов все больше беспокоили проблемы Внешних территорий и эти хищные джедаи. А связи. Хэна с джедаями и академией через его шурина, жену и даже его детей отрицать никак было нельзя.
- Ну и кто это? - спросил Хэн.
- Кип Дюррон, - ответил Даго Баги. - И его сорвиголовы-благодетели. Дюжина-и-Двое Мстителей, - сказал он, картинно закатывая глаза.Проблем от них много, убытков - еще больше.
Хэн кивнул. Про Кипа он знал все. Кип никогда особо не задумывался, прежде чем нажать на гашетку ионного орудия, но после того, как его родители погибли один за другим в бою с печально знаменитым контрабандистом Морут Доолом, у него совсем крыша съехала.
- А почему это ты собрался к Ландо - спросил Даго Баги.
- В отпуск, - сухо ответил Хэн, вставая. Чуи встал за ним следом, и когда Даго Баги тоже попытался подняться, вуки положил ему лапу на плечо и силой усадил обратно.
- Ну что ж, на этот раз мы славно повеселимся, - сказал Хэн Чубакке, когда они вышли из “Жара и пены”.
В ответ Чуи издал громкий протяжный вой. Видимо, хотел сказать: “Как всегда”.

9. Умереть достойно

Взвалив на плечи тяжелый ранец, Тии-Убо вела небольшой отряд за ворота внешнего периметра “Внегала-4”. Вряд ли эти четверо отважились покинуть базу, крепкие стены которой могли выдержать практически любой удар стихии Белкадана, если бы Данни не сообщила им, что речь идет о чем-то исключительном.
К тому же хоть никто и не говорил этого вслух, но все четверо надеялись, что при выполнении задания они смогут отвлечься от горьких мыслей по поводу гибели Гарта Брейзе. Конечно же, все они прекрасно понимали, что жизнь на неисследованной планете полна опасностей, но потеря одного участника команды больно ударила по всем остальным, особенно Тии-Убо, Она знала, что эта новость расстроит и Бенсина Томри, если только удастся наладить связь с “Хромолетом”.
Тви'лекка держала свой бластер на поясе, а остальные трое - в руках, готовые выстрелить в любой момент. Левый фланг прикрывал Лютер Де'0но, суровый молодой человек лет двадцати пяти, с иссиня-черными волосами и двумя угольками глаз. От нападения справа отряд защищал старейший участник “Внегала-4”, Бендоди Баллоу-Ризе, которому недавно исполнилось пятьдесят три, но он оставался в прекрасной форме. Сказывалась хорошая подготовка - долгие годы службы специальным агентом особого подразделения Альянса, которое занималось устранением важных чиновников Империи. Замыкающим шел кореллианец Джерем Кадмир, и ему приходилось идти задом наперед, чтобы обезопасить: отряд от нападения с тыла. Худой и невысокий Джерем очень неуютно чувствовал себя с оружием в руках, ведь он был не воином, а всего лишь геологом и метеорологом, и только поэтому вошел в состав экспедиции. Если буря, зарождение которой наблюдала Данни Куи, действительно могла каким-либо образом угрожать “Внегалу-4”, то единственным, кто мог определить степень этой угрозы, был Джерем Кадмир.
- Ночью надо держать ухо востро, - заметил Бендоди, когда солнце уже начало садиться. Отряд невыносимо медленно продвигался по густым зарослям. - Красногривники выходят на охоту по ночам, и их наверняка привлечет наш запах, так что они стаями будут крутиться вокруг нас.
Все посмотрели на Бендоди, на его по-своему красивое суровое лицо, отмеченное несколькими шрамами, и молча согласились с ним.
- Когда выберемся из джунглей, полетим на ранцах, - предложила Тии-Убо.
- Тогда поднажмем, - нервно выкрикнул Джерем.
- Все равно идти придется минимум два дня, - остудил его пыл Бендоди.
Тии-Убо посмотрела на него с осуждением. Они уже столько спорили на эту тему, а он опять начинает. Бендоди и Лютер хотели первую часть пути проделать “на крыльях”, включив летательные ранцы сразу же у стен базы, хотя расчеты показывали, что в таком случае им потом пришлось бы идти не меньше недели, так как на полет над деревьями, уходило больше топлива.
План Тии-Убо был более разумен, и с ним согласились все, кроме двух участников экспедиции. Тви'лекка предлагала пересечь джунгли пешком, а затем, добравшись до края огромной впадины в двадцати километрах от базы, полететь дальше на ранцах. С учетом розы ветров, они могли пролететь примерно триста, километров над низменностью, истратив столько же топлива, сколько у них ушло бы на то, чтобы добраться до нее.
Поскольку логика была на стороне Тии-Убо, она выиграла этот спор, но с первых же минут ходьбы по джунглям поняла, что Лютер и Бендоди этого так не оставят.
И они поднажали. Вскоре их одежда промокла от пота, а влажным и горячим воздухом, казалось, никак нельзя было надышаться. Когда на джунгли опустилась ночь, они разбили лагерь (если его можно было так назвать) в ветвях деревьев.
Выспаться не удалось, потому что джунгли были полны рева, криков и шипения животных. Несмотря на пугающие звуки, которые раздавались со всех сторон, ни одного из хозяев голосов ученым увидеть не довелось, но страхов они натерпелись столько, что в путь отправились рано, чтобы достичь впадины до наступления следующей ночи. Так оно и получилось, и вечером ученые стояли на крутом обрыве, а под ними простиралась огромная долина.
Не теряя времени, они быстро проверили летное снаряжение (как и все на базе “Внегал-4”, оно было крайне изношено) и взмыли вверх с края обрыва, подхваченные мощными порывами ветра.
Они летели в сумерках и ночью, предпочитая холодные ветра зловещим звукам, доносящимся снизу, из-под покрова густой растительности. На Белкадане, насколько им было известно, крупных летающих хищников не было. Тии-Убо измеряла путь часами, а не километрами, и экономила топливо, стараясь побольше планировать. По ее расчетам, на первой половине топлива можно было пролететь не менее четырех часов.
Когда пришло время опускаться на землю, Бендоди выстрелил из своей ракетницы, освещая джунгли, и группа приземлилась туда, где горел огонь, распугивая хищников. Несмотря на доносившиеся отовсюду грозные крики животных, на ученых никто не нападал. Система ориентирования показала, что они практически пересекли долину. Если координаты, которые сообщила Данни, окажутся верными, то они смогут Найти этот зарождающийся циклон через пару дней пути. Ученые быстро произвели необходимые расчеты, в основном касающиеся скорости ветра, спрятали оборудование и стали готовиться к ночному отдыху.
Он оказался короче, чем они думали.
Тии-Убо разбудил чей-то громкий кашель. Сначала ей показалось, что на землю опустился густой туман, но в нос ударил гнилостный зловонный запах, и стало ясно: здесь что-то не так.
Пока тви'лекке удалось встать, она, как и все остальные, отхаркивалась и отплевывалась.
- Надеть дыхательные маски! - услышала она крик Бендоди. На ощупь - глаза слезились и болели - она нашарила в вещевом мешке небольшой капюшон и баллон с воздухом.
- И перчатки! - скомандовал Бендоди, и его голос даже из-под дыхательной маски прозвучал достаточно громко. - Пока мы не выясним, что это такое, лучше принять все возможные защитные меры.
Несколько мгновений спустя, все еще моргая невидящими глазами и облизывая пылающие губы, но уже дыша чистой кислородной смесью, Тии-Убо пробилась сквозь переплетение ветвей, которое они выбрали для разбивки лагеря, поближе к Бендоди и Лютеру. Джерем Кадмир уже ходил по ветке с фонарем, рассматривая листья.
- Может, это вулкан? - предположил Лютер. - Вот что видела Данни с орбиты. Испарения ожившего вулкана. Нужно вызвать базу и предупредить их, что все помещения необходимо герметично закрыть.
Бендоди и Тии-Убо кивнули, хотя особо они не волновались. База могла существовать в автономном режиме сколь угодно долго, какие газы ни оказались бы вдруг в атмосфере Белкадана. Несколько других станций “Внегала” с аналогичными системами жизнеобеспечения находились на планетах с куда более враждебным климатом, а одна - так даже на вращающейся в пространстве каменной глыбе, лишенной всякой атмосферы. Так что если и в самом деле это облако возникло из-за извержения вулкана, то эту новость можно было назвать хорошей: достаточно сильных ветров, способных донести эти газы до станции, на Белкадане просто не было.
- Это не вулкан, - раздался голос Джерема, и всё трое посмотрели на него, сидящего на ветке с листом в руке. - Это деревья.
Такое заявление вызвало крайнее удивление, но когда Джерем уговорил своих коллег немного приподнять дыхательные маски и. понюхать листок, все сомнения в его правоте отпали.
- Нужно спускаться, - предложил Лютер.
- Нет, - неожиданно ответил Бендоди, хотя все уже повернулись к стволу.
- Более безопасного места нам не найти, - ответил, увидев удивленные лица ученых, старый вояка. - Мы ведь все равно в масках, зато красногривникам нас здесь не достать.
Возразить было нечего.
- Сколько до рассвета? - спросил Лютер.
Тии-Убо бросила взгляд на хронометр.
- Еще два часа.
- Что ж, подождем, - сказал Бендоди.
Подождали. Когда встало солнце, оказалось, что ситуация намного сложнее, чем они думали. Казалось, что лес охвачен пожаром: его окутал зеленовато-охристый густой дым, а листья пожелтели.
Но это не пожар, догадались ученые, а исходящие от листьев испарения отравляют атмосферу.
- Как это могло получиться? - удивилась Тии-Убо и уставилась на Джерема в ожидании ответа. Бендоди с Лютером последовали ее примеру.
Джерем лишь покачал головой, широко открытыми глазами глядя на лист.
- Изменения на молекулярном уровне? - задумчиво произнес он.
- Лютер, поднимись повыше, а вы двое - за мной, вниз, - скомандовал Бендоди и начал спускаться на землю.
У самой земли туман был еще гуще. Кусты, трава и даже мох выделяли едкие испарения. Джерем быстро подошел к одному небольшому растению и выкопал его с корнями. Когда он это сделал, из ямки вдруг выбежало несколько странных коричневых жучков.
Тии-Убо, не дожидаясь просьбы Джерема, поймала одного из них и показала ему.
- Что это? - спросил Бендоди.
- Может, ничего особенного, - ответил Джерем, - а возможно - ключ к разгадке.
Бендоди открыл рот, намереваясь спросить еще что-то, но тут с дерева буквально свалился, настолько быстро он спускался, Лютер.
- Это обошло нас, - запыхавшись объяснил он, показывая рукой на север. - И идет дальше - деревья меняют цвет, будто волна катится!
- Отсюда надо поскорее убираться, - сказала Тии-Убо и, положив жука в сумку на поясе, включила свой летный ранец.
То есть попыталась.
Двигатель покашлял, даже смог слегка подбросить Тии-Убо в воздух, но через мгновение замер.
Последующие попытки запустить его ни к чему не привели.
- Кислорода мало, - объяснил Бендоди.
Тут из кустов донесся шум. Все насторожились. Бендоди и Лютер выхватили свои бластеры и приготовились стрелять. Но нажимать на курок не было нужды. Появившийся из зарослей красногривник шатался из стороны в стороны и часто дышал. Увидев людей, он даже не попытался на них напасть, а просто отступил назад, упал на землю и забился в судорогах.
- Нам нельзя здесь оставаться, - сказала тви'лекка и начала снимать летный ранец, но Бендоди остановил ее.
- Оставь, - сказал он. - Нам они понадобятся, когда мы выберемся из... - тут он замолчал, подбирая нужное слово, - ..этой дряни, чем бы она ни оказалась.
Джерем Кадмир достал портативный коммуникатор и попытался вызвать базу, но помехи были настолько сильными, что о связи нечего было и думать.
И они пошли пешком, настолько быстро, насколько были способны. Через час - и израсходовав примерно половину кислорода - они все еще шли в густом тумане ядовитых испарений. Бендоди послал Лютера на разведку на верхушку дерева, а сам попытался пробиться сквозь шум помех в коммуникаторе.
Все тщетно. Они молча стояли и ждали Лютера. Когда тот спустился с дерева, то заявил, качая головой, что туман стал настолько густым, что ничего разглядеть не удалось.
На всех опустилось отчаяние, такое же беспросветное, как и пелена вокруг.
И тут Бендоди Баллоу-Ризе всех поразил. Он снял свою маску и швырнул баллон с кислородной смесью Джерему Кадмиру.
- Беги, - приказал он. Он поморщил нос и сощурился. - Беги. Один из нас должен вернуться и предупредить остальных.
Джерем, Лютер и Тии-Убо были настолько ошарашены, что стояли не двигаясь.
- Давай! - крикнул Бендоди и, прежде чем Джерем успел что-либо ответить, бросился в кусты и исчез из виду, только слышно было, как он захлебывается в кашле.
- Да он же с ума сошел! - очнулся Лютер и рванул догонять ветерана “Внегала”, но не успел он добежать до кустов, как оттуда грянул выстрел, и Лютер отлетел обратно и упал на спину. На груди у него зияла дыра.
- Беги! - донесся откуда-то хриплый крик Бендоди.
Тии-Убо и Джерем бросились к Лютеру, но было поздно - тот уже не дышал. Тии-Убо сняла его баллон с дыхательной смесью, схватила застывшего от ужаса Джерема за руку, и они во весь дух помчались на север.
Вскоре они услышали еще один выстрел из бластера и поняли, что и Бендоди не стало.
Примерно через час, все еще не выбравшись из района биологической катастрофы, Джерем вынужден был сменить свой дыхательный баллон. Он подошел к Тии-Убо, чтобы проверить уровень кислорода и у нее...
Тви'лекка сидела не двигаясь.
- Тебе нужен кислород? - спросил ее Джерем.
Тии-Убо молча кинула ему неизрасходованный баллон.
- Беги, - пояснила она. - Последний час я только мешаю тебе. Ты - наша единственная надежда.
Затем она сняла с пояса сумку с жуком и бросила - ее обалдевшему молодому человеку.
- Я не брошу тебя, - решительно заявил Джерем, и было ясно, что он не откажется от своих слов. Он направился к Тии-Убо с баллоном в руках, но остановился, когда увидел направленное на него дуло бластера.
- Один из нас должен выбраться, но для этого нужен весь оставшийся запас воздуха, - сказала тви'лекка. - А ты... бегаешь быстро... и только ты... можешь разобраться... что это... такое.
Она дышала все глубже, но баллон был уже на исходе.
- Последний шанс, - сказала она, повернув бластер на север.
- Только вместе, - настаивал Джерем. Тии-Убо сняла капюшон и бросила его в сторону. Затем, к ужасу Джерема, сделала глубокий вдох. Ее глаза сразу же покраснели, а из носа полилась белая пена.
- Не теряй времени, - просипела она. - И кислорода.
Джерем ринулся к ней, но выстрел из бластера, просвистевший в сантиметре от уха, остановил его.
И он побежал на север, ослепленный густым туманом и горькими слезами. Почти сразу, всего через десять шагов, он услышал выстрел у себя за спиной.
Джерем бежал вперед, не останавливаясь ни на секунду. Когда туман стал понемногу рассеиваться, он уже обрадовался было, но огонек надежды чуть не погас, потому что вскоре пришлось сменить последний баллон.
И вот перед ним отвесный склон, всего метров десять высотой, но без специального снаряжения на него не взобраться. Времени искать обход тоже нет. Отчаявшись, Джерем потянулся за рычагом включения ранца, но остановился - его осенила идея.
Задержав дыхание, он открутил дыхательный баллон и вставил шланг подачи воздуха прямо во впускное сопло ранца.
Мотор пару раз чихнул, но потом заработал ровно и без труда перенес Джерема наверх, где атмосфера была намного чище: каменный утес стал барьером для смертельных паров. Но когда Джерем оглянулся, то увидел, что желто-зеленая буря, о которой предупреждала Данни, все крепчает. У него сжалось сердце. Это и не буря была вовсе, а гигантское облако ядовитых газов, растущее с каждой секундой, расползающееся во всех направлениях. По наблюдениям Джерема, оно росло со скоростью примерно десять километров в час.
Значит, облако накроет “Внегал-4” меньше чем через два дня.
Джерем выжал из летного ранца все, что мог, и к вечеру пересек долину.
Приземляться он и не думал, а прислушивался к потокам ветра, чтобы поймать попутный, и старался планировать, опускаясь так низко, что едва не касался ногами верхушек деревьев. Приземление все же было, и довольно жесткое, когда закончилось горючее его ранца. Он проломил сплетение ветвей и грохнулся на землю. При падении с него сорвало бластер, который так и не удалось найти.
Он остался один в джунглях, безоружный и беспомощный, а солнце уже садилось.
И он побежал.

* * *

Она увидели ее прямо перед собой, едва вынырнув из гиперпространства, эту четвертую планету системы Хелска. Серый ледяной шар диаметром несколько тысяч километров без видимой атмосферы. Ни облаков, ни даже дымки. Казалось, что она безжизненна.
Конечно же, Данни Куи и два других внегаловца знали, что внешний вид бывает обманчивым. На многих планетах под мертвой оболочкой холодного льда развивались процветающие цивилизации. И все же эта поверхность, по крайней мере, сторона, обращенная к ученым, была целой и невредимой. Никаких следов ужасной катастрофы.
- Может, пролетел мимо? - предположил Бенсин Томри.
- Да мы проскрежетали полсектора в этом раздолбанном летающем корыте, а он, видите ли, пролетел мимо! - взвился Чо Баделег.
Данни посмотрела на Бенсина, своим видом стараясь подчеркнуть, что ей непонятен сарказм Чо.
-Я серьезно, - возразил Бенсин. - Если бы комета, которую мы видели, ударила в эту ледяную глыбу, сейчас здесь повсюду была бы уйма осколков, но никак не целая планета.
Данни бросила взгляд на обзорный экран. Она понимала, что слова Бенсина не лишены логики, но все наблюдения с “Внегала-4” свидетельствовали о том, что комета столкнулась с Хелской IV.
- Я уловил сигнал, - сказал Чо Баделег, всматриваясь в приборы. - Странно... - Он щелкнул переключателями и повернулся к Данни с Бенсином. - Энергия.
- Может, отражение солнца? - выдвинул версию Бенсин.
Чо Баделег покачал головой.
- Нет, здесь что-то другое.
- Откуда ты знаешь? - спросила Данни, подойдя к нему.
- Совершенно другой спектр. Такой на звездах не найти, пусть даже это отраженный свет, - объяснил Чо и отодвинулся от монитора, давая Данни возможность взглянуть самой. И в самом деле, приборы показывали всплески выбросов энергии, совершенно не свойственной мертвой ледяной планете.
- Органика? - спросила Данни, на что Чо Баделег только-пожал плечами.
- Может быть, комета была газовым облаком, - предположил неутомимый Бенсин Томри.
- Это многое объяснило бы.
- Ну и как ты себе это представляешь? - поинтересовалась Данни.

Предыдущая страница 11 Следующая страница


Вектор-прим 12

- Планета осталась на месте, мы это видим, а газы вступили в неизвестную нам реакцию, последствия которой могут дать любые показания приборов.
- Но как эти газы не рассеялись, пересекая мощные гравитационные поля? - возразил Чо.
- Ну хорошо, не полностью газовая комета, - вмешалась Данни, видя замешательство Бенсина. - И небольшое твердое ядро большой массы.
- И с притяжением, которое смогло удержать такой объем газов? - В голосе Чо слышалось сомнение.
- А если... сверхбыстрое вращение, - нашлась Данни, у которой глаза горели от нетерпения - они приближались к планете.
- Сообщи нашим, -сказала Данни Бенсину.
- С ними связи еще нет, - ответил тот. - Наверное, башню еще не починили.
Данни надолго задумалась.
- Тогда передавай в открытый эфир, - решила она наконец, - Нам понадобится помощь.
Бенсин выразительно посмотрел на нее.
- К тому времени, пока сюда доберется еще кто-то, мы уже успеем провести первичные исследования, - воскликнула Данни. - Это наше открытие, пусть сюда прилетит хоть весь флот Новой Республики. Ты поглядывай на приборы, - сказала она Чо Баделегу, - а я сделаю виток вокруг планеты.
Бенсин улыбнулся, но ничего не ответил. Он включил коммуникатор и по всем открытым каналам передал координаты планеты и суть открытия.
- Что это было? - спросила Данни минуту спустя, когда челнок начал огибать планету, и вдруг на огромной скорости мимо “Хромолета” пронесся и скрылся из виду рой метеоров.
- Я тоже засек их, - подтвердил Чо. На лице у него читалось недоумение. - Их тысячи.
- Что же это? - спросил Бенсин.
Данни прибавила скорость.
- Осколки? - предположила она и посмотрела на коллег. Она просто сияла от счастья. - Мне кажется, здесь что-то интересное...
- Осколки от удара зашвырнуло на орбиту, - кивнув головой, поддакнул Чо.
И снова они увидели стайку метеоров, но те потерялись из виду в ярком свете солнца, вынырнувшего из-за планеты.
Данни сощурилась и выдала громкий стон.
- Я все равно вижу их, - успокоил ее Чо. - Они прямо по курсу и быстро удаляются.
Он замолчал и удивленно поднял бровь.
- Быстро ускоряются, - добавил он. - Ничего не понимаю. Ой, да тут еще что-то есть. Слева под нами, на планете.
Следуя указаниям Чо, Данни развернула неповоротливый “Хромолет” так, чтобы на обзорном экране была видна поверхность планеты. На равнине выделялся непонятный холм, явно не изо льда. Какая-то желеобразная белая масса тонким слоем растеклась по камню. Или кости?
- Сигналы исходят отсюда! - взволнованно выкрикнул Чо.
Данни потихоньку приближалась к странному пятну.
- Может, сначала за метеорами погоняемся? - предложил Бенсин Томри, которому явно было не по себе, и остальным двум “внегаловпам” передалась его тревога.
- Если это живое существо, то оно еще не погибло, - предупредил Чо, уставившись на показания приборов.
- Давайте отловим хоть один метеор, - повторил Бенсин, на этот раз более настойчивым тоном.
Данни посмотрела на него, затем на Чо и поняла, что оба они очарованы виденным. Один - холмом на планете, другой - приборами. Затем она посмотрела на планету и увидела, что над ней...
- О, нет! - прошептала она.
- Давайте же ловить метеоры, - не унимался Бенсин.
- Метеоры уже поймали нас, - успокоила его Данни, и когда мужчины подняли глаза, они поняли, что она имеет в виду.
Нет, это были не метеоры, ведь как иначе объяснить то, что каменные глыбы летели на них, выстроившись в классический клин для атаки.
Данни схватилась за рычаги управления и бросила “Хромолет” резко вниз.
- Приготовиться к переходу на световую! - выкрикнула она.
- Не успеем! - ответил Бенсин, и его слова тут же подтвердились: челнок содрогнулся от удара.
- Заводи, чего ждешь! - заорал Чо.
Данни круто заложила вправо и вверх, ища брешь в сплошной стене из мчащихся на нее метеоритов, чтобы наугад, не зная курса, перейти на световую скорость - а вдруг им удастся вынырнуть в обычном пространстве и ни с чем не столкнуться.
Но каменные истребители были повсюду, и вот один приблизился вплотную. Они с ужасом смотрели, как на поверхности подлетевшего “метеора” вздулся небольшой горб, похожий на миниатюрный вулкан, который изверг столб пламени и горящую каплю расплавленной породы. Корпус “Хромолета” снова тряхнуло.
- Обшивка плавится! - крикнул Бенсин Томри.
- Да включай ты гипердрайв, Данни! - взмолился Чо.
- Уже, - мрачно откликнулась Данни. Она уже включила гипердрайв, но ничего не последовало. Видимо, первыми “выстрелами” эти летающие... штуки поразили активатор. Значит, они знали, куда надо бить.
Все трое ученых инстинктивно отпрянули назад, когда еще одна пылающая капля ударила в лобовое стекло. Им оставалось только с трепетом смотреть, как эта бесформенная масса трансформируется и проникает сквозь прозрачный сплав, и вскоре она висела изнутри, как капля густого клея.
“Капля” начала пульсировать, а посередине нее возникло отверстие, которое быстро увеличивалось. Оба мужчины закричали, а Данни бросилась к шкафчику с оружием. И вдруг шар вывернулся наизнанку, словно проглотил сам себя. Зато теперь на стекле была голова гуманоида, изуродованная до безобразия и вдобавок вся покрытая татуировками.
- Хорошо, что вы прилетели, Данни Куи, Бенсин Томри и Чо Баделег, - произнесла голова ровным голосом, и Данни поняла, это живой аналог коммуникатора, и он повторяет чьи-то слова, произнесенные со странным незнакомым акцентом. - Я - Да'Гара, - продолжал говорящий мяч тем временем, запинаясь перед каждым словом. - Префект и советник йаммоска, военного ко-о-о-рдинатора праэторит-вонга. Добро пожаловать ко мне домой.
Люди молчали, потрясенные тем, что эта тварь называет их по именам, и не знали, что сказать в ответ.
- Вы на... на... наверное уже видели мой дом? - вежливо продолжал Да'Гара. - Вы прилетели в мои гости. Я показываю вам величие йуужань-вонг.
- Что?! - пришел в себя Бенсин Томри.
- Думаю, приглашает нас к себе, - ответила Данни, пожав плечами.
- Это виллип, йуужань-вонг зверушка, смотреть, - объяснил префект Да'Гара.
Ученые из этих слов поняли, что чужак говорит о существе, проникшем в “Хромолет”.
- Говорить через длинный просторы, - продолжал Да'Гара.
-Живой коммуникатор, - перевел Чо Баделег. Ученый интерес в нем пересиливал страх.
- Откуда вы? - отважилась спросить его Данни.
- Вы не знать это место.
- Почему вы явились сюда?
В ответ Да'Гара рассмеялся.
- Давай же, линяем отсюда, - плачущим голосом обратился Бенсин Томри к Данни. Она покосилась на него, затем фыркнула и снова повернулась к приборной панели, преисполненная решительности улететь.
Но метеоры, вернее, каменные истребители окружили “Хромолет” со всех сторон, изрыгая горящие капли, которые окончательно вывели челнок из строя. Данни не успела предпринять никаких маневров, корабль летел всего на одном двигателе, и то на минимальной мощности; все отсеки корабля были разгерметизированы, а система жизнеобеспечения была серьезно повреждена. Данни беспомощно посмотрела на своих друзей.
- Выбор - нет! - заметил виллип префекта Да'Гары. - Вы сле... следовать за кораллами-прыгунами. Сейчас! Или вы расплавитесь и станете жертвой великой Иун-Иаммуки!
- Беги, - умолял Данни Чо Баделег, и он так трясся от страха, что с трудом выговорил эти два слога.
- Выбор - нет! - напомнил префект Да'Гара.
Данни, в приступе гнева и отчаяния, что все ее светлые мечты развеяла эта мерзкая, неизвестно откуда взявшаяся тварь, открыла оружейный шкафчик, достала оттуда бластер и размазала виллипа по стеклу. Затем вскочила на ноги и подбежала к штурвалу.
И тут на челнок обрушился удар, потом еще и еще, и вскоре они падали, бешено вращаясь, и планета становилась все ближе и наконец поглотила их.
И затем... пустота и безмолвие.

* * *

На джунгли опустилась ночь, а Джерем Кадмир все продолжал бежать, спотыкаясь во мраке, и усталость боролась со страхом. Он был повергнут в трепет тем, что увидел, и напуган теми звуками, что доносились отовсюду. Его повсюду преследовал громкий вой красногривников, а один раз он даже готов был поклясться, что увидел высоко в ветвях деревьев силуэт грозного хищника.
Джерем так и не понял, был ли это плод воображения или он действительно видел красногривника. Он просто бежал, спасая свою жизнь и жизни тех, кто остался на базе. Кроме прибора для ориентирования, он нес с собой только три предмета: жука, растение и пробирку, в которой совершенно случайно оказался образец ядовитых газов.
Ему не полегчало, когда ночь сменилась днем, поскольку сохранять трезвый рассудок становилось все труднее. Он старался бежать, не сворачивая, и надеялся, что не сбился с курса. Его прибор для определения местонахождения барахлил: видимо, газы что-то повредили в нем, поэтому Джерем не был уверен, что бежит в верном направлении.
- Вот будет потеха, если я пробегу мимо базы, - пробормотал он себе под нос. Ему показалось, что он узнал одно изогнутое дерево, но на самом деле они все были похожими.
Какое облегчение он почувствовал, когда увидел, в очередной раз продравшись сквозь заросли кустарника, что на полянке его поджидает “внегаловец”.
- База? - выдохнул Джерем.
- Да тут рукой подать, - ответил Йомин Карр, помогая Джерему подняться на ноги. - А где твои друзья?
- Погибли, - запыхавшимся голосом ответил Джерем. - Все.
Йомин Карр схватил Джерема за грудки и заглянул ему в глаза.
- Мы нашли... мы... увидели... Бурю, только это была не буря, - сбивчиво начал Джерем. - Какая-то отрава, биологическая катастрофа. Туча накрыла нас.
- Но ты убежал, - сказал Йомин Карр.
- Они отдали мне свой кислород, - ответил Кадмир дрожащим голосом.
Йомин Карр сильно встряхнул его.
- Кому-то надо было выбраться, - продолжал Джерем, - чтобы предупредить всех остальных. Мы должны покинуть планету на джолианском грузовике.
- Джолианском грузовике? - переспросил Йомин Карр и расхохотался. - Да этот корабль не взлетал с тех пор, как была заложена база, и половина его деталей пошла на обустройство станции. Мы никогда не запустим его.
- Но мы должны! - крикнул Джерем, хватая Йомина Карра за плечи. - Выбора нет!
- Отрава, говоришь? - спросил Йомин Карр, и Джерем взволнованно кивнул. - А может, нам удастся защититься. Или хотя бы укрыться от губительного воздействия.
- Мы можем укрыться, - ответил Джерем, и собрался было идти, но Йомин Карр силой удержал его на месте.
- Но если облако накроет базу, мы лишимся связи с внешним миром, - попытался объяснить Джерем, тщетно стараясь вырваться из цепкой хватки Йомина. - Газы...
- Газы? - спокойно поинтересовался Йомин Карр.
- Нет времени все объяснять, - сказал Джерем. - Нам надо улететь отсюда.
Йомин Карр отшвырнул Джерема от себя, так что тот с размаху налетел на дерево. Джерем открыл рот от удивления, разглядывая Йомина-Карра, который внезапно стал казаться вдвое больше и мощнее.
- Я мог бы позволить тебе пойти к ним, - сказал Йомин. - Я мог бы даже вернуться на базу и вопить о том, что нам нужно поскорее завести джолианский грузовик.
- Ты не понял, - сказал Джерем. - Отрава распространяется катастрофически быстрыми темпами. Она будет здесь скоро, очень скоро. Речь идет о часах.
- О трех, если быть точным, - заметил Йомин Карр.
Джерем хотел что-то возразить, но тут до него дошел смысл сказанного Иомином Карром, и его уверенный тон поразил Джерема.
- Газы накроют базу через три часа, - повторил Йомин Карр. - А всю планету через два дня. Возможно, быстрее, при благоприятных погодных условиях.
- Благоприятные погодные условия? - Джерем Кадмир был потрясен. - Откуда ты знаешь?
Йомин Карр дотронулся пальцем до небольшой складки у носа - чувствительной точки углитха-маскуна, давая созданию сигнал свернуться.
Джерем Кадмир хотел отпрянуть назад (но натолкнулся на дерево), когда под живой маской показалось изуродованное лицо Йомина Карра.
Воин праэторит-вонга стоял не шелохнувшись, наслаждаясь сладостным ощущением покалывания, которое сопровождало разрыв единения с углитхом, пока тот полностью не освободил его тело и не соскользнул на землю.
- Я мог бы позволить тебе рассказать все твоим друзьям, а потом ждать, пока вас не настигнет заслуженная кара, - сказал йуужань-вонг. - Ведь я уже вывел из строя грузовик так, что его невозможно отремонтировать, и вам уже не улететь на этой старой развалюхе. Более того, я мог бы посмотреть, как ты будешь тщетно бороться с трансформацией планеты, которую ты назвал “отравой”, и дать умереть позорной смертью, не прикладая рук, просто - от недостатка кислорода.
Данни качал головой и шевелил губами, но так и не произнес ни слова.
- Но я считаю, что должен вознаградить тебя за упорство и изобретательность, которую ты проявил, возвращаясь сюда, - продолжал Йомин Карр.
Джерем сорвался с места, но Йомин Карр, чьи мускулы были закалены многолетней тренировкой, легко поймал его и одной рукой взял Джерема за подбородок, а второй - за волосы на затылке. С пугающей легкостью Йомин Карр заставил Джерема встать на колени и, задрал ему голову, чтобы тот смотрел в ужасное изуродованное лицо пришельца.
- Ты хоть понимаешь, какую честь я предлагаю тебе? - спросил Йомин Карр.
Джерем молчал.
- Я предлагаю тебе умереть смертью воина йун-Йаммука!!! - крикнул Йомин Карр и резким отточенным движением свернул шею Джерему.
Йомин Карр отпустил обмякшее тело молодого человека, и оно грохнулось на землю. Он долго, очень долго стоял над мертвым Джеремом, обращаясь с просьбой к Убийце, чтобы тот не отверг его жертву. По понятиям Йомина Карра, сегодня он оказал Джерему Кадмиру огромную честь, и более того, пошел на некоторое нарушение приказа, позволив ученым узнать об угрозе.
Но Йомину Карру было что сказать в свое оправдание. Джерем видел отравленное облако и сообразил, что бороться с его распространением бесполезно. Джерем мог только взбудоражить остальных ученых, чтобы тщетно попытаться взлететь на грузовике, но с трансформацией им все равно уже ничего не поделать. Воин праэторит-вонга кивнул, согласившись с такими логичными доводами, затем осмотрел труп Джерема и нашел три важных улики.
Если бы ему удалось донести это до базы, шесть оставшихся ученых могли бы найти какой-нибудь выход из создавшегося положения. Йомину Карру пришлось бы следить, чтобы они не смогли докопаться до истины и не стали противодействовать мощному биологическому оружию йуужань-вонгов.
А так пришлось убрать только одного Джерема, и никаких проблем.
Довольный собой, Йомин Карр зашагал в сторону базы. Он привел столько аргументов в свое оправдание, но в глубине души все равно знал, что дело не в этом.
Он убил Джерема Кадмира не только из глубокого уважения к нему, не только потому, что этот человек заслужил смерть воина, но и потому, что страстно желал этого, и убийство было для него в радость. Слишком долго Йомин Карр жил среди неверных, говорил на их языке и подстраивался под их дурацкие обычаи и привычки. И вот настал его день, когда он мог наконец принести славу родному праэторит-вонгу.
Он больше не мог ждать.

* * *

Когда Данни Куи постепенно стала приходить в сознание, она поняла, что не умерла, а всего лишь серьезно ранена, и, даже не открыв глаза, она каким-то образом смогла догадаться, что находится внутри живого холма, который она видела с борта “Хромолета”.
Ее правое плечо, , очевидно, было вывихнуто и сильно ныло. Она попыталась пошевелить руками, но не смогла - кто-то крепко держал ее за запястья. На голых плечах ощущалась какая-то легкая накидка, а ноги были погружены в лужу чего-то липкого и теплого.
Раздался громкий вопль, и Данни, узнав голос Бенсина Томри, заставила себя открыть глаза.
Она увидела яркие стены из грубо отесанного камня и огромных людей (хотя нет, это были не люди, поняла вдруг Данни, а неизвестные ей гуманоиды, с изуродованными лицами и полностью покрытые татуировками). Эти два чужака крепко держали ее руки, так что она не могла пошевелиться. Напротив нее стоял Бенсин Томри. Два гуманоида стояли у него за спиной и держали его голову запрокинутой назад, а третий чужак склонился над ним, замахиваясь. Данни успела рассмотреть, что чужак согнул пальцы так, что они напоминали острые когти хищной птицы, затем ударил Бенсина по горлу. Воины отпустили Бенсина, и он безвольно, слишком безвольно упал на землю. Данни поняла, что ее товарищ мертв.
Огромный чужак, рука которого была обагрена кровью Бенсина, медленно подошел к Данни. Она попыталась вырваться, но два гуманоида, которые держали ее за руки, сильно дернули их в стороны, и она утонула в волнах нестерпимой боли, которая прокатилась по всему телу, когда вывихнутый сустав плеча встал на свое место. Она уронила голову и почти потеряла сознание, но заставила себя поднять глаза и увидела перед собой того пришельца, чья живая копия проникла в “Хромолет”.
- Йомин Карр уважения к Данни Куи, - заявил префект Да'Гара. - Ты по... пони... - Он запнулся и наморщил лоб, вспоминая нужное слово.
- Понимаю, - процедила сквозь зубы Данни.
Да'Гара кивнул и улыбнулся.
- Ты понимать честь?
Данни молча смотрела на него.
И тут ее ноги пронзила острая боль: это клейкая масса внизу начала липнуть к ее обнаженному телу. Данни с широко открытыми от ужаса и боли глазами пыталась вырываться из рук гуманоидов, но мерзкая грязь поднималась все выше.

Предыдущая страница 12 Следующая страница


13 Роберт Сальваторе

Да'Гара дал ей пощечину.
- Не позорь просьбу Йомина Карра, - проревел он. - Покажи мужество, или мы выставим тебя на пустой воздух планеты неприкрытой, и ты умрешь!
Это отрезвило Данни. Она еще корчилась (а кто стоял бы по стойке смирно, если в вашу кожу впивается жуткая тварь, проникая крошечными усиками в ваши поры?), но прикусила губу и, не вырываясь из рук, смело смотрела Да'Гаре прямо в глаза.
Префект довольно кивнул.
- Рад я, что Данни Куи не умер, как был Чо Баделег, когда мы посадили вас сюда, - сказал префект. - Я имею план умертвить тебя сам, но с большим почетом, сегодня позже.
Данни смотрела на него не моргая.
- Измененной, - объяснил Да'Гара. - Лучше иди со мной и смотри жаэлор-жаэй, - он покачал головой, поняв, что употребил слово на родном языке. - Увидь славу праэторит-вонга.
Данни покачала головой, ничего не поняв из сказанного.
- Ты будешь любить смотреть, как ваша Галактика умирала? - спросил Да'Гара. - Недавно вы видели, как мы проникли, на “летающем мире”. Это начало конца.
Данни скривила лицо. До нее дошел общий смысл слов Да'Гары, но это казалось полнейшим абсурдом.
- Да, - сказал префект и ласково потрепал Данни по щеке, что вызвало у нее еще большее отвращение, чем если бы он с размаху стукнул бы ее кулаком. - Ты смотреть со мной, и ты увидеть правду, жаэлор, славу народа йуужань-вонга. Может, ты поймешь, поверишь и станешь одна из нас. Если ты не сдержать свой виккаэ - гордость и гнев, - ты умирать. Не важно. Мне думай, я сделать Иун-Иаммука счастье.
Данни хотела спросить, что такое или кто такой этот Йун-Йаммука, но только покачала головой и промолчала. Слишком многое на нее навалилось сразу.
Да'Гара отвернулся от ошеломленной женщины и дал знак другому воину, который подошел к Данни, держа в руках желеобразную тварь в форме звезды. Данни инстинктивно отпрянула, стараясь собрать все силы и вырваться, но ее отчаянный крик был заглушен: чужак прижал живую звезду к ее рту. Ужас Данни стал запредельным, когда тварь просунула свое щупальце ей в горло, поначалу перекрыв доступ воздуха, но затем став частью ее дыхательной системы.
Ничего не понимающую от страха Данни повели по длинным коридорам “летающего мира”, и вскоре она оказалась в большом зале с круглым отверстием в полу. Данни увидела лед по краям полыньи и удивилась, почему ей совсем не холодно.
Однако эта мысль тут же исчезла, а ей на смену вновь пришел ужас, когда префект подошел к Данни сзади и бесцеремонно пихнул ее в нутро огромного трубчатого червя, в мутную воду.
Да'Гара прыгнул следом за ней

10. Бег по поясу

- От Ландо я ничего меньшего и не ожидал, - заметил Хэн, когда “Тысячелетний сокол” вынырнул из гиперпространства поблизости от планеты, которую Ландо Калриссиан выбрал для проживания и ведения дел.
Все пространство вокруг двух планет, насколько хватало глаз, было усеяно различными кораблями, от небольших истребителей до огромных грузовиков и даже корабли-экраны, которые Ландо использовал для защиты других судов, когда вел разработку полезных ископаемых на Нкллоне, планете, обращавшейся по слишком близкой к солнцу орбите.
- Да тут движение плотнее, чем в ядре! - донесся из коммуникатора голос Люка, когда “Меч Джейд” вынырнул из подпространства сразу же за “Соколом”.
Осталось подождать только Йайну на “крестокрыле”, и Хэн посмотрел на свою жену, заметив ее беспокойство. Путешествие с Риси заняло около недели, и если на “Тысячелетнем соколе” или “Мече Джейд” не было проблем с комфортом, то столь длительный полет на одноместном истребителе мог сильно вымотать его пилота. Не говоря уже о запасах. Как правило, джедаи во время длительного перелета впадали в состояние, близкое к коме, предельно замедляя свой метаболизм, и, в сущности, все время спали. Йайна изучила эту технику с Марой и доказала, что отлично справляется с этим.
Но одно дело - экзамен в зале, и совсем другое - долгий одиночный полет на “крестокрыле”.
Даже Люк неоднократно спрашивал у своей жены, действительно ли та считала, что Йайна готова к подобному испытанию. Мара настаивала, что да, а умение Йайны вести корабль никто не ставил под сомнение. С тех пор как Мара стала наставником Йайны, сомнений в принципе быть не могло, особенно у Лейи и Хэна, которые и до этого мало опасались за способность девочки постоять за себя в любой ситуации.
Итак, Йайна полетела на “крестокрыле” тем же курсом и с той же скоростью, что и остальные два корабля.
Так почему же она до сих пор не вышла из гиперпространства?
Этот немой вопрос читался в глазах Лейи и Хэна, и им даже не нужно было произносить его вслух, чтобы понять друг друга.
- Давай угадаю, какая из двух планет принадлежит Ландо, - сухим саркастичными тоном предложил Люк. Ответ был очевиден. Одна планета перед ними была коричневой и выглядела довольно негостеприимной, в то время как вторая была голубой и зеленой, а по небу плыли белые облака.
Эта картина напомнила Лейе то, что они с Марой видели недавно: процветающий Осариан и суровый Рхоммамуль.
- Люк, а где Йайна? - спросила Лейя, пытаясь скрыть тревогу в голосе. С другого корабля донесся смех Мары.
- Почему она до сих пор не вышла в нормальное пространство? - настаивала Лейя.
- Потому что Мара заложила в Р2Д2 неправильные координаты, - ответил Люк.
- Небольшое испытание, - объяснила Мара, выходя на связь. - Йайна неподалеку, хотя и не в пределах системы. Она сможет найти ориентиры, чтобы скорректировать курс.
- Она, наверное, сейчас в панике, - ответила Лейя и представила себе, как лицо Мары расплывается в улыбке.
- Немного понервничает, это уж точно, - отозвалась Мара. - Но все что ей нужно сделать - это обратить взгляд внутрь себя, почувствовать Силу и связь с нами, особенно с Йакеном, и она будет здесь с минуты на минуту.
- Да и Р2Д2 знает верный курс, - поспешно добавил Люк.
- И откуда в тебе столько коварства? - тяжело вздохнула Лейя.
- По отношению к Йайне или к тебе? - поинтересовался Люк, и вновь Лейя с Хэном услышали смех его жены.
- Да! - ответила Мара.
Лейя снова вдохнула.
- Если хоть что-нибудь произойдет с госпожой Йайной, я лично вдребезги разнесу Р2Д2, - вмешался в разговор взволнованный Ц-ЗПО. От него вечно исходят неприятности, и я не сомневаюсь, что он получает от этого удовольствие.
Лейя покосилась на золотистого дройда-секретаря.
- Не то что Мара, - прошептала она, и учитывая ее состояние в данный момент, эта шутка была шуткой лишь отчасти.
- С Йайной все в порядке, - успокоил ее Люк. - Если ты призовешь на помощь Силу, ты почувствуешь, что она жива-здорова.
Лейя как раз собиралась сделать это, но ей не пришлось: на приборной панели “Сокола” запищал сенсор, сигнализируя о появлении “крестокрыла” с Йайной на борту.
- Что-то ты долго, - проворчала Мара и оставила канал открытым, чтобы его можно было слышать и на “Соколе”.
- Небольшие проблемы с Р2Д2, - спокойно ответила Йайна, и дроид обиженно запищал, бурно протестуя против этих слов.
По просьбе Мары Йайна на “крестокрыле” повела их на посадку, но при этом не сразу направилась к планете Ландо - Дестриллиону, а облетела соседнюю - Дубриллион, чтобы посмотреть, как там идут разработки. Сюда сплошным потоком летели небольшие грузовики, доставлявшие на обогатительный завод полезные ископаемые, добытые на астероидах. Другой поток - кораблей побольше - направлялся обратно, к огромным грузовикам, оставшимся на орбите.
Все смотрели на эту картину, не веря своим глазам. Даже Хэн, который имел представление о том, чем занимается Ландо, был потрясен. Как мог Ландо развернуть столь бурную деятельность за такой короткий срок? Всего за год он наладил дело так, что, казалось, мог снабжать половину Галактики!
С сине-зеленой планеты их вызвал диспетчер, и когда он услышал названия кораблей и имена их пассажиров, то голос его сразу же стал еще более приветливым. Получив координаты для посадки, они стали снижаться. И, пройдя плотный слой облачности Дубриллиона, увидели, что дом Ландо не уступает по размаху его разработкам. Это был большой город, плотно застроенный домами, с высокими башнями и причальными доками. Люк отметил, что большинство посадочных площадок в данный момент пустовало, значит, у Ландо множество друзей, которые бывают здесь часто, но надолго не задерживаются.
Так прилетают в гости контрабандисты.
Пока “Меч Джейд” подлетал к указанному доку, Люк успел заметить на платформе пару “крестокрылов” последней модели этого истребителя - XJ, как у него самого. Таких машин было построено не так уж много, и все они были приписаны к “звездным разрушителям” или боевым крейсерам, но с одним исключением: на них также летали рыцари-джедаи.
Три корабля сели на круглые посадочные площадки, расположенные высоко над землей, под самыми облаками. Взлетно-посадочные доки были соединены между собой узкими мостиками, сходившимися к центральной площадке, а от нее четвертый вел к башне диспетчеров.
Наконец все выбрались из кораблей. Последними пришли Йайна с Р2Д2, которому требовалась помощь, чтобы выбраться из “крестокрыла”. Не успела появиться эта парочка, как из башни выскочил Ландо. На лице у него сияла ослепительная улыбка, а его глаза, как всегда, скорее мерцали, чем горели, придавая его лицу такое выражение, будто у него на уме было нечто больше, чем он говорил.
- Ха-ха! - рассмеялся он, подойдя к Хэну и заключая его в крепкие объятия. Затем он обнял Лейю - немного дольше, чем Хэна, и тот с ревностью посмотрел на него. Затем наступила очередь Люка с Марой.
- Ты прекрасно выглядишь! - обратился он к ней, отстранившись.
- Немногие отваживаются обнимать меня, - заметила Мара.
- Ну и пусть, мне больше достанется, - рассмеявшись, ответил Ландо. Он вдруг осекся и покосился на Люка, но тот кивнул и улыбнулся. Вряд ли Ландо мог поприветствовать Мару лучше.
С Чубаккой Ландо обниматься не стал, ограничившись рукопожатием, а Р2Д2 с Ц-ЗПО и вовсе просто помахал рукой, затем посмотрел на троих детишек.
- Вы что, еще дальше расти собираетесь? - спросил он, удивленно разводя руки в стороны. - Вы только посмотрите, как за год-то вымахали! Совсем уже взрослые.
В ответ дети вежливо и смущенно заулыбались.
- Что вас привело сюда? - поинтересовался Ландо, поворачиваясь к Хэну. - И почему меня не предупредили, что собираетесь прилететь? Я бы приготовился.
- Ничего, мы и так не соскучимся, - сухо ответил Хэн.
Ландо хмыкнул, но тут же серьезно посмотрел на Соло, как будто не знал, принять эти слова за комплимент или за оскорбление. Но через мгновение у него на лице уже была широкая улыбка, и он широким жестом пригласил гостей следовать за ним, затем быстро зашагал по направлению к башне.
Ландо провел им подробную экскурсию по своим владениям, начиная от роскошно убранных гостевых комнат и заканчивая центром управления автоматических заводов на соседней планете, с гордостью назвав объемы сырья, экспортируемого на Центральные системы. Под конец он привел их в огромный центр слежения - овальный зал, гигантские экраны на стенах которого схематически изображали орбиты всех астероидов пояса Безумство Ландо и их местоположение в данный момент. Затем Ландо подвел их к другому обзорному экрану, который стоял у стены, и'оператор, сидевший за ним, поспешно вскочил.
Севший на его место Ландо показал действительно впечатляющие вещи. Он выбирал то один, то другой астероид пояса и увеличивал изображение настолько, что можно было различить управляемые дроидами корабли, работающие на их поверхности. Они бурили, брали пробы, взрывали, грузились, затем перескакивали на новое место.
- Ну и что ты на этом зарабатываешь? - спросил Хэн. - Только честно.
- Большинство астероидов убыточно, - признался Ландо, - но время от времени... - Он хитро подмигнул и потер ладони одну о другую.
Он еще немного подемонстрировал свои достижения, отвечая на вопросы о себестоимости и объемах добычи, затем повел своих гостей в другую башню, на самой вершине которой в закрытом ангаре стояло несколько небольших летательных аппаратов: маленькая кабина пилота и две армированные солнечные батареи, верхняя и нижняя треть которых были изогнуты под углом сорок пять градусов к крыльям.
Те из гостей Ландо, которые были постарше, сразу же узнали, что это за тип истребителя: ДИ-опережающий. Разработка самого Дарта Вейдера, истребитель, особо ценимый всей летной элитой старой Империи. Вид этих истребителей поразил Люка и Лейю, и в глазах у них застыл благоговейный ужас. Хэн посмотрел на Ландо и нахмурился.
- Самый лучший проект для наших целей, - честно признался Ландо.
- Вот на этом вы по поясу бегаете? - спросил Люк.
- Легко переносят любые удары, - пояснил Ландо, подойдя к стоявшим дальше кораблям, и все сразу же узнали увеличенную версию ДИ-истребителя со спаренным фюзеляжем, ДИ-бомбардировщик. - А в таких машинах пилотам и вовсе нечего бояться.
- А то мы этого не знали, - сухо заметил Хэн.
- Значит, вы летаете на этих штуках сквозь пояс астероидов? - спросила Лейя, давая понять, что все это сильно заинтриговало ее.
- Вдоль Безумства Ландо, а не через него, - поправил Ландо. - Навстречу потоку астероидов. Мы нанесли на карту несколько самых сложных участков, - он вдруг наткнулся на задумчивый взгляд Йайны. - Ты что, хочешь попробовать?
Она посмотрела сначала на родителей, потом на Мару, и ее глаза вымаливали разрешение.

* * *

Нетерпеливой Йайне показалось, что приготовления заняли целую вечность, но она внимательно выслушала все объяснения механика об особенностях полетов на модифицированных ДИ-истребителях. Педали и рычаги управления были достаточно простыми, а вот сиденье пилота было хитроумным приспособлением. Это вращающееся и повторяющее все изгибы тела пилота кресло совсем не было похоже на примитивное сиденье “крестокрыла” или флаера. И самым главным отличием этих истребителей от остальных, как объяснил Йайне механик, было то, что инерционный компенсатор нельзя было настроить вручную. Он регулировался автоматически и позволял пилоту чувствовать все маневры машины, и часто полет нельзя было назвать комфортным. Но в то же время опасных для здоровья перегрузок можно было не опасаться.
- Раньше пилоты просто пристегивались и настраивали инерционные компенсаторы на девяносто пять процентов, - объяснял механик трем подросткам. - Они, конечно, здорово летали, но рано или поздно врезались в астероид, так что их отбрасывало куда-то далеко-далеко. Мы их, конечно, потом находили, но большинство из них получали серьезные ранения. Один чуть не умер.
Последняя фраза заставила Лейю нахмуриться, и Йайна испугалась, что мама вот-вот запретит ей участвовать в опасных гонках, но механик заверил Лейю и всех остальных, что эта проблема уже решена.
- Теперь при столкновении тебя, конечно, отбросит неслабо, - продолжал он. - Но зато потом всю жизнь будешь хвастаться об этом друзьям.
В качестве последнего аргумента механик показал мощные репульсоры, которые активировались не пилотом, а диспетчером, и, что самое примечательное, питались не от двигателей истребителя, а от генераторов на станции “Бегущий По Поясу-1”.
Люк округлил глаза от удивления. Да, технологии защиты ДИ-истребителей от столкновения с астероидами существовали и раньше, для этого использовалась комбинация дефлекторов и репульсоров, только многие годы военные специалисты как в Империи, так и в Новой Республике пытались обеспечить корабли надежной защитой с земли, освободив двигатели истребителей для маневров и ускорения. До сих пор успехов в данной области было мало, и Люк подумал, что если Ландо удастся довести эту технологию до ума, то прибыли от этого он получит во много раз больше, чем от продажи всех полезных ископаемых со своего пояса астероидов. Возможно, именно этого Калриссиан и добивался.
- Кроме того, - продолжал механик, ласково похлопав какой-то выпирающий бугор позади противоперегрузочного сиденья, - мы оснастили этих крошек гипердрайвом.
Люк восхищенно покачал головой. Ландо и его механики действительно постарались при доработке истребителей.
- Да ничего с ними не случится, скажи, мех? - обратился Ландо к механику, весело подмигнув Лейе.
Затем Йайна и ее два брата сделали по пробному вылету на ДИ-истребителях, познав, что такое столкновение с летающей глыбой, правда, на малой скорости.
Но и это не смогло утолить жажду приключений Йайны. Ландо, не подумав о последствиях, показал ей список рекордов, который был вывешен в главной городской башне. Там было два столбика: имена “бегунов по поясу” и время, которое им удалось продержаться среди астероидов. Она знала всего лишь два имени из длинного списка: Мико Реглиа, с седьмым результатом, и чемпиона Кипа Дюррона с рекордом в одиннадцать минут тринадцать секунд.
Рыцари-джедаи, учитель Кип и его ученик Мико.
Йайна этого так оставить не могла.
И вот она кружит на ДИ-истребителе у входа на “трассу”. Йакен уже летит по поясу; только что диспетчер доложил, что тот летит уже пять минут. Йайна не могла видеть его, не могла даже слышать его голос (только голоса тех, кто к нему обращался), но она не сомневалась, что с ним все в порядке. Ее брат-близнец сейчас впал в медитацию и целиком положился на Силу.
Вот он уже летит пять с половиной минут, все нормально.
- Давай, - шепнула Йайна, но не успело это слово слететь с ее губ, как она услышала громкий крик брата: “Уа-а-а!”.
- Слетел с трассы, - доложил диспетчер с “Бегущего по поясу-1”. - На полном ходу врезался.
Йайна увидела его - маленькая вращающаяся точка вдалеке. Это ДИ-бомбардировщик улетел далеко в космос.
- Йакен? - позвала она брата, и когда тот не ответил, она стала искать его с помощью Силы и обнаружила, что хотя он и без сознания, но живой и невредимый.
Она успокоилась и обратила внимание на то, что пришла очередь стартовать Анакину. Йайна видела, как тот мелькает среди астероидов, слышала по коммуникатору напряженное дыхание и громкие выкрики своего брата. Она вдруг вспомнила о словесных баталиях двух братьев. Каждый из них старался найти гармонию между Силой и физиологией, но каждый понимал это по-своему. Их различия во взглядах почему-то не удивляли Йайну, ведь они были такими разными.
- Мы захватили его, - вывел Йайну из задумчивости голос одного из пилотов буксирных кораблей, затем послышались громкие заверения Йакена, что с ним все в порядке. Лейя была уверена, что мама сейчас облегченно вздохнула.
- Я хочу еще попробовать, - попросил Йакен, и Йайна живо представила себе, как нахмурилась Лейя.
Затем перед ее глазами медленно пролетело буксирное судно, которое тянуло усовершенствованный ДИ-истребитель. Видимых повреждений не было, но все же Йакен не мог лететь сам.
Вдруг раздался громкий крик Анакина, и Йайна увидела, как он буквально чиркнул по краю каменной глыбы, чудом увернувшись от столкновения с ней.
Йайна переключила коммуникатор на волну диспетчера, чтобы обратить все внимание внутрь себя, почувствовать Силу и обрести спокойствие. Она машинально понажимала на педали, чтобы лучше почувствовать летательный аппарат, затем резко ускорилась, чтобы ее вжало в противоперегрузочное сиденье.
С каждой секундой она все глубже впадала в медитативное состояние.
Она услышала, как диспетчер объявил о том, что промежуточный результат Анакина лучше, чем у Йакена.
Вот будет потом тема для разговоров, подумала Йайна и решила, что стоит посмотреть, как летит Анакин. Она включила коммуникатор на его волну и услышала, как он громко хвастается:
- Понял, Йак... - начал он.
Йайне захотелось закрыть глаза или отвернуться, но было поздно. Она уже все видела. Анакин поднырнул под один астероид, потом взмыл резко вверх, чтобы увернуться от второго, и на полной скорости впечатался в третий. Видимо, он заметил его за долю секунды до столкновения.
ДИ-истребитель швырнуло вверх. Он бешено вращался вокруг своей оси, так что невозможно было понять, где нос, а, где корма. Он летел все выше, продолжая вертеться, и вдруг остановился - должно быть, Анакин произвел компенсационный выстрел.
Корабль продолжал дрейфовать, накрененный и безжизненный.
- Анакин? - донесся взволнованный голос Лейи.
Нет ответа.
Йайна схватилась за рычаги управления, намереваясь быстрее полететь на помощь к брату, хотя не представляла, что может сделать для него. Но прежде чем Йайна бросилась к брату, Лейя позвала Анакина еще громче, и тот откликнулся.
- Обалдеть! - сказал он таким голосом, будто только что его вывернуло наизнанку.
- С тобой все в порядке? - хором крикнули Лейя и Ландо.
- Думаю, да.
- Ты побил Йакена, - встряла Йайна.
- Ну и что? - ответил ей брат.
И тут Йайна поняла, насколько силен шок у Анакина. Обычно тот факт, что ему в чем-то удавалось обойти брата, был для него превыше всего, и малейшая победа заставляла его ликовать.
- С меня хватит, - строго сказала Лейя. Видимо, до нее дошло то же самое. - Йайна, возвращайся.
- К старту готова, - крикнула Йайна, переключившись на другой канал и делая вид, что не слышала матери. Неудача Анакина нисколько не охладила ее пыл. Она знала, что придет первой! - Прошу разрешения на старт, - обратилась она к диспетчеру на “Бегущем по поясу-1”.
- Даю добро, - откликнулся он.
- Йайна! - Материнское чувство подсказало Лейе, на какую частоту переключилась ее дочь.
Но Йайна уже на полной скорости спешила к точке старта. Большинство пилотов предпочитали входить в пояс астероидов на минимальной скорости, используя двигатели только для маневров уклонения. В конце концов, важно было не пролететь большее расстояние, а продержаться как можно дольше.
Однако Йайна, испугавшись, что мама найдет способ, как не допустить свою единственную дочь до опасной игры, ринулась вперед. И быстро, даже слишком быстро.

Предыдущая страница 13 Следующая страница


Вектор-прим 14

Как только она вошла в поток астероидов, так сразу и поняла, какую ошибку совершила. Не успев толком наметить себе путь среди каменного лабиринта, Йайна была вынуждена бросить истребитель вниз, затем резко влево, закрутив его в “бочке”, чтобы увернуться от огромной глыбы с острыми краями. ДИ-истребитель сделал почти полный оборот вокруг своей оси, когда Йайна резко остановила вращение и увильнула от новой каменной громадины, едва не задев выступ на боку первого астероида, которой только что обогнула. Времени, чтобы облегченно выдохнуть, не было: приближалась новая парочка, и Йайна умудрилась боком протиснуться между ними, затем круто переложила вправо и вниз, до предела выжимая рычаг ускорения. ДИ-истребитель сорвался в пике, но Йайна, не дожидаясь, пока загорится лампочка предупреждения, что она вышла за границы пояса астероидов, на полном ходу развернулась и полетела обратно, лавируя среди летающих скал. Ей удалось пересечь перпендикулярно поток астероидов, не отступив ни на метр, в противном случае это привело бы к немедленной дисквалификации. Так были выиграны драгоценные секунды.
И вдруг она поняла, что долго она так реагировать не сможет. Эта игра требовала невозможного: расчета на несколько ходов вперед, причем желательно, чтобы реакция была упреждающей. Вот почему все четыре джедая, которые принимали участие в этой игре (включая двух ее братьев - совсем еще зеленых пилотов), показали такие хорошие результаты. Йайна отключилась от мигающих и пищащих датчиков на приборной панели и стала всматриваться в надвигающийся на нее рой астероидов, стараясь скорее прочувствовать, чем продумать, как ей пробраться сквозь этот лабиринт.
Она, как говорилось в древних рассказах о морских плаваниях, “повернула нос по ветру” и устремилась вперед.

* * *

Хэн услышал, как Лейя громко вздохнула, когда Йайна вошла в плотный поток астероидов. Он обнял жену за плечи и прижал к себе.
- Она слышала меня, - холодно заметила Лейя.
Хэн лишь крепче сжал Лейю в объятиях. Конечно же, Йайна слышала ее и, конечно же, сделала вид, что это ее не касается. Но Йайна мечтала об этом последние несколько дней, и если бы она послушалась Лейю и отказалась от своей мечты, то отношения между матерью и дочкой испортились бы надолго.
- С ней все будет в порядке, - заметил Хэн, но тут же зажмурился, увидев, как истребитель Йайны, который было прекрасно видно на огромном обзорном экране в диспетчерской, на три четверти обернулся вокруг своей оси и в последний момент рванул в сторону от громадного астероида.
Она летает лучше братьев.
За Хэном и Лейей с горящими зелеными глазами стояла Мара.
- Почувствуй Силу, Йайна, прошептала она. - Пусть она станет твоим проводником.
Люк, стоявший рядом с ней, ласково погладил жену по плечу и широко улыбнулся. Он вспомнил аналогичный совет, данный ему Оби-Ван Кеноби, когда старик Бен помог ему уничтожить Звезду Смерти. Не смотри на приборы. Если можно, выключи их. Пусть Сила укажет тебе, куда лететь, где поворачивать, куда стрелять.
Насколько все могли судить, Йайна уже впала в это состояние. Ее маневры стали резкими, но не хаотичными, словно она заранее знала, что ей предстоит делать дальше.
Люк посмотрел на часы, висевшие над обзорным экраном. Четыре минуты.
Она все летела вперед, вращаясь, лавируя, маневрируя, выискивая участки, где астероидов было поменьше. Люк посмотрел, что ждет Йайну впереди, и ужаснулся: два роя астероидов были настолько плотными, что они казались одной сплошной стеной, сквозь которую невозможно было пролететь в принципе.
- Непроходимый участок! - выкрикнул один из судей, наблюдающих за соревнованием, и эти же слова высветились на гигантском мониторе. Компьютер подтвердил, что это препятствие невозможно преодолеть, не вылетев за границы трассы.
- Удача повернулась к ней спиной, заметил Ландо. - Такое случается время от времени.
- Она пробьется, - возразила Мара.
- Давай, Йайна, - шепнула Лейя.
Йайна увидела это скопление и мысленно сравнила его с плотно сжатыми в кулак пальцами. Она сбросила скорость и стала отчаянно высматривать хоть какой-нибудь зазор между астероидами.
Его не было.
Она посмотрела на приборы - те сошли с ума и яростно пищали, предупреждая скором неминуемом столкновении, и стукнула кулаком по колену. Какое тут хладнокровие, если все пропало!
И тут она услышала призыв Мары обратиться за помощью к Силе, потом голос матери - не слова, а просто ощущение тепла, любви и поддержки.
Йайна устремила взгляд вдаль и поднажала, ринувшись в самую гущу астероидов. Все равно долго ей не продержаться, к чему затягивать финал?
Как будто подыграв ей, первые два астероида расступились, пропуская ее вперед. Но там был третий, и его облететь не было никакой возможности. Йайна повернула ДИ-истребитель так, чтобы он встретил каменную глыбу брюхом и врубила репульсоры, отскочив обратно, затем таким же способом стала отталкиваться от всех остальных астероидов, отступая, но не поворачивая назад, что запрещалось правилами.
Так продолжалось довольно долго - бесконечно, как показалось Йайне. Она включала антигравитационные репульсоры, словно мяч отскакивая от астероидов вниз, вверх, в стороны - куда угодно, лишь бы не столкнуться с ними.
Йайна протискивалась сквозь узкие щели, подобно сквозняку, который дует среди высоких зданий. Ее глаза были полузакрыты: она и так знала, куда лететь, просто чувствовала это. ДИ-истребитель поворачивал, лавировал и ускорялся еще до того, как она отдавала себе отчет в этом.
О том, сколько прошло времени, она тоже не догадывалась. Она не видела ничего, кроме астероидов перед собой, и все ее мысли были только о том, как пролететь сквозь этот лабиринт.

* * *

Чуи радостно взвыл, когда Йайна пробилась сквозь скопление астероидов, которое все, даже компьютер, считали непроходимым. Это как нельзя лучше выразило чувства всех, кто наблюдал за полетом Йайны. Буки подпрыгнул чуть не до потолка, затем схватил ближайшего к нему механика и встряхнул его так, что у того зубы громко стукнули, затем замахал своей лохматой лапой в воздухе, словно Йайна могла видеть его.
- А что случилось? - совершенно равнодушно спросил Ц-ЗПО, который почему-то не понял, что произошло.
Р2Д2 возмущенно забибикал на него, объясняя достижение Йайны.
Лейя подскочила к Маре и крепко пожала ей руку.
- Малышка умеет летать, - заметил Хэн, и в голосе его слышалась даже не гордость, а восхищение. Он посмотрел на таймер - пять минут тридцать две секунды.
В зал вошел Йакен, еще не полностью пришедший в себя после столкновения. Он взглянул на часы, затем подошел к остальным и оценил успех Йайны:
- Она обрела внутреннюю гармонию.
- А ты? - спросил Люк.
Йакен кивнул.
- Но мне не хватает навыков пилота, чтобы дополнить ее, - признался он. - А у Йайны есть и то и другое.
Видимо, он был прав: ДИ-истребитель легко преодолевал сложнейшие препятствия на своем пути.
Таймер начал отсчитывать восьмую минуту. Йайна все выше поднималась на доске результатов.
- Ее результат будет не ниже третьего, - объявил Ландо. - А сложнее маршрута еще ни у кого не было, - затем он повернулся к “мехам”. - Покажите это по всем каналам, на всей планете.
- Еще не поздно сделать ставки, - шепнул Хэн на ухо Лейе, и они оба рассмеялись.
- Я уже транслирую сигнал на другие центры слежения и район порта, - ответил механик.
- Да, я видел полет Йайны, когда шел сюда, - подтвердил Йакен. - Кип Дюррон стоит в доке и считает каждую секунду.
Это имя напомнило Люку, зачем они все прилетели сюда. “Нет, не сейчас”, - сказал он себе. Он посмотрел на маневры Йайны, затем на таймер.
- Кип точно проиграет, - уверенно сказал он.

* * *

Течение Силы внутри Йайны все усиливалось, и напряжение росло с каждой секундой. Казалось, что все вокруг слилось в одно мутное пятно, и кто-то другой управлял истребителем Йайны, бросая его то вверх, то вниз, выделывая головокружительные трюки, чтобы уйти от столкновения с астероидами.
Это длилось так долго... Хотя нет, время, казалось, остановило свой бег, когда Йайна впала в глубокий транс.
Но напряжение становилось невыносимым, и концентрировать внимание на полете не было сил.
Она испуганно расширила глаза, когда мимо пронеслась вращающаяся глыба, слегка задев ее, даже не ударив сильно, а просто толкнув в сторону другого, необъятного астероида.
Йайне удалось повернуть истребитель, уходя от столкновения, но скорость была слишком высокой, и мириады астероидов перед ней уже стали одной монолитной массой, и вдруг...
Она почувствовала удар всем телом, и когда ДИ-истребитель покинул пояс астероидов, включились приглушенные ранее чувства. Она остановила быстрое вращение, затем подумала о том, что не знает, сколько прошло времени, и вообще смутно помнит, что произошло.
В зале слежения воцарилась мертвая тишина. На мониторе горели крупные цифры: показания таймера, когда Йайна покинула пояс.
Двадцать семь минут и двадцать семь секунд.
- Малышка умеет летать, - повторил Хэн.

11. Бум

Теперь Йомину Карру осталось справиться лишь с шестью врагами: четырьмя мужчинами и двумя женщинами. Одна из них, надев скафандр, эабралась на вершину башни, намереваясь соединить все отошедшие провода.
Все это бессмысленно, подумал Йомин Карр. Облако ядовитых газов накрыло не только “Внегал-4”, но и почти весь Белкадан. Сейчас желто-зеленый туман был слишком плотным, чтобы можно было передать радиосигнал с поверхности планеты. Когда ученые поняли, каков реальный масштаб катастрофы, они бросились готовить ко взлету крошечный транспортный корабль. Ну-ну... Какое удовольствие Йомин Карр получил, когда доламывал и без того полуразвалившийся ветхий грузовик! С каким наслаждением он перекручивал провода с осыпавшейся изоляцией, так что теперь они искрили и намертво сплавлялись между собой при коротких замыканиях. Как любовно он вынимал державшиеся на честном слове микросхемы и кидал ржавые болты в воздухозаборники!
Ученые быстро сообразили, что на этой развалюхе им не взлететь, и все силы бросили на установление связи с миром. Но было слишком поздно. Смерть Гарта Брейзе и слепое доверие Йомину Карру зачеркнули последнюю надежду на спасение.
И вот они сидели, запертые на станции, как будто “Внегал-4” сможет годами обеспечивать их кислородом, которого в местной атмосфере не осталось. Словно каламарианские рыбы-джуггеры в бочке, Йомину Карру оставалось только загарпунить их.
Ничего не опасаясь, йуужань-вонг вышел из здания базы. На нем был живой звездообразный источник кислорода, так как заставить себя надеть механическое приспособление для дыхания он не смог. Картина опустошения, вызванного любимыми жуками, немало порадовала его, пока он дошел до подножия башни и, задрав голову, посмотрел наверх. Работавшая наверху женщина едва была видна сквозь густую пелену ядовитых газов.
- Как идет работа? - крикнул он, и голос его прозвучал невнятно из-за маски на лице.
- Есть! - донесся крик с вершины. - Еще один контакт....
Йомин Карр снял с пояса небольшой топор и ударил по кабелю у основания башни, перерубив его пополам. Затем убрал топорик и стал спокойно ждать, упиваясь своим могуществом и силой.
Несколько минут спустя с башни спустилась Лайсир Донабель, одна из двух оставшихся в живых женщин на станции.
- Сейчас точно заработает, - сказала она, когда ее ноги коснулись земли, затем отцепила страховочный трос. - Просто разъем ото... - начала было объяснять, но повернулась и замерла, а глаза ее расширились до предела - она увидела Йомина Карра в живом аэраторе.
Йомин Карр жестом показал на новый разрыв в цепи.
Лайсир долго смотрела на кабель, даже маска запотела изнутри от быстрого дыхания. Затем она перевела взгляд на Йомина Карра и покачала головой, не веря своим глазам.
И вдруг она сорвалась с места и рванула прочь от чужака.
Он легко настиг ее и подцепил ногой за лодыжку, затем схватил и оторвал шланг подачи кислорода. Лайсир упала лицом на землю, и, чтобы уже не смогла подняться, Йомин Карр наступил сверху.
Она забилась в судорогах, жадно хватая ртом воздух, но под колпак уже проникли желтые газы, и дышать было нечем. Предприняв отчаянные усилия, Лайсир сумела вырваться, отползти на четвереньках и даже подняться на ноги. Йомин Карр мог бы догнать ее, но не стал этого делать, по судорожным движениям женщины поняв, что уже выиграл эту схватку.
Лайсир, шатаясь из стороны в сторону, все-таки двигалась по направлению к базе. Не дойдя двух шагов до ограждения, она упала, ударившись головой о портал, и некоторое время еще пыталась дотянуться руками до рычага, открывающего двери.
Йомин Карр стоял не шелохнувшись и просто наблюдал за тщетными усилиями умирающей женщины. Затем поднял голову и посмотрел на сгущающиеся тучи ядовитых газов.
Прошло полчаса. Семь ученых, оставшихся на “Внегале-4”, разбились на три смены: два, два и три человека. В то время, как два напарника Йомина пребывали в полной уверенности, что он спит у себя в комнате, напарница Лайсир знала, что та вышла чинить проводку на башне и до сих пор не возвращается. Йомин Карр ни капли не удивился, когда увидел, как открывается дверь в ограждении 'базы.
Лайсир Донабель перевернулась на бок.
- Лайсир! - крикнула ее напарница и опустилась на одно колено перед своей подружкой.
Она вдруг обернулась - видимо, успела заметить Йомина Карра, затем округлила глаза от ужаса, когда чужак опустил свой топорик.
Было что-то символическое в том, что была убита последняя женщина на Белкадане, подумал йуужань-вонг. Момент истины, символ того, что люди и иные разумные расы этой Галактики проиграли первую схватку с Великой Армией праэторит-вонга.
Йомин Карр вырвал лезвие топора из груди женщины, и та упала рядом с Лайсир, затем направился через открытую дверь на базу.
Оставалось всего четверо врагов, и два из них, скорее всего, спали.
Ном Анор никак не мог успокоиться. Еще бы, ведь он сидел, пристегнутый ремнями к креслу, а за спиной у него горело несколько тонн взрывчатки.
Исполнитель йуужань-вонгов, прилетевший из другой галактики, никогда не боялся космических полетов и даже любил их. Но рядом с примитивной двухступенчатой реактивной ракетой с Рхоммамуля даже обычные ионные двигатели звездолетов были чем-то невероятным, хотя и они тоже обеспечивали весьма отсталый, как считал Ном Анор, способ передвижения по сравнению с изящными и безопасными “летающими мирами” и кораллами-прыгунами.
Шок Тиноктин, сидевший рядом, был не менее напуган и, когда ракета стартовала, громко заскрипел зубами от перегрузки.
Наконец, первая ступень отошла. Шок взялся за штурвал и направил неповоротливый корабль в сторону “Посредника”.
- Они приветствуют нас, - доложил Шок своему начальнику минуту спустя.
Ном Анор поднял руку и покачал головой.
- Заканчивай ввод координат, - приказал он. Сейчас было не до разговоров: необходимо было выровнять эту тяжелую неуклюжую посудину. Переговоры с “Посредником” начнутся немного позже, когда Ном Анор и Шок Тиноктин переберутся в скрытую в чреве старого челнока “ашку”.
- Прямо на них летит, - заверил исполнителя Шок.
Ном Анор выбрался из неудобного кресла и на четвереньках пополз по полу капсулы, задержавшись на минуту у кресла пилота, чтобы усадить туда двойника, затем быстро произнес молитву Йун-Харийе, Обманщице - Богине Маскунов, и поцеловал на прощание своего виллипа.
Рхоммамульская ракета вышла в открытый космос и взяла курс на “Посредник”. Отошла вторая ступень, хотя она так и не успела поработать. Но не в этом было ее предназначение: она служила лишь оболочкой для скрытого под ней “углокрыла”.
Из увеличенного кокпита “ашки”, в который установили второе сиденье, Ном Анор и Шок Тиноктин наблюдали, как Осариан и Рхоммамуль обмениваются ракетными ударами. Истребители с “Посредника” кружили около обеих планет, пытаясь сбить как можно больше ракет, и некоторым из них все же удавалось достичь цели. Когда пустая ступень ракеты, в которой летели исполнитель со своим помощником, повернулась к Осариану, они заметили на его поверхности огромные яркие “грибы” термоядерных взрывов.
Неудивительно, что предложение Нома встретиться на борту “Посредника” с коммодором Акдоолем и представителями Осариана было с радостью принято.
Фальшивая вторая ступень развернулась еще немного, и перед Шоком и Номом появился громадный ударный крейсер и приближающаяся к нему крохотная рхоммамульская капсула, на которой они находились минуту назад.
- Так держать, - приказал Ном Анор. Шок с помощью двигателей ориентации прекратил вращение и стабилизировал курс, так что теперь “Посредник” уже не пропадал из виду.
- Включай связь.
Шок кивнул и с помощью дистанционного управления включил коммуникатор на борту ракеты. Изображение, естественно, не передавалось на борт “ашки”, так как это выдало бы Нома и Шока, но исполнитель легко представил себе притворную улыбку на лице мон каламари, с которой он говорил избитые дипломатические штампы приветствия.
- Приветствую вас, коммодор Акдооль, - сказал Ном Анор через виллипа. Этот зверек был помещен на обезглавленное тело, усаженное в кресло пилота, и в точности повторял все слова исполнителя и выражение его лица.
Не успел Акдооль сказать все положенные слова приветствия, как из мрака вынырнули несколько истребителей и стали быстро приближаться к капсуле.
Акдооль выругался и приказал поднять истребители на перехват. Шок Тиноктин и Ном Анор услышали, как за спиной коммодора раздался чей-то радостный вопль.
- Джедай, - заметил Шок Тиноктин.
Ном Анор кивнул и улыбнулся. Какая ирония судьбы: истребители “Посредника” расчищают путь для смертоносной капсулы.
Шок Тиноктин умудрился повернуть пустую часть ракеты с “ашкой” так, что было прекрасно видно и “Посредника”, и капсулу, и истребителей, бросившихся наперерез Зет-95, “охотникам за головами”
- Ваши друзья с Осариана не очень-то заинтересованы в переговорах, коммодор Акдооль, - спокойно заметил Ном Анор.
- Оса-прим охвачен пожарами, - резко ответил коммодор Акдооль, который был не в силах вечно оставаться холодным дипломатом.
- Но мы договорились прекратить огонь, - напомнил Ном Анор.
- Мы обеспечим вам защиту, и на пути к “Посреднику”, и потом, когда вы будете возвращаться на Рхоммамуль после переговоров, - заверил его коммодор Акдооль, и по его тону стало понятно, что он снова взял себя в руки. - Я даю вам слово.
- Как вам будет угодно, - ответил Ном Анор и пожалел, что виллип не может кивнуть. - Разбивай камеру, - шепнул он Шоку, и тот принялся раскачивать камеру, чтобы поломка коммуникатора могла быть списана на неисправность.
- Коммодор Акдооль? - испуганно сказал виллип Ном Анора.
- Я слышу вас, - донесся в ответ голос Акдооля. - Мы потеряли визуальную связь.
- Боюсь, налицо неисправность, - пожаловался Ном Анор. - Я вижу только осарианские корабли. Управление потеряно. Я не могу увернуться от них!
- Сохраняйте спокойствие, - ответил Акдооль. - Мои истребители защитят вас.
И в самом деле, Шок Тиноктин и Ном Анор с улыбками на лицах наблюдали из своего укрытия, как истребители “Посредника” с легкостью нагнали “охотников за головами” и заставили повернуть их обратно. Одному из Зет-95 удалось выпустить ракету, и только блестящий маневр “крестокрыла”, который отделился от общего строя и выпустил очередь из лазерной пушки по торпеде, спас беззащитную капсулу от уничтожения. Но взрывной волной капсулу отшвырнуло в сторону, так что она сбилась с курса и стала быстро вращаться.
- Я никогда не сомневался в вас, - спокойно заявил Ном Анор.
Пауза, которую выдержал Акдооль, прежде чем ответить, была красноречивой. Он, несомненно, восхищался хладнокровием, которое Ном Анор проявлял перед лицом смерти. Ном Анор почти пожалел, что не находится сейчас в этой капсуле и не может встретиться с коммодором и осарианцами.
Почти.
- Управление потеряно, - проревел Ном Анор. - Я не могу даже заглушить двигатели, не говоря уже о смене курса. Гореть тебе в смоляной яме Алуриона, Акдооль. Ты же обещал неприкосновенность.
- Мы доставим вас на борт, - заверил его коммодор Акдооль.
Секунду спустя капсула неожиданно прекратила вращаться и, несмотря на то что ее двигатели продолжали работать, увлекая ее прочь от “Посредника”, она начала медленно приближаться к громадному крейсеру.

Предыдущая страница 14 Следующая страница


15 Роберт Сальваторе

- Луч захвата, - объяснил Шок Тиноктин. - Двигатели на капсуле не смогут ему противостоять. Они подтянут ее поближе и подождут, пока все топливо не выгорит.
Ном Анор усмехнулся и, не отвечая на постоянные вызовы Акдооля, смотрел на то, как капсула с эскортом из истребителей приближается к “Посреднику”.
“Ашку” тряхнуло, и ступень начала поворачиваться.
- Входим в атмосферу, - пояснил Шок Тиноктин.
Ном Анор покосился на него, и бедный Шок с невероятным усердием стал выравнивать “ашку” так, чтобы “Посредника” было хорошо видно и исполнитель не пропустил великий момент.
Тем временем капсула исчезла в причальном доке “Посредника”. Шок Тиноктин включил канал видеосвязи.
- Бум, - сказал Ном Анор, улыбаясь Шоку.
- Бум, - повторил виллип Нома Анора коммодору Акдоолю.
Ядерная бомба, спрятанная на капсуле, детонировала, и целая секция причальных доков бесследно испарилась. Большая часть нижних палуб была разнесена в клочья, а ярко пылающими разнокалиберными осколками накрыло множество истребителей. Корма ударного крейсера поднялась почти на девяносто градусов, прежде чем успели включиться двигатели ориентации и прекратить вращение.
Ном Анор и Шок Тиноктин в ступени ракеты спокойно продолжали падение на Рхоммамуль. Когда они отлетели настолько далеко, что с “Посредника” их вряд ли было видно, Шок расстрелял пустую оболочку из лазерной пушки, и модифицированная “ашка” вырвалась на свободу. Они направились на другую сторону планеты, уверенные в том, что коммодор Акдооль и его команда сейчас слишком заняты борьбой за живучесть корабля, чтобы следить за тем, что происходит в атмосфере Рхоммамуля.
Вскоре они перешли на световую скорость, оставив Рхоммамуль далеко позади. Ном Анор довел конфликт до той степени, когда уже поздно надеяться на мирное его разрешение, так что он выполнил свою задачу на этой планете. Пусть все думают, что он погиб при взрыве. Взбунтовавшаяся чернь на Рхоммамуле сделает из него мученика и охотнее будет умирать за его идеи.
Он все еще восхищался прекрасно продуманным и воплощенным планом своей ложной гибели, когда через несколько часов “ашка” снова перешла на досветовую. Шок Тиноктин, сидевший в кресле пилота, крепко спал. Он глубоко и равномерно дышал, изредка посапывая. Он ввел координаты заранее, и теперь “ашка” летела на автопилоте к следующей планете, на которой Ном Анор планировал поднять бунт угнетенных и обездоленных, чтобы Новая Республика вынуждена была вмешаться в новую гражданскую войну. Эти дурачки должны быть завалены ворохом неразрешимых проблем в самом центре Галактики, чтобы у них не было времени посмотреть на ее окраины, где сейчас разворачивались очень серьезные события.
Осариано-рхоммамульский конфликт вспыхнет в полную силу, и правительству Новой Республики придется прислать сюда половину своего флота, чтобы разнять воюющие планеты, в то время как сенаторы будут проводить бесконечные заседания, и половина из них будет искать не столько пути урегулирования конфликта, сколько возможность нажиться на людском горе.
Ном Анор прикладывал все усилия, чтобы его личное презрение по отношению к правительству Новой Республики не затмило его трезвый разум и не стало причиной необоснованного оптимизма. Праэторит-вонг, экспедиционный корпус йуужань-вонгов, вторгшийся в эту галактику, никак нельзя было назвать чрезвычайно большим, и не стоило недооценивать противника.
Он еще раз посмотрел на Шока, убедился, что тот спит, и извлек из коробки, стоявшей рядом с тесным сиденьем, связного виллипа Да'Гары.
Через считанные мгновения зверек превратился в голову префекта - тот был в живом респираторе в форме звезды.
- Как проходит операция Йомина Карра? - поинтересовался Ном Анор, когда были сказаны все полагавшиеся в таком случае слова формального приветствия. Как приятно было снова говорить на милом сердцу родном языке!
- Белкадан мертв для наших врагов, - заверил его Да'Гара. - Йомин Карр остается там. Он стал моими новыми глазами в этом секторе Галактики.
- Значит, он перенастроил орбитальные телескопы станции для наших целей? - спросил Ном Анор.
- Именно так, исполнитель, - ответил Да'Гара. - Или сделает это, как только утихнет буря. Но мы и так не слепы: военный координатор просматривает близлежащие секторы.
- Вы удовлетворены тем, что видит военный координатор? - спросил Ном Анор.
- Район малонаселенный, - ответил Да'Гара с ноткой сожаления в голосе. - Согласно наблюдениям военного координатора, а также предыдущим данным разведки, при завоевании плацдарма нам никто не окажет существенного сопротивления.
Ном Анор облегченно кивнул. Некоторое время праэторит-вонг будет довольно уязвимым, и единственной настоящей его базой останется эта небольшая замерзшая планетка. В использовании йаммоска - военного координатора - для атаки заключалось огромное преимущество. Кроме того что это создание само по себе было очень мощным оружием, оно в первую очередь предназначалось для объединения войск и управления ими. Благодаря ему три передовых экспедиционных “летающих мира” и множество кораллов-прыгунов могли действовать на удивление слаженно, чего вряд ли можно было добиться без единого центра управления. Но была и обратная сторона медали, расплата за эффективность. Если Новой Республике удастся сконцентрировать на этой ледяной планете достаточные силы и, хоть это почти невероятно, уничтожить йаммоска, то последует хаос и неминуемый крах планов завоевания галактики. Нет, сейчас спешить нельзя. Главное - это обеспечить защиту йаммоска и подготовить базу для встречи двух новых “летающих миров” с воинами.
- Вы уже избрали новую цель? - спросил Ном Анор.
- Сернпидал, - ответил Да'Гара. - Третья планета системы Ювелин, самая густонаселенная в этом секторе.
- Амбициозный план.
- Но она представляет для нас наибольшую угрозу, - пояснил Да'Гара. - Йаммоск уже давно наблюдает за ней, и его беспокоят частые взлеты кораблей с этой планеты, а также большое количество передающих станций на ее поверхности.
- Если нас и обнаружат, то скорее всего на этой планете, - согласился Ном Анор.
- Постараемся сделать все, по-тихому, - сказал Да'Гара. - Возможно, устроим экологическую катастрофу вроде того ядовитого тумана, которым Йомин Карр погубил Белкадан, хотя заглушить все передатчики на такой густонаселенной и высокоразвитой планете, как Сернпидаль, будет отнюдь непросто. Не легче будет скрыть от наших врагов в этой галактике и причину уничтожения целой планеты. Военный координатор подсчитал, что вероятность нашего успеха в этом случае равняется один к одному, даже если мы используем все кораллы-прыгуны двух “летающих миров”. Не то, что семь целых три десятых к одному на Белкадане.
Ном Анор надолго задумался: шансы были явно не в их пользу, но с тем, что с Сернпидалем нужно было покончить незамедлительно, он был согласен. Необходимо было придумать нечто неординарное.
- Мы должны поступить так, чтобы связь с нашими планами по завоеванию Галактики никак не прослеживалась. Никоим образом нельзя выдать наше присутствие, - сказал он и снова задумался о тех проблемах, которые сейчас приходилось решать Внутреннему Совету Новой Республики. Им придется перебрасывать дополнительные силы к ядру Галактики, чтобы предотвратить полнейшую катастрофу.
- Но не тихо, - продолжал он. - Нет, давайте уничтожим Сернпидаль и уничтожим там как можно больше врагов - пусть туда прилетит побольше кораблей противника. Флот Новой Республики, если он объединится, представляет серьезную угрозу для Праэторит-вонга, но если мы заставим их рассеяться, то легко справимся с разрозненными силами.
- Не тихо? - скептично переспросил Да'Гара.
- Но не выдавая себя, - ответил Ном Анор. Последовала долгая пауза - оба воина вонга задумались над решением этой сложной задачи. Неожиданно виллип, стоявший перед глазами Нома Анора, отразил блеск в глазах префекта.
- Ядро Йо'Ганда? - спросил Да'Гара.
Предложение было неожиданным - Ном Анор совсем и не думал о таком плане. Но, хорошенько поразмыслив, пришел к выводу, что это именно то, что им требовалось. Йо'Ганд был легендарным генералом, которому часто приписывали заслугу по объединению многочисленных племен Йуужань-вонга во время междоусобной Кремлевианской войны. Его тактика “ядра” принесла долгожданный перелом в той далекой междоусобной войне, когда одним неожиданным сокрушающим ударом был уничтожен Йгзиир - родная планета самого могущественного тогда племени, и убито большинство его предводителей. ЙоэГанд использовал силы довина-тягуна, создания, способного влиять на гравитационное поле. Тогда довин был тайно заброшен на поверхность Йгзиира, где сфокусировал один свой луч на ядре планеты, а другой - на ее спутнике.
После гибели Йгзиира народ Йуужань-вонга научился противостоять такой тактике, но эти неверные, которые не догадывались о способностях внегалактических существ и наверняка не могли использовать другого тягуна, чтобы нейтрализовать первого, вряд ли могли обнаружить источник опасности.
Даже если ученым из Новой Республики и удастся найти довина, будет слишком поздно: у них не хватит времени и огневой мощи, чтобы уничтожить его и предотвратить катастрофу.
- Что ж, пошуми, префект Да'Гара, - сказал Ном Анор. - Уничтожь Сернпидаль и планируй дальнейшую экспансию. Я буду рад вновь услышать твой голос.
- Что? - спросил проснувшийся вдруг Шок Тиноктин и заморгал мутными со сна глазами.
- Голос, - повторил погромче Ном Анор. - Это слышен голос угнетенных масс, которые молят о защите от эксплуататоров в лице бездушных сенаторов Новой Республики.
- Готовите новую речь? - спросил Шок Тиноктин.
Ном Анор улыбнулся. И в самом деле, вскоре ему предстоит повторить то же самое на площади, чтобы поднять чернь на бунт.
Но скоро, очень скоро он заговорит о другом. Он выдвинет ультиматум правителям Новой Республики, предложив им на выбор безоговорочную капитуляцию или неминуемую смерть.

12. Игра и реальность

- Это было... очень странно, - призналась позже Йайна своим братьям, когда они втроем отправились на прогулку по городу Ландо.
Они были восхищены теми техническими штучками, которыми здесь было все оснащено, - прозрачные пневматические трубы, доставляющие людей из одной башни в другую, и пневмоканалы для спуска с тридцатого этажа - транспорт не для слабонервных, но для подростков источник неподдельного восторга. Надо было надеть шлем и просто прыгнуть вниз, а поток воздуха, который нагнетал огромный вентилятор, плавно останавливал тебя у самой земли.
- Ты нашла гармонию, - ответил Йакен.
- Ты просто научилась летать благодаря постоянным тренировкам, - быстро вставил Анакин и бросил на брата гневный взгляд. Тот ответил тем же. И снова развернулась дискуссия о том, что важнее: гармония с Силой или постоянные тренировки и оттачивание мастерства. Они начали спорить как только Анакин вернулся в зал слежения и нашел своего брата и всех остальных в полной тишине, ошеломленных результатом Йайны.
Йайна покачала головой и усмехнулась. Опять эти пустые разговоры!
- Ты отдавала себе отчет в том, что делаешь? - спросил Йакен.
- Во время полета по поясу? - уточнила Йайна. - Я его вовсе не помню.
- Потому что ты полностью отдалась на волю Силы, - пояснил Йакен, засчитывая это как аргумент в свою пользу.
- Потому что она научилась использовать Силу вдобавок к умению классно пилотировать корабль, - заявил Анакин. - Она действовала на автомате, потому что постоянно тренируется, оттачивает свое мастерство.
- Дело не только в этом, - возразил Йакен.
- Тогда почему ты не победил? - съязвил Анакин.
- Я еще не обрел внутреннее спокойствие.
- Потому что ты мало Тренируешься, - торжествовал Анакин. - Вот почему я побил твой результат, - он щелкнул пальцами, подчеркивая важность своих слов. - Я знаю, как применять Силу для практических целей, а не просто для того, чтобы сидеть во мраке и вглядываться внутрь себя.
- Тогда почему ты не победил в поединке? - спросил Йакен.
- Я побью тебя прямо сейчас, - вспыхнул Анакин, хватаясь за рукоятку лазерного меча.
- Для двух будущих джедаев вы ведете себя слишком глупо, - попыталась унять их Йайна.
- Вовсе нет, - послышался чей-то голос, и все трое младших Соло повернулись и увидели, что к ним приближается мужчина с лазерным мечом на поясе.
- Кип, - расплылся в улыбке Анакин.
Кип Дюррон подошел к ним, кивком поприветствовал мальчиков, затем долгим пристальным взглядом смерил Йайну.
- Ничего летаешь, - сказал он наконец.
- Ничего? - с усмешкой переспросил Йакен.
Кип сурово посмотрел на него, но через мгновение строгое выражение лица сменилось широкой улыбкой.
- Ну ладно, - признался он. - Очень хорошо летаешь. Я понял, что пропал, как только услышал, что ты полетишь, Йайна. Теперь придется мне снова “бежать по поясу”, чтобы вернуться на первое место.
- Прямо сейчас этим займетесь? - поинтересовался Анакин, заискивающе глядя на старшего джедая.
- Не сейчас, - ответил Кил. - Я улетаю с этой планеты, и очень далеко. Есть у меня кое-какие дела. Моя эскадрилья уже готова, ждет меня, но я хотел сначала попрощаться с вами, ребята.
- Ваша эскадрилья? - хором спросили Анакин с Йакеном: Анакин восхищенно, Йакен - скептично.
- Со мной полетят несколько моих друзей, - объяснил Кип Дюррон.
- Мико Реглиа? - спросила Йайна.
- И другие.
- Но остальные - не джедаи, - многозначительно констатировал Йакен.
- Это просто мои друзья, - объяснил Кип. - Если вы захотите присоединиться ко мне - и ваш папа и дядя Люк разрешат, конечно же, - то вы можете сделать это в любой момент.
- Для чего? - спросил Йакен.
- Для работы, - ответил Кип.
- Работы? - Скептицизм Йакена не уменьшился ни на йоту.
- Пресекать незаконную торговлю, улаживать конфликты, - объяснил Кип. В его голосе не было слышно бравады, а только непреклонная решимость, а взгляд его был серьезнее, чем когда-либо. По крайней мере, дети еще не видели его таким.
- Так вот чем, оказывается, джедаи теперь должны заниматься? - спросил Йакен. - Гоняться за контрабандистами?
Йайна и Анакин прожгли его гневными взглядами. Они были шокированы тем, что их брат осмелился перечить такому опытному взрослому джедаю.
- А почему бы и нет? - усмехнулся Кип.
- Ведь были времена, когда контрабандисты считались друзьями джедаев, - осмелился сказать Йакен.
- Такие, как твой отец, - уточнил Кип.
- Это было совсем другое время, - встряла в их спор Йайна, встав между ними, чтобы сбить накал страстей. - Время, когда Галактикой управляло незаконное правительство.
Йакен покачал головой - вряд ли его это переубедило.
- Думаешь, это ниже нашего достоинства? - спросил Кип, вежливо, но настойчиво Отодвинув Йайну в сторону. - Когда добропорядочных людей грабят до нитки, берут в заложники, затем пытают, разве не это задача джедаев - прийти на помощь? - спросил Кип, повышая голос с каждым словом.
Йакену нечего было на это возразить.
- Есть разница между тем, сталкиваешься ли ты с проблемой или сам ищешь ее, - ответил Йакен. - Мы не галактическая полиция.
- Я уже слышал это от твоего дяди, - ответил Кип.
- Есть ли в Галактике больший авторитет для джедаев? - спросил его Йакен.
- И все же он не остановит меня. Я сам выберу свой путь, - быстро нашелся Кип, покачав пальцем перед лицом у Йакена. - Он просил меня умерить пыл, но не остановиться, - он кивнул, затем повернулся к Йайне. - Это был прекрасный полет, Йайна, - сказал он. - Я побью твой рекорд, но не намного, чтобы ты снова могла стать первой.
- Вам никогда не догнать меня, - задорно ответила Йайна.
Кип потрепал ее по плечу и улыбнулся ей в ответ, затем уже собрался уходить, но повернулся и сказал:
- Мы улетаем, но мое предложение остается в силе. Вы можете присоединиться ко мне все втроем или любой из вас, как только вы вылетите из-под крылышек ваших дяди и тети. Мне нужны джедаи в эскадрилье.
Он подмигнул на прощание и направился к причальному доку, где стоял его “крестокрыл”. По предложению Анакина и настоянию Йайны (Йакен не хотел идти), они втроем поднялись на верхний этаж здания-башни и вышли на балкон, чтобы посмотреть на отлет Кипа Дюррона и его эскадрильи. Они знали, что Кип устроит настоящее шоу.
Заиграла громкая музыка - модное произведение композитора Дембаллина с Мон Каламари “Швок Дубллон” (Праздник Большого Гребня). Какофония диссонирующих звуков, несущихся из громкоговорителей на всех причальных доках постепенно стала складываться в стройную бравурную мелодию. Одновременно с этим в небо взмыли истребители различных, в основном старых, моделей - “бритвы”, “ашки”, даже пара “охотников за головами” и три повидавших виды “крестокрыла” - и образовали единый строй. Дюжина истребителей прочертила небо красными нитями, словно танцуя в такт музыке.
“Большой гребень” грянул крещендо, и сквозь строй двенадцати разнородных истребителей молниями пронеслись две новых машины - модифицированные “крестокрылы” Мико и Кипа.
Йакен посмотрел на Анакина - тот был весьма впечатлен увиденным и широко раскрытыми глазами пялился в ночное небо. Да, все мысли младшего брата Йакена сейчас были о приключениях и славе, о борьбе со злом и торжестве справедливости.
Анакин не понимал, что в мире не все черно-белое.
- Кип собрал такую пеструю команду, - заметила Йайна, когда музыка стихла. Она повернулась к братьям и покачала головой. - Он знает, как устроить громкие проводы.
- Именно такие широкие жесты и должны убедить дядю Люка в том, что ему необходимо возродить Совет Ордена, - ответил Йакен.
- Мудрому Совету должны прийтись по душе такие широкие жесты, - возразил Анакин.
- Чтобы показать всей Галактике, какие джедаи
крутые? - скептическим тоном спросил Йакен.
- Чтобы устрашить врагов Новой Республики и заронить надежду в души тех, кто намерен жить мирно, не нарушая законов, - ответил ему брат.
- Хватит! - взмолилась Йайна.
И оба брата вняли ее просьбе и замолчали, затем послушно пошли вслед за ней в башню. Ни Анакин, ни Йакен не были уверены в своей правоте так, как они стремились это показать.

* * *

- Ничего себе они устроили! - заметила Лейя, когда она с Хэном, Марой, Люком, Ландо, Чуи и двумя дроидами смотрела яркое шоу, устроенное по случаю отлета Кипа.
- Да, Кип знает толк в стильных проводах, - ответил Хэн, а затем, понизив голос, добавил: - Наверное, до сих пор переживает, что проиграл Йайне.
- Джедая может переплюнуть только другой джедай, - заметил Ландо, затем с задумчивым видом посмотрел на Люка и хитро протянул: - Я знаю еще одного хорошего пилота...
Люк усмехнулся и пожал плечами. Ему не хотелось бегать наперегонки с детишками Хэна Соло. Примитивный расчет Ландо - столкнуть лбами джедаев, пусть и в соревнованиях, еще сильнее укрепил решение Люка возродить Совет Ордена. По мнению Люка, джедай в первую очередь должен соревноваться сам с собой. Он еще мог простить отпрыскам Соло их желание побиться за первое место на доске почета, но Кип, с более чем десятилетним опытом обращения с Силой, должен был бы это понимать.
- Для двухместных машин у нас отдельный зачет, - объяснил Ландо. - Там джедаи еще не успели поставить рекордов.
Люк с сомнением посмотрел на Мару. Особого желания “бежать по поясу” у него не было. Ему не надо было самоутверждаться, ни как джедаю, ни как пилоту. Но он понимал, что Мара могла смотреть на вещи по-другому. Возможно, ей необходимо было доказать себе, что несмотря на плохое самочувствие, она все еще оставалась в хорошей форме.
Может быть, “пробежка по поясу” придаст ей уверенности в том, что ее решение продолжать играть важную роль в жизни остальных, особенно Йайны, не в коей мере не ставит под угрозу безопасность тех, кто ей дорог.
- Хочешь пробежаться? - спросил ее Люк, и Ландо в ожидании ответа подался вперед от нетерпения.
- Я уже отбегалась, - ответила Мара тихо, так, что ее слышал только Люк. И в самом деле, он почувствовал, что блестящая победа Йайны развеяла последние сомнения его жены.
Люк был поражен тем, насколько хорошо она поняла его: и то, что не было особой необходимости идти на это, и то, что он не раздумывая согласился бы, если бы она только захотела.
Он долго смотрел на Мару, восхищаясь ею.
Казалось, что он всю жизнь только это и делает.
- Я думаю, мы откажемся от этого предложения, - ответила Мара Ландо.
Ландо принялся бурно протестовать. Он разглагольствовал о том, что они вдвоем могли бы занять первое место, показать такой результат, к которому еще долго мало кому удалось бы приблизиться, и так далее, и тому подобное. Но вдруг он увидел, что Хэн с Лейей качают головами, причем едва заметно, напоминая ему о состоянии Мары.

Предыдущая страница 15 Следующая страница


Вектор-прим 16

- Ну, если надумаете... - разочарованно сказал он со вздохом.
Люк понимал, почему Ландо был таким настырным. Если бы рекорд в классе двухместных кораблей также принадлежал джедаям - Люку и Маре Скайуокер, - какая бы это была прекрасная реклама для всех начинаний Ландо: и “бега по поясу”, и разработок полезных ископаемых на соседней планете. И, что самое важное, это узаконило бы бизнес Ландо.
- А вы что скажете? - спросил Ландо, обращаясь к Хэну и Лейе.
- Я уже достаточно нарулилась, - ответила, качая головой, Лейя. - У руля власти, на заседаниях Совета Республики.
Бег по поясу ее явно не интересовал.
- Тогда Хэн и Чуи! - возбужденно воскликнул Ландо. - Они постоянно треплются о том, то они самые крутые пилоты во всей Галактике. Пусть докажут это!
- Нет, я слишком старый и неповоротливый, - ответил Хэн, обнимая Лейю.
Чуи только рыкнул и покачал головой. Тут в комнату вошли Йакен, Йайна и Анакин.
- Вы видели, как улетал Кип? - с горящими глазами спросил Анакин, направляясь к Люку. - Музыка, четкий строй...
Люк кивнул.
Йайна осмотрелась по сторонам. Сначала она надолго задержала взгляд на Ландо и родителях, затем на Чубакке, который выглядел слишком оживленным, и, наконец, пристально посмотрела на свою тетю.
- Ландо хочет, чтобы Хэн с Чуи “пробежались по поясу” в двухместнике, - объяснила Мара. - По мне, так звучит заманчиво.
Лейя дернула за рукав своего мужа, который улыбнулся своей коронной грустной ухмылкой. На самом деле ей не хотелось отпускать Соло на такое опасное соревнование, пусть даже Ландо и гарантировал, что риск сведен к минимуму, но против такой улыбки она не могла устоять. Видимо, Хэн сам не хотел никуда лететь и даже не думал об этом, поэтому Лейя не смогла удержаться, чтобы не подколоть своего мужа.
- Только вместе со мной, - согласилась она.
Чуи издал громкий рев, напоминая окружающим, что и он не против повеселиться.
- Но это же детская игра, - хмыкнув, ответил Хэн. - А я слишком стар, неповоротлив и нечестолюбив.
- А еще слишком похож на карманного роклика, - добавил Анакин, и все рассмеялись, кроме, разумеется, Хэна.
Текущий рекорд принадлежит Моссу Диверсу и Твинго, - сказал Ландо, назвав имена двух отъявленных контрабандистов, знаменитых тем, что на борту у них, как правило, было больше выпивки, чем груза.
Многие говорили, что если бы эта сладкая парочка - ботан Мосс и суллустианин Твинго - перевезла хотя бы сотую часть того, о чем хвастала, они стали бы самыми богатыми мошенниками в Галактике, а если бы они сбили или хотя бы повредили хоть сотую часть имперских кораблей, якобы сбитых ими, то Император остался бы без флота задолго до того, как его разбил Альянс.
Эти два хвастуна низко котировались даже среди тех преступников, которых Хэн с Чуи называли своими друзьями. Хэн ни за что не согласился бы лететь с Твинго в паре, не говоря уже о Моссе.
Как повезло Ландо, что эти двое оказались на первом месте в зачете двухместных машин!
- Ты даже не влезешь в ДИ-бомбардировщик, - бросил Хэн Чубакке. - Твои ноги будут торчать наружу, и ты будешь отталкивать астероиды.
Чуи поднес ладони к голове, изображая огромные уши суллустианина, и грозно заревел, напоминая о том, что эти плуты никогда не упустят случая прихвастнуть о том, что Хэн с Чуи отказались соревноваться, побоявшись, что им не удастся побить рекорд этих “величайших пилотов современности”
- Угу, угу, - согласился с ним Хэн. Он посмотрел по сторонам - все выжидающе улыбались.
- А что такое? - невинным тоном спросил он. Улыбки стали еще шире, когда команда техников в поте лица запихивала Хэна и громадного вуки в противоперегрузочные кресла ДИ-бомбардировщика. Одному из помощников не повезло: он попытался вывернуть ногу Чуи в обратную сторону, и вуки несильно отмахнулся от обидчика - тот пролетел всего каких-то пару метров. Наконец, нелегкая работа была выполнена, и неразлучные друзья сидели в креслах. Правда, Чуи выглядел в крошечной кабине совсем уж нелепо - его волосатые колени торчали в двух сантиметрах от подбородка.
- К вылету готовы? - спросили их.
- Да как мы полетим, это же издевательство! - запротестовал Хэн, с сомнением посмотрев на сложенного пополам Чуи.
Вуки жалобно взвыл.
- Ну ладно, никто на тебя не смотрит, - успокоил его Хэн.
- Это все отговорки, - подначивал их Ландо. - Просто вы боитесь, что ни за что не побьете рекорд Мосса и Твинго, - четыре сорок одна.
Чуи рыкнул.
- Ко взлету готовы! - поспешно выкрикнул Хэн.
- Всегда нужно апеллировать к его самолюбию, - подмигнув Лейе, прошептал Ландо. Как только Хэн с Чуи взмыли вверх, все направились в диспетчерскую следить за их полетом. Троица Соло-младших бурно обсуждала предстоящее испытание и не сомневалась, что их отец с легкостью побьет рекорд двух грязных мошенников, но затем пришли к выводу, что успеха Йайны им не повторить. Им недоставало умения чувствовать Силу, а без нее, по мнению Йайны, они летели практически на ощупь.
Йакен с Анакином, как ни расходились их взгляды на природу Силы, согласились с утверждениями Йайны.
Люк слушал их разговор с немалым изумлением. Эти дети еще не пришли к полному пониманию достоинств и недостатков Силы, и ни один из них, как ему показалось, не понимал мудрости своего отца. Люк никогда не стал бы недооценивать Силу, но не стал бы он недооценивать и Хэна Соло.
Кроме того, Люк знал, что опыта полетов среди астероидов у Хэна с Чуи более чем достаточно.
К тому времени, как вся компания болельщиков пришла в диспетчерскую, одну из стен которой занимал огромный обзорный экран, Хэн с Чуи уверенно подлетали к началу “трассы”.
Диспетчер с “Бегущего по поясу-1” подтвердил, что их дефлекторы в порядке, и дал им добро на полет.
- Прекрасно, - сухо заметил Хэн, и все в зале слежения рассмеялись.
На меньшем, вспомогательном, экране появилось увеличенное изображение ДИ-бомбардировщика, который нырнул в самую гущу астероидов, легко минуя все препятствия. Скопление, казавшееся сплошной стеной, он преодолел без видимых усилий, затем плавно заскользил дальше.
- Великолепно, - прошептал Йакен, глядя на светлую точку среди черных пятен астероидов.

* * *

Хэну с Чуи вещи виделись немного с ином свете. С того момента, как они летели среди астероидов, Соло не переставая орал во всю глотку. То, что со стороны казалось серией блестяще выполненных маневров и тщательно продуманным курсом, на самом деле было результатом случайных движений и удачного стечения обстоятельств. Дело в том, что когда ДИ-бомбардировщик огибал один из астероидов, Чуи завалился набок и локтем заехал Хэну в висок так, что у того потемнело в глазах.
Хэн как раз собирался сорваться в пике, что неминуемо привело бы к столкновению с астероидом, который он не успел заметить, но от удара в голову выпустил из рук рычаги управления, и ДИ продолжил лететь прежним курсом, немыслимым образом проскользнув между, двух каменных глыб, которые и Хэн с Чуи, и наблюдатели на земле сочли расположенными слишком близко друг у другу.
Маневр выглядел блестящим.
- Колтун старый! - заорал Хэн на Чубакку.
Буки нагнулся к Хэну и, остановившись в сантиметре от его лица, издал громкий рев. Затем оба повернулись и посмотрели вперед - несшийся на них астероид должен был через долю секунды превратить их бомбардировщик в блин с начинкой. Оба отважных пилота инстинктивно закрыли лица руками и закричали от страха.
Когда Чуи делал это, то своей узловатой коленкой задел штурвал, и ДИ-бомбардировщик грациозно увильнул в сторону от каменной глыбы.
Со стороны это казалось лихачеством, но маневр был безупречен.
Ожил динамик в кокпите: Ландо задорным голосом сообщил, что “детишки рты пооткрывали от удивления”.
Хэн включил коммуникатор.
- Подумаешь, это мне раз плюнуть, - и поскорее вырубил микрофон, потому что в следующую секунду он уже вопил благим матом: на них надвигалась непроницаемая каменная стена.
Хэн повернул штурвал налево, Чуи - направо, и ДИ-бомбардировщик... шел прежним курсом. Оба увидели, что помешали друг другу, и одновременно переложили штурвалы в обратную сторону. ДИ-бомбардировщик не дрогнул и курса не сменил.
- Поворачивая направо, колтун вонючий! - в отчаянии завопил Хэн, но сам, вконец запутавшись, повернул налево, а поскольку Чуи выполнил его команду, то их бомбардировщик продолжал лететь прямо на астероиды.
- Слева от меня, а не от тебя! - крикнул на вуки Хэн, что было довольно глупо: они оба смотрели в одну и ту же сторону.
Чуи приподнялся в кресле и, , зажав Хэна где-то подмышкой, схватился за его штурвал, повернул их оба - свой и Хэна - одновременно влево. Проворный ДИ-бомбардировщик увернулся от сплошной каменной стены. Хэн дал полный вперед, они обогнули препятствие и, не снижая скорости, повернули направо, обратно в поток астероидов. Вот почему со стороны такой простой маневр показался блестящим.
Итак, они снова летели в гуще каменных глыб, причем летели довольно быстро. Ландо начал что-то говорить им, но они не прислушивались к его словам, а все внимание сконцентрировали на том, чтобы вернуть бомбардировщик под свой контроль. На них летела огромная глыба, но теперь два пилота действовали синхронно, и они заставили бомбардировщик поднырнуть под астероид, а затем, когда Хэн дал задний ход, изобразить изящную “бочку”.
Они выскочили из-под громадного астероида и увидели впереди довольно-таки простой участок. Хэн посмотрел на хронометр, чтобы узнать, могут ли они Чуи валить на хрен отсюда или им предстоит еще немного помучиться.
Хронометр не работал.
- Что?! - крикнул Хэн, ударив по прибору кулаком.
Ничего не произошло.
Пришлось включать коммуникатор.
- Хронометр не фурычит, - доложил Хэн. - Как у нас со временем?
Этот громкий голос, неожиданно раздавшийся в диспетчерской, заставил всех задрать головы и посмотреть на часы. Три минуты тридцать три секунды, совсем близко к рекорду для двухместных машин.
- Три тридцать три. Вы почти побили их, - крикнул Ландо, но затем поспешно добавил: - Но зато все твои дети еще впереди тебя.
Он хотел заставить Хэна с Чуи показать действительно хороший результат.
- Так что там со временем? - снова спросил Хэн, на этот раз куда громче.
- Он не слышал тебя, - заметил Люк, и сразу же исчезли улыбки с лиц наблюдателей, и все воззрились на внезапно помрачневшего Ландо. Спецы-техники бросились к приборкам, и вскоре они связались с “Бегущим по поясу-1”.
- Три сорок семь, - отчетливо громко произнес Ландо.
- Время?! - крикнул в ответ Хэн. Он не ничего слышал.
- Всего лишь проблемы со связью, - успокоил всех Ландо.
- Тут дело посерьезнее, - признался один из “мехов”. - “Бегущий по поясу-1” потерял сигнал.
- Совсем? - спросил Ландо.
- Совсем, - подтвердил механик.
- И что это значит? - Лейя вцепилась в локоть Ландо.
- Это значит, что они глухие, - мрачно ответил он. - А еще это значит, что у них нет дефлекторов.
В комнате повисла зловещая тишина: до всех наконец дошло, что случилось на самом деле: Люк опрометью бросился вон из зала.

* * *

Сидевшие в ДИ-бомбардировщике Хэн и Чуи уже успокоились и, пока летели по сравнительно чистому участку, обдумывали дальнейшие действия. Они собирались использовать все имеющиеся на борту системы.
Если бы только все они работали.
- Оттолкнись вот от того, - приказал Хэн Чубакке, указывая на огромный овальный астероид справа от них. Затем он повернулся налево, показывая на безопасный участок среди плотного скопления, которое надвигалось на них.
Чуи выполнил приказ и направил бомбардировщик прямо на астероид, намереваясь использовать его дефлекторное поле в качестве антигравитационного репульсора.
Отскочить у них получилось, только вместо дефлектора они оттолкнулись правой солнечной батареей. ДИ-бомбардировщик отлетел в сторону, бешено вращаясь, и Хэн с Чуи инстинктивно повернули головы, чтобы оценить повреждения. Не хватало половины солнечной батареи, а пилон был согнут.
Они схватились за рычаги управления и яростно заработали ими, пытаясь обуздать непослушный бомбардировщик. Хэн сам не заметил, как расстегнулся ремень, которым был пристегнут к креслу, и он полетел прямо на штурвал, заставив корабль ринуться в сторону и вниз, завертевшись в пике.
Чуи среагировал мгновенно, нажав на кнопку отключения всех рычагов и приборов Хэна, взяв корабль под свой контроль. Но как вуки ни старался и ни выл на кричащего Хэна, ДИ-бомбардировщик не слушался руля.
- Нет дефлекторов, Чуи! Нет дефлекторов! - крикнул Хэн. Гигантский астероид каменной стеной заполонил все небо.

* * *

- Вниз! Вниз! Вниз! - надрывался Ландо, глядя на то, как бомбардировщик летит прямо на астероид, подныривает под него и....
Ничего.
- Сигнал пропал! - крикнул один их техников.
- “Бегущий по поясу-1” тоже потерял их, - доложил второй.
На небольшом экране неожиданно возникло изображение ДИ-истребителя. Он на полной скорости мчался к поясу.
- Найди их, - прошептала Лейя, обращаясь к своему брату, сидевшему в кокпите ДИ-истребителя, которому предстояло стать еще одним “бегущим по поясу”.

13. Минус Тринадцать

Они быстро неслись сквозь мрак и пустоту, пестрая команда, которую Кип Дюррон окрестил эскадрильей “Дюжина-и-Два Мстителя”. Джедай надеялся, что это название будет долго греметь по всей Галактике. Все они пролетели сквозь Безумство Ландо по несколько раз на модифицированных ДИ-истребителях и показали приличные результаты, а некоторые из них даже заняли высокие места на доске почета. Но что было самым важным, путем усиленных тренировок помешанный на дисциплине Кип сделал их одной командой, научил летать слаженно, приходя на помощь, предчувствуя, а не ощущая необходимость этого. Они пока что не дотягивают до знаменитых отрядов вроде Разбойного Эскадрона, но это только пока, поскольку они становятся лучше с каждым днем. Кроме того, Кип был уверен, что вскоре им предстоит провести больше боев, чем многим остальным пилотам. Возможно, в один прекрасный день о них будут говорить с тем же благоговейным трепетом, что и о Разбойном эскадроне Веджа Антиллеса.
Кип искренне надеялся на это.
Конечно же, если бы три Соло-младших или хотя бы кто-нибудь из них, особенно Йайна, решили присоединиться к ним, то ситуация изменилась бы в корне. Отпрыски Хэна и Лейи моментально приковали бы внимание к “Дюжине-и-Двум” (имя пришлось бы соответственно изменить). Было ли это к лучшему? Были ли четырнадцать членов эскадрильи готовы оказаться вдруг в центре всеобщего внимания? Скорее всего, скандальная известность пошла бы им на пользу, так как их противник наверняка страшился бы именитых героев. Но, с другой стороны, со славой придет и более сильный противник.
Готовы ли они к этому? Готов ли сам Кип?
И кто возглавил бы Мстителей? Тут Кипу было над чем призадуматься. Йайна оказалась лучше него в “беге по поясу”, и, несмотря на внешнюю браваду, Кип понимал, как сильно пострадал его авторитет после блестящей победы Йайны. Он мог бы пролететь по поясу астероидов еще сотни раз, но ему никогда и близко не подойти к результату Йайны. И все остальные пилоты Дюжины-и-Двух тоже прекрасно понимали это. Если бы Йайна с братьями присоединились, кто стал бы лидером? При сегодняшнем положении вещей единственным серьезным соперником Кипа был Мико, единственный, кроме Дюррона, джедай в эскадрилье и, несомненно, лучший после него пилот. А Мико, тихий и застенчивый парень, который все время или тренировался с лазерным мечом, или просто сидел, созерцая звездное небо, не имел притязаний на лидерство. На самом деле, он сам считал себя всего лишь учеником Кипа, и во всем привык повиноваться более опытному рыцарю.
Все эти мысли преследовали Кипа, когда он со своими соратниками покинул Дубриллион и летел по безмолвному и холодному простору. Возможное развитие событий не пугало его, напротив, хорошенько поразмыслив, он пришел к выводу, что выгоды от такого приобретения перевесили бы все вытекающие из него проблемы. Если бы к ним присоединились трое младших Соло, тогда “Дюжина-и-Пять Мстителей” стали бы элитной эскадрильей, и выполняемые ими задания смогли бы приносить неоценимую помощь по восстановлению законности в Новой Республике, “Дюжина-и-Пять” - двенадцать обычных пилотов и пять джедаев - смогли бы стать лучшей эскадрильей в Галактике.
Конечно же, Кип не верил, что Соло-младшие на самом деле войдут в состав его эскадрильи. По крайней мере, не все. Люк Скайуокер был, как всегда, подчеркнуто вежлив и дипломатичен, когда встретился с Кипом на Дубриллионе, но в то же время он был недоволен и не скрывал этого.
Кип не знал, было ли это из-за того, что Люк считал охоту на контрабандистов ниже достоинства джедаев, или он возражал по личным причинам - кто знает. Ведь его ближайший друг, Хэн Соло, в свое время был одним из самых знаменитых контрабандистов Галактики. Но так или иначе, Кип после встречи с ним сделал вывод, что Люк явно раздражен затеей Кипа.
Однако, как бы то ни было, Люк не потребовал пресечь эту деятельность, и Кип повел свою эскадрилью в сектор Вераги, удаленный уголок Галактики, в котором даже звездных систем не было - только наблюдательный буй, который Кип с друзьями оставил здесь, на “перекрестке” - точке, которую многие использовали для выхода из гиперпространства.
Следуя сигналам секретного и редко используемого канала, Кип вел эскадрилью к этому бую. Мико Реглиа приказал выстроиться остальным в защитное кольцо, когда Кип пристыковался к бую. Его астромеханический дроид Р5Л4 - Кип прозвал его Эльфур - сразу же начал загружать информацию, выводя ее на экран Кипа, быстро перематывая бесконечные дни, когда ничего не происходило.
Кип вздохнул и откинулся назад в кресле. Контрабандистов засечь было непросто, тем более здесь, в этом удаленном уголке Внешних территорий - кроме, конечно же, тех, которые направлялись к Ландо для того, чтобы заключить кое-какие сделки и немного потренироваться. Кип не смел преследовать никого из преступников поблизости от Ландо Калриссиана, потому что этот прожженный деляга немедленно использовал бы свои связи с Люком и Хэном для того, чтобы уладить дело и вызволить своих дружков.
Несколько часов просматривал Кип запись. И ничего примечательного на ней не видел. Так, пара неизвестных астрономам астероидов да несколько транспортников. Два небольших личных корабля, но скорость их была велика, поэтому догнать их и досмотреть было нереально. И вот, под самый конец записи, появился корабль, который сразу же вызвал подозрения Кипа. Древний челнок класса “спейскастер”, согласно выводам Р5Л4.
- Вычисли его курс, Эльфур, - приказал Кип. Угол, под которым корабль попал в поле зрения сканеров буя, явно указывал на то, что он летел не из Центра.
На экране появилась надпись “БЕЛКАДАН” и координаты планеты в близлежащем далонбианском секторе,
- Подробности? - спросил Кип, и не успело это слово слететь с его губ, как по экрану побежали строчки текста и графики: расположение и климат Белкадана. А также данные о “Внегале-4”.
- И чего это вдруг им понадобилось покидать планету?
На экране появился, вопросительный знак. Р5Л4 явно не понял, что вопрос этот был риторическим.
Следуя указаниям Кипа, Р5Л4 тщательно проработал все записи буя, начиная с момента появления “спейскастера” в этом районе, и проследил его курс до входа в систему Хелска, где сканнеры потеряли его.
Прослушав все аудиозаписи - обрывки переговоров, в основном результат бурной деятельности Ландо и его команды, дроид, по приказу Кипа, вычислил примерное время вылета челнока с Белкадана и проанализировал все данные, исходящие в тот период с Белкадана и его окрестностей.
Из сильных помех удалось выделить и расшифровать всего одно слово: Буря.
Означало ли это, что Белкадан и расположенная на нем станция “Внегал-4” оказались в беде?
Кип почувствовал, как в венах струится адреналин. Это был верный предвестник того, что вскоре его ждет волнующее приключение. У него был выбор: лететь на Белкадан или в систему Хелска? Хорошенько обдумав этот вопрос, Кип пришел к выводу, что на Белкадане стряслось что-то непредвиденное, но что бы это ни было, нескольким ученым удалось спастись и покинуть планеты на этой развалюхе-челноке. Но почему они направились к далекой системе Хелска, а не к Центру, или хотя бы в район разработок Ландо, или в лежащий поблизости от них сектор Модделл? Этого Кип никак не мог понять.
- Сообщи мне все, что известно о системе Хелска, - попросил Кип дроида, и тут же на экране появилась необходимая информация. Ее было совсем немного.
На Хелске не было ни постоянных, ни временных поселений, и вообще все планеты были необитаемы.
- Но почему? - тихо поинтересовался Кип. “Потому что вы сделали запрос”, - пробежал по экрану ответ дроида.
Кип нахмурился и поднял глаза от экрана.

Предыдущая страница 16 Следующая страница


17 Роберт Сальваторе

- Мы отправляемся в систему Хелска, - объявил он Мико и всем остальным. - Прокладывайте курс.
И пока остальные были-заняты работой, Кип составил и передал обращение “ко всем, кто имеет такую возможность, выяснить, что же произошло на Белкадане и не нужна ли помощь станции.

* * *

Люк даже не пытался сбросить скорость, когда вошел в плотный поток астероидов, проигнорировав предупреждение с “Бегущего по поясу-1” о том, что генератор, защитного поля все еще не заработал и обеспечить защиту его истребителя никто не сможет.
Он обогнул один астероид, затем протиснулся между парой неожиданно выплывших глыб. Люк не смотрел на приборы, даже не пользовался помощью Р2Д2, который всегда сопровождал его в полетах на “крестокрыле”. Он летел, целиком полагаясь на инстинкты и на Силу, прощупывая поток астероидов, ища в нем Хэна и Чуи.
Он увернулся от нового валуна, поднырнул под другой, облетел третий, затем взмыл вверх, чтобы не врезаться в сплошную стену вращающихся каменных глыб, затем выровнял истребитель и направил его в самую гущу астероидов, туда, где он увидел неожиданно образовавшуюся щель. Влетая в пояс, он надеялся быстро найти место, где Хэн с Чуи пропали с экранов, но сейчас, находясь в этом сумасшедшем потоке, он понял всю тщетность своей затеи: изнутри все выглядело совсем не так, как со стороны.
И все же Люк знал, что они должны быть где-то поблизости.
- Дефлекторные щиты включены, работают нормально, - доложили с “Бегущего по поясу-1”.
- Касается ли это щитов на ЛИ-бомбардировщике? - спросил Люк, надеясь получить подтверждение, что его друзья живы.
- Если он не улетел слишком далеко и не был серьезно поврежден, то его щиты должны включиться, - ответил механик неуверенно.
Люк продолжал проделывать головокружительные маневры, и его слегка воодушевило то, что нигде не было видно обломков.
И тут мимо пролетела помятая, скорее скомканная, солнечная панель.
Люк глубоко вздохнул и затаил дыхание. Лейя вышла на связь и умоляла его сказать хоть что-нибудь. Как он должен был подготовить ее?
Он подумал, что его скорбь будет не меньше ее. Его взаимоотношения с Хэном поначалу были не слишком гладкими, и еще долгое, долгое время они оставались бурными и неоднозначными. Но, несмотря на философские различия во взглядах и нередкие споры, между ними двумя возникла настоящая мужская дружба. Для Люка Хэн был как родной брат. Старший брат.
Как он сможет жить без него?
Лейя продолжала свои мольбы, и Люк выключил коммуникатор, решив, что будет лучше сказать горестную новость, глядя ей в лицо.
Он заставил ДИ-истребитель описать пологую “бочку” и развернул его перпендикулярно потоку астероидов, чтобы лететь прочь из пояса, а не навстречу каменным глыбам.
И вдруг он увидел их. Они висели на боку астероида, как песчаная муха на баке с водой на влагоуловительной ферме Татуина. Невероятно, но Хэн с Чуи умудрились посадить ДИ-бомбардировщик на внушительных размеров астероид, и Люк еще больше поразился мастерству пилотов, когда увидел, что одно крыло их корабля было снесено напрочь.
Люк сбросил скорость и включил двигатели малой тяги, чтобы как можно ближе подлететь к астероиду. Медленно, больше опасаясь узнать о состоянии своих друзей, чем столкнуться с нависшей над ним каменной громадиной, Люк подкрадывался все ближе к ДИ-бомбардировщику и, наконец, заглянул в его кокпит.
Там сидели Чубакка и Хэн и как всегда жарко спорили друг с другом. Хэн указывал рукой в одну сторону, а Чуи - в другую, и оба одновременно мотали головой.
У Хэна лоб был в крови. Чубакка заметил Люка в ДИ-истребителе и издал победный рев вуки - Люк смог догадаться об этом по тому, что Хэн поспешно заткнул уши руками.
- С ними все в порядке, - успокоил всех Люк, включив коммуникатор.
- Где они? - крикнула Лейя.
- Почему же мы их не видим? - одновременно с ней выкрикнул Ландо.
- Они вылетели из пояса? - спросила Мара. Люк начал отвечать. Сначала Лейе, потом Ландо, затем Маре, затем снова Лейе, потом просто рассмеялся, видя тщетность своих попыток. Его поразило то, что Хэн с Чуи, казалось, всегда вытворяли непостижимые вещи, вот и на этот раз они вырвались из пасти смерти, проскользнув между страшными ее клыками.
- Хэн, ты слышишь меня? - спросил Люк, переключаясь с канала на канал.
В ответ, чтобы показать, что он все прекрасно слышит, но не может ответить, Хэн высоко поднял свой микрофон, и в воздухе повис обрывок провода.
Люк кивнул, затем облетел вокруг бомбардировщика, оценивая уровень его повреждений. Снова ему уже не взлететь, это точно; даже управлять им невозможно, и как Чуи с Хэном умудрились посадить его на астероид, Люк мог только догадываться. Кроме того, поскольку ни один из двигателей корабля не выказывал признаков жизни, Люк сомневался, что щиты бомбардировщика снова работают.
И как ему в таком случае вытащить Хэна и Чуи отсюда?
- Ландо, - сказал Люк в коммуникатор. - Вы видите, где я нахожусь?
- Видим прекрасно, - откликнулся Ландо. - Висишь над огроменным астероидом. Чуи и Хэн на нем, что ли?
- Представляешь, сидят на камушке и отдыхают, - ответил Люк. - Есть соображения, как снять их отсюда?
- Помощь уже в пути, - заверил его Ландо. - Мы сдернем их оттуда буксирным кораблем и притащим на станцию.
Люк, зависший над разбитым ДИ-бомбардировщиком, увидел, как Чуи широко разинул рот в крике, а Хэн весь скривился, - видимо, они все слышали. Люк не смог сдержать улыбки: он представил, какой позор будет для Хэна, если его потащат на буксире. Нет, он этого не переживет!
Люк оставался рядом с бомбардировщиком, пока не прибыл буксир, медленно прокладывая себе путь среди астероидов. Механики произвели поверхностный осмотр всех систем корабля при помощи манипулятора и убедились, что его дефлекторные щиты работают нормально, затем выключили их ненадолго, чтобы зацепить буксирный трос.
- Вас немного потрясет, - предупредил пилот буксирного судна.
Люк оставался на прежнем месте еще мгновение, затем, увидев косую улыбку на лице Хэна, направился прочь из пояса. Выйдя из потока астероидов, он на полной скорости направился к Дубриллиону и прибыл туда задолго до того, как буксир вытащил Хэна и Чуи из пояса.
Он увидел, что Ландо и все остальные до сих пор стоят в диспетчерской, причем Ландо сидел в наушниках перед приборной панелью и оживленно с кем-то разговаривал.
- Мой герой, - сказала Мара с улыбкой, обнимая Люка. Лейя встала рядом с ней и взяла брата за руку.
- Это заслуга исключительно Хэна и Чуи, - объяснил Люк. - Я не представляю, как им удалось посадить эту развалюху на астероид.
- Они вечно выкручиваются, - заметила Лейя.
- У нас модифицированный передатчик луча захвата, - сказал Ландо, снимая наушники и вставая с места, чтобы подойти к друзьям. - На “Бегущем по поясу-1” ионные генераторы продолжали работать, но они не могли передать сигнал на другие корабли. Друг мой, ты летал туда абсолютно голым.
Люк кивнул, но не удивился и не испугался.
- И все же идея дистанционного экранирования кораблей не так уж плоха, - продолжал Ландо. - Насколько сильнее станет оборона планеты, если истребители смогут выдерживать удары, которые сейчас представляют опасность для “звездных крейсеров”!
- Слишком много “но”, - спокойно ответил Люк. - Все системы должны быть продублированы, чтобы щиты не выключились в самый ответственный момент. Если передатчик “чихнет”, то сразу все корабли, которые он прикрывает, будут иметь серьезные проблемы.
- В любом случае, у них останутся их собственные дефлекторы, - не сдавался Ландо.
- Но у них исчезнет чувство опасности, - настаивал Люк, который хорошо представлял, что творится в душах у пилотов. - Им не понравится летать так. Только постоянное преодоление страха перед опасностью и полеты делают из тебя настоящего пилота.
Ландо покачал головой и хотел было что-то возразить, но потом сообразил, что после полета Люка по поясу без всякой защиты всякие споры становятся бессмысленными. Он все еще думал, какие аргументы можно привести в свою пользу, когда в комнату, шатаясь, вошли Чубакка и Хэн, разбитый лоб которого был перевязан полотенцем.
- Нас тащили, как консервную банку, и пока мы летели сюда, мы долбанулись об каждый астероид, а их там много, - пожаловался Хэн, но все были настолько рады снова видеть неразлучную пару живой и почти невредимой, что не смогли сдержать улыбок.
Чуи, однако, еще не закончил жаловаться, как и у любого вуки, его недовольство проявилось бурно: он бросился к Ландо, вытянув лапищи, как будто хотел задушить беднягу. Люк с Марой и Лейя с тремя детьми встали у него на пути, но шарахнулись в сторону, потому что Чуи и не думал останавливаться.
Наконец, когда стало ясно, что Ландо умеет пятиться намного быстрее, чем Чуи наступать, вуки успокоился и пошел к Хэну.
- Мы побили Мосса и Твинго? - спросил Хэн, снимая напряженность.
Ландо посмотрел на техников.
- Мы потеряли их в четыре сорок одну, - иронично ответил один их них. - Точно такой же результат у Мосса с Твинго.
Ландо начал что-то говорить о ничьей, но затем покосился на еще не остывшего вуки и резко изменил точку зрения.
- И прибавьте еще пять секунд на то, чтобы сесть на астероид, - поспешно исправился он.
- Четыре сорок шесть, новый рекорд.
- Кого волнуют рекорды, - воскликнула Лейя. - Люк говорит, что сам полет был невероятным, не говоря уже про посадку на астероид.
Хэн собрался было объяснить, что хвалить следует вуки, который ударил его по голове и выключил сознание Хэна на несколько решающих секунд, но Чуи возразил, издав громкий вопль в подтверждение их совместной победы. Они были одной командой, закадычными и неразлучными друзьями, и любые успехи одного по праву могли идти в зачет другому.
И Хэн лишь подмигнул своему приятелю.
- Какие проблемы... - успокоил он всех, загадочно и лихо усмехнувшись.
И вновь нахмурился, когда перевел взгляд на Ландо и увидел, что на лице у того читаются чувства, которые сам Хэн тщательно скрывал: страх и растерянность. Видимо, его тоже слегка мутило.
И, действительно, какие проблемы?

* * *

Они вышли из гиперпространства в системе Хелска, плотный живой клин - “Дюжина-и-Два Мстителя”. Все заняли привычные места в общем строю, эскадрилья с удивительной слаженностью выполняла все “бочки” и мертвые петли, показывая чудеса высшего пилотажа, игнорируя опасность столкновения - это затрудняло слежение за ними, даже если бы они попали на чьи-нибудь радары. Кип Люррон всегда был впереди, а Мико - постоянно справа от него.
Система была небольшой, всего семь планет, расположенных недалеко друг от друга. Р5Л4 выдавал всю имеющуюся у него информацию об этих планетах на экран Кипа, когда эскадрилья пролетала мимо седьмой планеты системы, затем мимо шестой.
Пятая была газовым гигантом, огромным облаком клубящегося газа, и Кип равнодушно пролетел мимо, все внимание сфокусировав на четвертой, - небольшом куске льда.
- Я засек на четвертой какую-то активность, - доложил вскоре Мико.
Следуя примеру Кипа, эскадрилья сбросила скорость. “На что мы тут наткнулись?” - думал Кип. Логово контрабандистов? Еще одна научная станция? Но если так, то почему она не была нанесена на карты, как того требовали законы Новой Республики? Все это, казалось, не имело смысла, но как бы то ни было, челнок класса “спейскастер” не покинул эту систему - если бы улетел отсюда, его неминуемо засекли бы сканеры наблюдательного буя.
- Включить щиты, торпеды к бою, - приказал Кип всем пилотам на открытой частоте. - Двоим выйти из клина, проверьте, что впереди справа от меня.
Быстроходная “ашка” слева от Кипа проделала “бочку”, нагоняя покинувшую левое крыло клина “бритву”:
- Движение над планетой! - крикнул Мико, но астромеханический дроид Кипа зарегистрировал это еще до того, как его предупредил ведомый. Вскоре они увидели все собственными глазами: десятки и десятки...
Чего? Астероидов?
Приборы никак не прояснили ситуацию, выдав серию противоречивых сигналов, которые свидетельствовали о присутствии неизвестной энергии и жизненных форм.
- Прикройте меня, я пойду первым, - сказал Кип и устремился вперед.
Поначалу ему показалось, что перед ним астероиды. Хотя и довольно необычные, кричаще ярких цветов. Но когда Кип подлетел поближе, у него по спине пробежали мурашки.
Р5Л4 бурно протестовал, высвечивая на экране одно предупреждение за другим: это были неизвестные формы жизни. Затем внимание Кипа привлекло новое сообщение дроида: ледяную планету покрывало энергетическое поле невероятной силы.
Кип снова посмотрел на разноцветные астероиды, которые, несмотря на небольшие различия, были примерно одинаковой формы: заостренный нос и аэродинамические бока.
Это были корабли, боевые истребители!
Кип дал полный газ и, задрав нос, развернулся обратно, почти на месте описав крутую петлю. Затем выровнял свой “крестокрыл” и бросился обратно, к своим.
- Началась погоня. “Рой” - иначе не назвать - сидел у Кипа на хвосте, словно привязанный.
- Они атакуют! - крикнул он, но не успели эти слова слететь с его губ, как раздался громкий писк Р5Л4, а “крестокрыл” содрогнулся от удара.
Кип предпринял несколько маневров уклонения, в бешеном ритме вращая истребитель и кидая его в разные стороны, до предела выжав рычаг ускорения. Ему стало немного легче, когда он приблизился к своим Мстителям, которые уже шли на выручку, паля из лазерных пушек и не жалея торпед.
- Встречай меня слева, Мико, - крикнул он, а сам круто повернул вправо и продолжал маневр, пока не развернулся в прежнем направлении, только теперь под крылом был верный Мико.
Мико прикрыл учителя, и вскоре Кип закончил разворот и тоже начал отстреливаться, отчаянно, почти не целясь. Тем не менее ему удалось попасть в ближайший каменный истребитель, и тот сорвался в штопор и скрылся из виду, но на них уже летел следующий корабль противника. Кипу удалось рассмотреть, что это были управляемые аппараты: в кокните, под колпаком, который, казалось, был сделан не из транспаристила, а из слюды, сидел гуманоид жутко воинственного вида, а на лице у него пульсировал какой-то мясистый нарост.
Кип содрогнулся от омерзения и повел Мико направо, туда, где была вся остальная эскадрилья.
Завязался ожесточенный бой. Истребители противника окружили Мстителей со всех сторон и обстреливали их из расположенных на носу и по бокам орудий, которые весьма напоминали миниатюрные вулканы. К своей чести, дюжина-и-двое не только выдержали большинство ударов, но и точными выстрелами отбили от нескольких истребителей большие куски породы, из которой они были высечены. Но, как правило, подбитые корабли противника выбывали из строя ненадолго и вскоре вновь бросались в атаку.
- Их голыми руками не возьмешь, - заметил Мико.
- Но и с нами они ничего поделать не могут, - продолжил Кип, глядя, как несколько снарядов попали в “бритву”, но отскочили от ее щитов. - Итак, “Дюжина-и-Два Мстителя”, - обратился он ко всем, - им не пробить наши дефлекторы. Давайте соберемся в один кулак и будем вышибать этих каменных гостей по одному. Эльфур, вызови их по всем каналам. Посмотрим, может быть, они предпочтут сдаться.
Не успел он закончить, как донесся крик пилота “бритвы”:
- Мои щиты отключились!
Кип открыл рот, чтобы ответить, но не успел: на “бритву” налетела стая вражеских истребителей. Несколько выстрелов из “вулканов” - и истребитель разломился пополам, затем еще и еще, пока не превратился в тысячу мелких пылающих осколков, озаривших тьму ночного неба.
Из динамиков донесся еще один отчаянный крик, и еще одного из “охотников за головами” постигла та же печальная участь.
И все же оставшимся Мстителям удалось сохранить строй и нанести удар по истребителям противника. Несколько удалось сбить, сосредоточив на них огонь лазеров, откалывая каменную обшивку кусок за куском в одной точке, пока корабль не разваливался на части. Но вместо одного сбитого истребителя появлялся десяток других, а с планеты поднимались мириады каменных кораблей.
- Нет щитов! - крикнул Мико. Ошеломленный Кип посмотрел на своего ведомого. И как такое могло произойти?
Мико еще не получил повреждений, потому что они с Кипом в данный момент оказались немного в стороне от основной схватки.
- Гравитационная воронка! Я почувствовал, как меня вытаскивает из кресла, - попытался объяснить Мико. - Затем в щитах появилась брешь, затем - ничего... Мой дроид лопочет что-то о магнитном поле, но я не уверен.
- Отходим! Отходим! - выкрикнул Кип, отдавая приказ Мико и всем остальным, затем направил свой “крестокрыл” в самую гущу схватки, чтобы прикрыть общее отступление.
Яростно вращаясь, чтобы увернуться от вражеского огня, он сбил один из каменных истребителей, сначала проплавив лазером дыру в его боку, а затем аккуратно всадив туда торпеду. Пролетев между образовавшимся облаком щебня и двумя пока что целыми каменными истребителями, Кип переключил реверс и чуть не потерял сознание, несмотря на то, что его инерционный компенсатор был настроен на девяносто семь процентов. Под возмущенный писк Р5Л4, не придав значения двум ударам, сотрясшим корпус “крестокрыла”, джедай методично расстрелял те два истребителя, которые только что пытались атаковать его.
Мимо пронеслась “ашка” - лицо пилота перекошено от ужаса, а фюзеляж облеплен чем-то вязким и липким, словно раскисшая глина.
- О, нет, - простонал Кип, видя, как один из этих “плевков” разъедает корпус корабля и пробирается к ионному двигателю.
“Ашка” превратилась в пылающий цветок.
Кип круто развернулся, уходя от преследовавшего его роя. Он попал в нескольких из них, в него тоже попали, но ему удалось оторваться.
Он зашел в хвост одному из истребителей противника и увидел, что у того на фюзеляже какая-то надстройка, нет, какое-то живое пульсирующее существо, похожее на извлеченное из тела сердце. Кии взглянул на приборы, пытаясь понять, что же это такое, но их показания совершенно ничего не прояснили.
Кип почувствовал резкий рывок и понял, что тоже остался без дефлекторов. Этот вражеский корабль и сидящее в нем странное существо просто сорвали с него щиты сверхмощным магнитным или гравитационным полем. И командир эскадрильи весь свой гнев направил на этот живой прибор, эту тварь, которая послужила причиной гибели нескольких его друзей.
Торпедная атака!
Но торпеды застыли на полпути, как будто напоролись на непроницаемый невидимый барьер, затем взорвались в пустоте, не долетев до своей цели.
- Что? - выкрикнул Кип, не рискуя сбрасывать скорость, чтобы поближе рассмотреть, что это за бессмертная ерундовина. Теперь он был наг, как младенец, и его преследовали несколько каменных истребителей.
- Меня подбили! - донесся крик Мико.
Кип поворачивал, увертывался, крутился, нырял вниз и взмывал вверх, тщетно пытаясь увидеть своего друга, все время паля из лазера, хотя из-за высокой скорости прицелиться возможности не было.
- Отказ двигателей! - продолжал Мико. - Мощность падает! Мощность на нуле!
И тишина.
Кип увидел, как еще один истребитель из его эскадрильи, старенький “крестокрыл”, был прошит десятками точных попаданий, и, дав полный вперед, стремительно развернулся, чтобы покинуть эту систему.. Одной рукой он управлял кораблем, а другой поспешно вводил координаты для перехода на световую скорость. Сейчас не время для геройства. Главное - выжить. Выжить, вернуться и обо всем рассказать.
У него под крылом появилась быстроходная “ашка”.
- Они висят у тебя на хвосте! - крикнул пилот.
- Полный вперед! Не вздумай сворачивать! - приказал Кип, поскольку эти странные каменные корабли не могли похвастаться большой скоростью и вряд ли могли догнать их.
- Но ведь остались только мы вдвоем! - возразил пилот. - Мы должны....
- Не сбрасывай скорость и не сворачивай! И в самом деле, вражеские истребители никак не могли настичь их. Но погоня еще не завершилась. Передовой истребитель, грубо отесанный каменный овал, откинул нос, и оттуда выпорхнуло небольшое, с полметра, крылатое существо с острыми клешнями.
Кип увидел, что эти грозные крошки легко настигают их.
- Гипердрайв! - крикнул он своему ведомому.
- Нет координат!
- Сейчас же! - приказал Кип и активировал мотиватор гипердрайва своего истребителя.
“Ашка” последовала его примеру, но у него на фюзеляже уже сидели три твари, похожие одновременно и на пауков, и на крабов, и твари выделяли едкий секрет, который быстро разъедал обшивку.
Кип не смог увидеть, что произошло с “ашкой” потом - звезды вытянулись в ослепительно яркие полосы, когда он перешел на световую скорость, - но был уверен, что вряд ли его товарищу удалось выжить. Скорее всего, активизация поврежденного гипердрайва привела к мощному взрыву.

Предыдущая страница 17 Следующая страница


Вектор-прим 18

Кип почти сразу же вышел из гиперпространства, опасаясь столкновения с планетой или звездой. Но не успел он вычислить, где находится, как увидел, что и ему не удалось ускользнуть невредимым: на борту у него сидели два безбилетных пассажира, и один из них деловито прогрызал колпак кокпита острыми клешнями.

* * *

- Сернпидаль? - недоверчиво переспросил Хэн. - Хочешь, чтобы я полетел на Сернпидаль?
- Небольшое одолжение, - невинно ответил Ландо. - Эй, куда ты? Я ведь разрешил тебе пробежать по поясу совершенно бесплатно...
Хэн резко обернулся и нахмурился, и Ландо поспешно прикусил язык. Да, если просишь Хэна об одолжении, то о происшествии на поясе лучше не напоминать.
- У тебя это займет всего два дня, - сказал, наконец, Ландо. - Если мне придется посылать один из своих транспортников, я потрачу на перевозку больше, чем выручу, продав груз.
- Тогда не продавай им свою руду, - резонно рассудил Хэн.
- Понимаешь, приходится, - объяснил Ландо. - Пока я снабжаю колонии Внешних территорий, Новая Республика закрывает глаза на некоторые мои... как бы сказать поточнее... подпольные операции.
- Что ж, помогу другу, - поднимая руки вверх, сказал Хэн. Он только что посмотрел через плечо Ландо на Лейю, которая стояла в коридоре, нахмурившись и скрестив руки на груди. Она всем своим видом давала понять, что Ландо мог бы стать для них очень ценным союзником. У него обширные связи с людьми, с которыми Лейе и ее друзьям рано или поздно придется налаживать контакт, если они действительно хотят разобраться, как Внутренний Совет связан с контрабандистами. Нравится это им или нет, а Ландо Калриссиан был тем рычагом, который и Лейя, и Люк намеревались использовать для достижения своих задач на политической сцене.
- И даже если ты “пробежался” не очень хорошо - а я обязательно предоставлю тебе вторую бесплатную попытку, - все равно Йайна поставила рекорд, как, впрочем, и ты с Чуи, - продолжал Ландо.
Хэн хмыкнул, , скорее из-за жены, чем из-за Ландо.
- Сернпидаль? - повторил он таким тоном, как будто сама идея лететь туда была абсурдной, но он уже смирился с мыслью, что это неизбежно.
Ландо улыбнулся до ушей и принялся прохаживаться туда-сюда по диспетчерской.
- Ты вернешься так быстро, что никто не заметит, что ты вообще улетал.
В зал, неся в руке портативную деку, вошел один из техников и направился к Ландо.
- Проблемы? - спросил Ландо, беря распечатку.
- От Кипа Дюррона, - объяснил техник.
Ландо быстро пробежал глазами сообщение и фыркнул.
- “Дюжина-и-Два Мстителя”, - иронично протянул он, покачал головой и рассмеялся. Даже Ландо, известный тем, что любил приврать и похвастать, считал, что Кип в погоне за громкой славой перегибает палку.
- А что произошло? - поинтересовалась Лёйя, вместе с Хэном подойдя к Ландо.
- Научная станция на Белкадане, сектор Далонбиан, - пояснил Ландо. - Там что-то стряслось, - он посмотрел на техника. - Пытались наладить с ними связь?
- От планеты исходят только помехи, - подтвердил тот.
- Белкадан? - спросила Лейя.
- Небольшая планета, на ней база научной экспедиции, - ответил Ландо. - Там всего десяток ученых, может, чуть больше.
- И что это все значит? - продолжала Лейя, забирая у Ландо распечатку.
- Может, у них просто передатчик сдох, - ответил Ландо. - Может, солнечная, буря разыгралась и гонит сильные помехи. Скорее всего, ничего страшного.
Он посмотрел на Хэна и криво улыбнулся.
- Раз уж ты все равно будешь поблизости... - начал он.
- Белкадан?! - возмутился Хэн, еще яростнее, чем когда услышал про Серниидаль.
- Крюк небольшой, пару дней, - Ландо был сама невинность.
- Я еще, между прочим, не согласился на Сернпидаль лететь, - напомнил ему Люк.
- Пусть на Белкадан полетят Мара с Люком, - предложила Лейя. - Они же хотели побыть какое-то время наедине.
Ландо кивнул. Такой расклад его удовлетворял на все сто. Все рейсы кораблей были расписаны по минутам, и любые незапланированные отклонения от расписания означали потерю прибыли.
Вечером того же дня они собрались все вместе, и Люк с Марой с радостью ухватились за возможность слетать на Белкадан, пока Хэн с Чуи повезут груз Ландо на Сернпидаль. Лейя не захотела лететь, но решительно настояла, чтобы Хэн взял с собой Анакина, и намекнула Хэну, что неплохо бы мальчику снова доверить штурвал.
Он только с беспомощным видом посмотрел на нее, безоговорочно капитулируя. Лейя была идеальным посредником, и она в любом случае нашла бы способ урегулировать трения между отцом и сыном после сумасшедших финтов Анакина над Корускантом.
На следующее утро Хэн с Чуи пошли в док, где стоял на погрузке “Сокол”. Деловито сновали туда-сюда грузчики, подгоняя к трюму корабля полные вагонетки.
- И какая часть этого добра незаконна? - спросил Хэн у Ландо, который следил за погрузкой.
- Все, что нужно, надежно спрятано, - заверил его Ландо, хитро подмигивая.
Чуи взвыл и схватился за голову руками.
- Люку нужна твоя помощь, - сказал Хэн, - у него возникли вопросы к Кипу Дюррону и его команде, и он хочет кое-что выяснить о контрабандных сделках.
Ландо низко поклонился.
- Всегда к вашим услугам, - сказал он с хитрой улыбкой.
Хэн знал, что это значит, но не мог сказать, правильно ли он поступает.
Они посмотрели вслед Люку, который вместе с Марой и Р2Д2 поднялся на борт “Меча Джейд”. Через несколько минут, дождавшись, пока башня даст добро, зеленоватый корабль взмыл вверх и за каких-то пару секунд скрылся из виду.
- Быстрый корабль, - заметил Ландо.
- Думаешь, Люк подарил бы Маре что-нибудь хуже? - спросил Хэн.
Ландо задрал голову вверх, затем посмотрел туда, где только что был “Меч Джейд”, и многозначительно закивал головой.
“Тысячелетний сокол” взлетел часом позже, направившись в однодневное путешествие, которое окажется самым ужасным в жизни Хэна Соло.

14. Тепло, горячее, совсем горячо

Искрящийся Р5Л4 жалобно пищал и свистел, когда клешни грозного насекомого поливали его кислотой и легко, словно горячий нож кусок масла, вспарывали его корпус.
Не оглядываясь на обреченного дроида, Кип поспешно надевал скафандр, стараясь сделать это до того, как в корпусе возникнет сквозная пробоина и из кабины улетучится весь воздух. Крики Р5Л4 болью отзывались в его сердце, но он ничего не мог поделать, пока не надел скафандр.
Дроид искрил все сильнее, и лишь колпак кабины спасал Кипа от огненного дождя. Из-под головы Р5Л4 вырвался язык пламени, но вскоре погас - это выгорели остатки кислорода. Отчаянные вопли стихли.
Кип остался один.
Он отстегнулся и обернулся назад. Картина была удручающая: один из насекомоподобных монстров пировал на останках бедного дроида, перегрызая провода и ломая панели, а второй вцепился в правое нижнее крыло и уже нацеливался на ионный двигатель.
Кип быстро принял решение: он выключил двигатель и до упора надавил на рычаг возвращения плоскостей в обычное положение. Истребитель затрясся, когда крылья сложились, зажав между собой монстра, но раздавить зверя не удалось. Кип со всей силы дергал рычаг вперед-назад, стараясь расплющить гадину, но та упорно сопротивлялась, так что в конце концов Кип просто оставил плоскости закрытыми.
Крабовидная тварь на фюзеляже уже закончила свою трапезу и. кислотными клешнями тянулась к колпаку кабины.
Джедай ждал, положив руку на кнопку открытия колпака.
Когда клешни просунулись внутрь кабины, Кип нажал на кнопку и вжался в кресло, изо всех сил вцепившись в пояс. Колпак резко сорвало, и “крестокрыл” тряхнуло так сильно, что нос его опустился вниз, так что теперь истребитель летел, накрененный градусов на сорок пять.
Кип обернулся, чтобы посмотреть, что же делать с крылом, но замер, ошеломленный: тварь на фюзеляже осталась, четырьмя задними лапами держась за корпус корабля, а двумя передними размахивая перед открытым кокпитом. Изогнувшись назад, она пыталась стряхнуть с правой клешни колпак кабины. Не задумываясь об опасности, потеряв от страха инстинкт самосохранения, Кип поднялся в кресле на колени и выхватил рукоять лазерного меча, активизируя его. Один взмах руки - и яркое лезвие отрубило среднюю пару лап “краба”; обратное движение - и перерублена задняя пара, а сама тварь улетела в космос вместе с колпаком кабины.
Кип кипел от злости, подумав о том, сколько ему пришлось пережить за этот день, а когда увидел обугленные остатки Р5Л4, сердце его сжалось от боли утраты верного друга. Он знал, что никому из эскадрильи “Двенадцати-и-Двух Мстителей” уйти не удалось, но услышав взрыв ионного двигателя - зажатая между правой парой крыльев тварь каким-то образом умудрилась туда дотянуться своей клешней, - стал сомневаться, что ему самому удастся выжить.
Джедай осторожно выбрался из кокпита, крепко держась за выступы на фюзеляже. Он понимал, что страховки у него нет и любое неверное движение может стоить ему жизни. “Крестокрыл” начал вращаться - в условиях невесомости это не ощущалось, но Кип видел, как кружатся звезды у него над головой. Вскоре центробежная сила возрастет, а он не сможет удержаться и улетит в космос.
В таком безвыходном положении он еще ни разу не оказывался - спасшийся после кораблекрушения, на утлом плоту в безбрежном океане. Но он был джедаем и собирался бороться до конца. Он унял свою злобу и медленно, обдумывая каждое движение, приближался к “насекомому”.
Тварь смотрела на него, хищно помахивая клешнями.
Кип ударил мечом прямо между ними, и энергетическое лезвие вонзилось в голову монстра. Тот пришел в бешенство, и от его резких движений “крестокрыл” стал вращаться еще быстрее, причем к продольному вращению прибавилось поперечное. На какое-то мгновение Кип потерял равновесие и сорвался в бездну. Он уронил свой лазерный меч, но сразу же вернул его с помощью Силы, хотя и не знал, как можно использовать оружие в подобной ситуации.
Когда меч снова оказался в руке, Кип сделал еще одно мысленное усилие и направил Силу на вращающийся “крестокрыл”, притягивая его к себе, как только что проделал это с мечом. Истребитель медленно, но верно приближался и вскоре был уже совсем рядом. Он протянул руку, схватился за хвост, подтянулся и прижался к фюзеляжу.
Монстр, зажатый между крыльями истребителя, не подавал признаков жизни.
Кип деактивировал лазерный меч и, оказавшись волею случая рядом с двигателем, принялся внимательно осматривать его, пытаясь определить, поддается ли тот ремонту. Но как тут починить столь сложный агрегат?
Со вздохом, за которым тут же последовал решительный взмах руки, джедай стал пробираться обратно в кокпит. Кип остановил вращение корабля маневровыми двигателями, затем начал проверку всех систем, пытаясь выяснить, где оказался и какой ущерб нанесли его “крестокрылу” хищные монстры. Гипердрайв вроде бы работал, но без колпака кокпита пожалуй не стоило его активировать. Он машинально потянулся к аварийному ремонтному комплекту, но вдруг сообразил, что остался совсем без колпака и чинить было нечего.
Что же делать? Даже если бы поблизости была обитаемая планета, Кип не смог бы совершить посадку без колпака кабины, а скафандр позволит ему продержаться несколько часов, максимум несколько дней, если впасть в транс.
А об этом будем думать потом, решительно сказал он себе. И проверив ионный двигатель, обнаружил, что тот работает. Правда, неустойчиво, и только на малой мощности, и к тому же для этого приходилось до предела выжимать рычаг ускорения, но все-таки работает!
Кип посмотрел на правую пару крыльев, где застряла мертвая тварь, и почти раскрыл крылья, но вовремя сообразил, что эта форма жизни неизвестного происхождения обязательна должна быть изучена. Даже если он не выкарабкается, те, кто позже найдут его истребитель, осмотрят этого монстра.
Даже если он не выкарабкается...
Эта мысль не давала покоя, снова и снова возникая в голове. Кип откинулся в кресле и заставил себя расслабиться, отключить разум и, почувствовав течение Силы, полностью отдаться ей. Представив себе “крестокрыл”, он абстрагировался от механического назначения частей, из которых тот был собран, и сосредоточился на их сущности. И вдруг его озарило. Это не было идеальным решением, но зато появился реальный шанс.
Работая без помощи астромеханического дроида, с примитивным инженерным справочником перед глазами, Кип изменил энергетические решетки ионного двигателя таким образом, что они создавали вокруг корабля защитное поле. Затем, задержав дыхание, снова включил двигатель. Полной защиты не получилось, лишь над головой был энергетический пузырь, который накрывал кабину и сидящего в ней джедая. В гиперпространстве такой долго не продержится, но нынче много и не надо. Кип начал прокладывать курс к Дубриллиону, но затем остановился, вспомнив, что есть планета поближе.
У Ландо, конечно, было проще получить необходимую помощь, но после того, как поврежденный двигатель в очередной раз угрожающе чихнул, а защитное поле едва не исчезло, Кип решил, что не стоит терять времени и ввел координаты Сернпидаля. Сконцентрировав внимание на капризном ионном двигателе, воспрявший пилот активировал гипердрайв.
Реанимированный истребитель очень быстро вышел из гиперпространства, а через мгновение защитное поле над головой исчезло, но тут же возникло вновь. Кип покачал головой, представив себе, насколько дерзок был его план - короткими скачками через гиперпространство добраться на Сернпидаль, каждый раз надеясь на то, что ионный двигатель не сломается окончательно и защитное поле не исчезнет.
Джедай снова активировал гипердрайв, закрыв глаза и прислушиваясь к вибрации за своей спиной, не позволяя перебоям в работе двигателя достичь критического уровня. Вскоре его дыхание замедлилось, сердце замедлило свой ритм. Кип берег кислород и оставил бодрствовать лишь ту часть сознания, которая следила за ионным двигателем. Играя с рычагами управления, он снова и снова нырял в гиперпространство и выныривал, будто укачивая уставшего ребенка.

* * *

Данни Куи сидела в камере, стены которой были высечены в ледяной толще, а над куполом потолка были сотни метров холодной воды и льда. На ней было только свободное пончо, а то ужасное создание, которое полностью окутывало ее, впиваясь в кожу, и дыхательная звезда куда-то исчезли. Несмотря на легкую одежду, Данни не было холодно. Странный лишайник, покрывавший пол, как она поняла, выделял не только тепло, но и кислород, потому что воздух постоянно оставался свежим.
Существа, захватившие ее в плен, были неописуемо ужасны, особенно огромный мозг со щупальцами, который ими всеми управлял, но в то же время они были по-своему благородны. Данни никто не пытал, во всяком случае пока, и не пытался унизить ее. Она была достойным противником, как заявил вождь этих варваров, Да'Гара. Оказывается, это Йомин Карр попросил относиться к ней с почтением.
Но, как бы то ни было, ее собирались принести в жертву.
Она час за часом сидела в одиночестве. Время от времени вода в проделанном в полу отверстии пузырилась, и оттуда выныривали два гуманоида - один направлял на нее оружие, а другой оставлял еду (извивающихся змееподобных рыб) и питьевую воду. Данни было страшно интересно, что же происходит там, в глубинах, где сидел военный координатор, где вода подогревалась за счет вулканической деятельности. Ей так хотелось знать, что происходит над многометровой толщей льда, в ее родной Галактике. Да'Гара пообещал, что скоро они покорят Галактику, а все ее население будет вынуждено стать на колени перед могущественной расой йуужань-вонгов. Данни обязательно это увидит.
У Данни Куи сложилось четкое впечатление, что Да Тара хочет склонить ее на свою сторону, мечтает, чтобы она перестала быть “неверной”, как он называл всех, кто жил в ее Галактике, и принять правду йуужань-вонгов.
Она не считала, что это возможно.
Вода снова забурлила - кто-то собирался к ней. Данни заинтригованно смотрела на лунку. Да'Гара рассказал ей, что скоро прилетит еще один “летающий мир”, и ей позволят стать очевидцем этого великого и славного события. У этих варваров слишком большое значение придавалось этому понятию “слава”. Данни мысленно приготовилась к мерзкому процессу надевания живой одежды и дыхательной маски.
Но увидела она вовсе не то, что ожидала: пара татуированных варваров под мышки тащили избитого человека.
За ними вынырнул Да'Гара направился к Данни, а двое воинов тем временем швырнули нового пленника на пол и стали сдирать с его тела живой скафандр.
- Против нас пришли несколько воинов, - объяснил префект, и голос его звучал невнятно из-под звездообразной дыхательной маски. - Лучшие из вас.
Он сделал паузу и кивнул на лежащего у его ног беднягу.
- Они были с легкостью уничтожены.
Данни удивленно посмотрела на Да'Гару, пораженная скорее тем, как он говорил, чем его словами. До этого его грамматика и произношение были настолько ужасны, что Данни едва понимала, что он имеет в виду, но теперь он изъяснялся вполне прилично.
- Ты сомневаешься в нашем могуществе? - спросил Да'Гара, заметив выражение ее лица.
- Ты выучил наш язык, - ответила она.
Префект повернул голову, постучал пальцем по уху, и Данни увидела, что там сидел какой-то червячок.
- У нас свои методы, Данни Куи. Ты скоро узнаешь.
Данни в этом не сомневалась, и оттого йуужань-вонг казался еще страшнее.
Префект посмотрел на Данни стальным взглядом.
- Он недостойный противник, - сказал он, указывая на нового соседа Данни, затем резким жестом приказал двоим охранникам убраться, что они и сделали. Да'Гара еще некоторое время не сводил с Данни пристального взгляда, потом прыгнул в воду и исчез в глубине.
Данни подбежала к мужчине. На нем не было формы или опознавательных знаков, ничего, кроме шорт и множества свежих шрамов на теле. Складывалось впечатление, что его серьезно ранили, но затем вылечили. Учитывая слова Да'Гары о том, что этот человек был недостойным, Данни поняла, что с ним собираются сделать.
Его принесут в жертву военному координатору.
Данни затаила дыхание и на секунду замерла, вспоминая этот ужас... Ее водили к йаммоску, этому военному координатору. Он обвил ее тонкими липкими щупальцами и подтянул поближе к черным глазам и расти с острыми клыками...
По каким-то причинам военный координатор не стал ее пожирать. Видимо, ей была уготована иная судьба, причем, по словам Да'Гары, смерть ее будет весьма почетной, но Данни с трудом уняла дрожь в коленях и не упала в обморок, когда подумала об этом.
С этим парнем военный координатор возиться не будет, подумала Данни. Проглотит, и все дела.
Мужчина вздрогнул, затем заморгал, явно превозмогая боль, открыл глаза и прошептал:
- Где?
- На четвертой планете, - ответила Данни.
- Истребители.... каменные... - выдавил он.
- Кораллы-прыгуны, - просветила его Данни, которая знала дословный перевод вонгского названия этих кораблей от Да’Гары. Она мягко уложила начавшего было подниматься мужчину обратно. - Отдохните. Сейчас вы уже в безопасности.
Примерно через час - Данни сложно было следить за ходом времени - мужчина вскочил.
- Разъело обшивку! - закричал он, но вдруг осекся и осмотрелся по сторонам. - Четвертая планета? - спросил он у Данни, узнав ее.
Та кивнула.
- Система Хелска?
Данни снова кивнула и присела рядом с мужчиной.
- Меня зовут Данни Куи, - начала она. - Я прилетела сюда со станции “Внегал-4” на Белкадане...
Она вдруг замолчала, потому что ее собеседник оживленно закивал: видимо, он что-то вспомнил.
- Челнок “спейскастер”, - сказал он.
Теперь уже Данни недоуменно уставилась на него.
- Мы засекли вас, - объяснил мужчина. - И вычислили ваш курс на Хелску. Прилетели сюда за вами.
- Мы?
Мужчина нашел в себе силы улыбнуться и протянул Данни руку.
- Мико Реглиа из “Дюжины-и-Двух Мстителей”, - представился он.
Данни пожала ему руку, но ее выражение лица выдавало то, что она не имела ни малейшего представления о Мстителях.

Предыдущая страница 18 Следующая страница


19 Роберт Сальваторе

- Эскадрилья, состоящая из... - Мико пришлось сделать паузу. И в самом деле, из кого состояла их эскадрилья?
- Эскадрилья истребителей, - нашелся он. - Под командованием джедая Кипа Дюррона.
- Так вы - рьщарь-джедай? - спросила Данни, широко раскрыв глаза, в которых блеснул огонек надежды.
Мико кивнул, и тут же остепенился, и на глазах вырос, словно напоминание о том, что он был рыцарем-джедаем, заставило его думать совершенно по-другому.
- Да, - признался он. - Я прошел курс обучения в Академии, а моим наставником был сам Люк Скайуокер. И хотя мое образование еще не завершено - я был всего лишь учеником Мастера Кипа Дюррона, - тем не менее я самый настоящий джедай.
Данни снова взглянула на воду. Ее воодушевило заявление Мико, и ей вдруг показалось, что она нащупала у противника слабое место. Префект Да'Гара назвал этого человека недостойным противником, но разве мог любой воин из этой Галактики назвать джедая недостойным? Видимо, Да'Гара и его вояки недооценивали этого человека, и Данни задумалась над тем, как она могла использовать этот промах.
Итак, она перевела взгляд обратно на Мико и увидела, что он сидит неподвижно, а глаза его закрыты.
- Что вы делаете? - спросила она.
Мико моргнул и открыл глаза.
- Обращаюсь к своим, - объяснил он. - Проецирую свои мысли в космос и стараюсь прощупать, нет ли в этом районе других джедаев, которые могли бы помочь мне.
- Думаете, сработает? - возбужденно спросила Данни, подойдя к нему поближе.
Мико пожал плечами.
- Джедаи связаны между собой тем, что одинаково воспринимают Силу.
- Так значит, сработает, - нажимала прагматичная Данни.
- Не знаю, - честно признался Мико, снова пожав плечами. - Я не знаю, удалось ли спастись Кипу, не знаю, как далеко сейчас он или любой другой джедай.
Именно это и нужно было услышать Данни. Она пришла к выводу, что на какую-то мифическую проекцию мыслей полагаться нельзя, значит, необходим реальный план.
- Кто эти люди? - спросил Мико после неловкой паузы. - Контрабандисты?
Данни не смогла удержаться и громко расхохоталась. Контрабандисты, ха-ха! Если бы все объяснялось так просто.
- Возможно, у себя они и были контрабандистами, - ответила она, - Только это в другой галактике.
Мико хотел спросить что-то еще, но осекся и замер с открытым ртом. Слова Данни лишили его дара речи.
- Да, они не из нашей Галактики, - подтвердила Данни.
- Это невозможно, - ответил Мико. - Они солгали, чтобы запугать тебя.
- Мы засекли, как они прилетели сюда, - продолжала Данни, - через внешнее кольцо галактики. Сначала мы подумали, что это астероид или комета, и когда вычислили, куда этот объект направляется, прилетели сюда втроем для наблюдения за столкновением.
- А остальные двое... - начал Мико, но Данни покачала головой и не дала ему закончить фразу.
Она подумала о Бенсине Томри и Чо Баделеге, об ужасной смерти Бенсина, затем вдруг вспомнила слова Да'Гары об этом человеке, Мико. Нет, второй раз такого ужасного зрелища ей не пережить.
- И что они здесь делают?
- Йуужань-вонги хотят все это... - начала было Данни.
- Завоевать? - скептическим тоном спросил Мико.
- Всю Галактику, - мрачно закончила Данни.
Мико фыркнул:
- Не на тех напали.
- Это как посмотреть, - возразила Данни.
- И сколько? - спросил Мико. - Сколько планет? Сколько астероидов или комет, или как-их-там-называть, прилетели сюда?
- Только один, - ответила Данни и быстро, не давая Мико возможности возразить, добавила: - Пока. Следом прилетят другие, я и этом не сомневаюсь.
- Им понадобится в десять тысяч раз больше! - заявил Мико.
- Дело не в количестве, - настаивала Данни. - У них есть вещи и оружие, которых мы не понимаем. Как я поняла, у них все основано на живых организмах, существах, которых - они выводят или дрессируют, чтобы те служили их целям.
- Как те костюмы, которые они на нас надевали, - вставил Мико, и они оба вздрогнули, вспомнив это мерзкое ощущение.
Данни кивнула.
- У них все по-другому, - подтвердила, она. Мико взмахнул рукой. Ему начинало надоедать нытье Данни.
- Мы же сбивали их по три на каждого нашего, - возразил он. - А мы были на простых истребителях, причем не самых новых. Эти каменные истребители не смогут долго продержаться, если сюда прилетит “звездный разрушитель” или просто ударный крейсер.
- Но победили-то они, а не вы, - напомнила ему Данни.
- Только потому, что им удалось каким-то образом отключить наши дефлекторы, - возразил Мико, но тут до него дошел смысл сказанного, и он замер, задумавшись над словами Данни.
- Их нельзя недооценивать, - отчитала его Данни и вдруг поняла, почему Да Тара так пренебрежительно отзывался о Мико. - Их инструменты, технологии и оружие не укладываются в наши рамки привычного. Мы не знаем, как противодействовать их оружию. Кроме того, они уверены в своем успехе, и они знают о нас гораздо больше, чем мы о них.
Мико начал подниматься на ноги, и Данни бросилась ему на помощь. Секунду спустя он медленно и неуверенно, пошатываясь словно пританцовывая, шагал сам.
- Мы должны выбраться отсюда, - сказал он, глядя на ледяной потолок над головой.
- Тут не меньше сотни метров, - заметила Данни.
- Нужно что-то придумать, - решительно сказал Мико. - Не знаю, удалось ли кому-нибудь ускользнуть от них, но нам обязательно нужно добраться до своих и предупредить правительство Новой Республики. Посмотрим, смогут ли эти пришельцы (как ты их назвала - йуужань-вонги?) долго продержаться против настоящей мощи.
Данни кивнула. Ей искренне хотелось верить, что этот джедай действительно такой сильный и смелый, как говорит о себе, и префект Да'Гара действительно недооценивает его.

* * *

- Мы потеряли более дюжины, - признал Да'Гара, и глаза на виллипе Нома Анора угрожающе сузились. - Но когда мы обнаружили слабое место в их обороне и использовали довинов-тягунов для нейтрализации их энергетических экранов, сила была уже на нашей стороне, - поспешно добавил он. - Теперь количество сбитых истребителей будет один к десяти в нашу пользу.
- Сколько их было? - спросил исполнитель.
- Одиннадцать врагов были уничтожены, - доложил Да'Гара. - Двенадцатый был подбит и посажен на планету. И хотя двум удалось скрыться, по их следу были пущены гратчины. Мы полагаем, что и эти два врага были уничтожены.
- Вы полагаете? - скептическим тоном переспросил Ном Анор.
- Они перешли на световую скорость, - объяснил Да'Гара. - У них это называется “гипердрайв”. Но перед тем, как они скрылись из виду, на их корпусах было по несколько гратчинов, и еще многие были пущены по следу беглецов, так что вряд ли врагам удалось уйти от нас живыми.
Ном Анор выдержал долгую паузу, а Да'Гара не решался нарушать молчание. Префект понимал, в чем проблема. Отпускать гратчинов было дело рискованным, поскольку в отличие от многих специально выведенных йуужань-вонгами животных гратчины не были дрессированными или хотя бы более-менее разумными созданиями. Это были живые орудия уничтожения, и однажды отпущенные, они уже не могли, быть пойманы для повторного использования. Те гратчины, что остались в этом секторе, а не совершили прыжок на борт вражеских истребителей и не последовали за ними, были уничтожены кораллами-прыгунами, поскольку ловить взрослого гратчина было весьма опасно. Эта потеря была несущественна, так как эти инсектоиды быстро размножались и взрослели, большую тревогу вызывали те гратчины, которым удалось вырваться на свободу. Они не могли воспроизводиться самостоятельно в таких условиях, но природная агрессивность заставит их нападать на другие корабли в этом районе. Рано или поздно они привлекут внимание Новой Республики и могут раскрыть глаза на присутствие врага в этом секторе Внешних территорий, а это вовсе не входило в планы праэторит-вонга.
Все это встревожило Нома Анора, и не на шутку, как догадывался Да'Гара, но какой еще выбор оставался у его воинов? В конце конов, не могли же они преследовать врага на световой скорости, поскольку довины-тягуны, передвигающие кораллы-прыгуны, как бы ни чувствительны они были к гравитационным полям, не могли остановить вражеские истребители, уходящие на скорости света.
- Ваш новый пленник, - перевел разговор на новую тему Ном Анор. - Вы полагаете, он джедай?
Да'Гара облегченно выдохнул. Он был рад возможности поделиться такой важной новостью.
- Именно так, исполнитель.
- Поосторожнее с ним, - предупредил Ном Анор.
- Он с женщиной, - ответил Да'Гара. - Им не убежать.
- Вы уже начали ломать его волю?
- Мы используем против него эту женщину, - подтвердил Да'Гара. - Мы сказали ей, что он недостойный противник, а ему сказали то же самое. Мы заставим его тысячи раз мысленно пережить казнь, словно именно это и собираемся с ним сделать. И когда он окажется в объятиях военного координатора и перед ним откроется огромная пасть, откуда повеет смертью, его воля будет сломлена окончательно.
Виллип Нома Анора радостно хихикнул. Да'Гара наверняка знал, что чувствует сейчас исполнитель. Такой способ обычно применяли для того, чтобы сломить волю захваченных в плен противников йуужань-вонгов. Умственная пытка и физические истязания быстро превращали пленника в ползающее по полу и плачущее как младенец жалкое создание. Никто еще не смог устоять перед постоянными опасениями ужасной болезненной смерти.
- Посмотрим, насколько у него хватит силы воли, - сказал Да'Гара. - Тогда мы будем знать пределы способностей джедаев и каким образом мы сможем сломить их.
Виллип Нома Анора в точности передал довольный вид исполнителя. Какая удача, что Да'Гаре удалось захватить в плен джедая! И сейчас, пока Ном Анор испытывал предел физических способностей джедаев, заразив Мару, Да'Гара и йаммоск могли многое узнать о том, насколько на самом деле сильны духом эти якобы сверхсущества.
- И не забудьте, кроме всего прочего, оклеветать его, - предложил Ном Анор. - Он недостоин - вот та молитва, то послание, которое мы используем, чтобы сломить его силу воли и снять все барьеры. Будет лучше, если вы еще немного подержите рядом с ним женщину, о которой так много говорил Йомин Карр. Постоянно напоминайте джедаю, что она достойна, а он нет. Это должно ускорить процесс его ломки.
- Будет исполнено, - заверил Да'Гара Нома Анора.
- Нам не удастся долго сохранять наше присутствие в тайне, - продолжал Ном Анор. - После того, как два корабля скрылись от пресле...
- Они не улизнули, - перебил его Да'Гара, хотя вряд ли отважился бы на такое в другой раз.
Но сейчас нельзя было молчать. Префект облегченно выдохнул, когда увидел, что Ном Анор спокойно прореагировал на эту дерзость.
- Но они могли выбросить аварийные буи, - настаивал Ном Анор. - В любом случае, голодные гратчины вскоре проявят себя, и это привлечет внимание к вашему сектору космоса. Да, и почему это вдруг к вам прилетела целая эскадрилья истребителей?
Да'Гара не имел разумного объяснения этому факту. Он надеялся, что это была чистая случайность.
- Вы достаточно далеко от Центра, а Новой Республике сейчас хватает забот и в самом центре своих владений: осариано-рхоммамульский конфликт сейчас в полном разгаре; начались еще несколько мелких войн, как межпланетных, так и междоусобных, на планетах, где население недовольно политикой Новой Республики. Они не послали бы сюда эскадрилью без причин, если только эти пилоты вообще прилетели сюда по чьему-то приказу. Ты видишь, сколько тебе предстоит узнать у плененного джедая?
- Вы предвосхитили мои слова.
- И будь осторожен, префект Да'Гара, - зловеще сказал Ном Анор. - Когда должны прибыть остальные силы Праэторит-вонга?
- Второй “летающий мир” мы ждем сегодня, - ответил Да'Гара, - третий - в ближайшее время.
- Как следует подготовьтесь к обороне и будьте настороже, - предупредил Ном Анор. - Если Новая Республика пронюхает о нас, если хоть одному истребителю удалось скрыться, то в течение нескольких дней вас ждет встреча с куда более сильным противником.
- Мы будем готовы.
- Я на это надеюсь.
Виллип резко свернулся, и сеанс связи завершился. Префект Да'Гара шумно выдохнул и потер шею. Во время разговора с исполнителем он стоял по стойке смирно, задрав подбородок вверх. Во время рабочих обсуждений военный координатор уже заверил его, что людей и их жалкого энергетического оружия можно было не опасаться. Сейчас планета превратилась в неприступную крепость, - йаммоск установил над ней колпак из защитного поля, использовав для этого энергию довинов-тягунов. Осталось только дождаться прибытия второго и третьего “летающих миров”, и пусть тогда люди попробуют сунуться!
Да'Гара злобно ухмыльнулся и подумал о выполнении приказа сломать волю джедая. Он присутствовал на многих “ломках”, когда учился на префекта, но ему впервые предстояло руководить подобной процедурой.
Для война, который всегда был рад найти слабое место у противника, это был действительно приятный процесс.

* * *

Когда вода в проруби забурлила, Данни и Мико вскочили на ноги и переглянулись. Пришло время действовать! Кивнув друг другу, они разошлись по разным углам крохотной камеры. Мико присел на корточки и крепко сжал ладони перед собой, будто собирался нырять.
Данни опустилась на четвереньки и напряженно всматривалась в бурлящую воду. Подняв голову, она поразилась тому, как быстро Мико сконцентрировался. Его поза напоминала сжатую пружину; было видно, как гуляют напряженные мускулы на руках. Он был готов в любой момент буквально выстрелить вперед и напасть на врага.
Появилась голова йуужань-вонга - растрепанные черные волосы, живая маска на лице, затем рука с короткой палкой, затем и весь огромный гуманоид вынырнул из воды и выбрался из проруби на покрытый лишайником пол.
Данни бросилась в другой угол камеры, словно намеревалась убежать от гуманоида. Цель была достигнута, и он обратил на нее внимание.
Тем временем из воды показался второй воин, затем третий.
Мико сорвался с места, кинувшись на трех варваров, двоих сбив с ног, а третьего спихнув обратно в воду.
Данни тут же оседлала одного из врагов, двумя руками схватилась за его оружие, а локтем давила ему на горло. Она прижимала вонга к полу изо всех сил, но могучий варвар легко приподнял Данни, лишив ее возможности задушить врага.
Но Данни не отчаивалась - она одной рукой вцепилась в лицо варвара, пытаясь сорвать с него живую дыхательную маску, при этом не дать себя укусить, а другой рукой продолжала отстранять от себя оружие вонга.
Мико и второй воин вскочили на ноги и набросились друг на друга, а третий практически полностью выбрался из воды, угрожающе размахивая палкой.
- Неверный, - то и дело повторяли они, кружа около Мико и замахиваясь на него палками, но, скорее, чтобы оценить его реакцию, чем по-настоящему атаковать.
Мико сохранял спокойствие и благоразумие и не торопил события. Он увидел, как Данни борется с вонгом. Тот уже перевернулся и навалился на нее, высвободив правую руку.
Юноша поспешно оглянулся, помня, что сможет помочь Данни только после того, как поможет себе. Йуужань-вонг за его спиной замахнулся своим оружием, как копьем, Мико отпрыгнул вперед и в сторону, а когда стоявший перед ним воин решил воспользоваться шансом и атаковать его, тренированный джедай отставил одну ногу назад и повернулся к нападавшему боком, и удар лишь скользнул вдоль руки. Затем молниеносно, как змея, развернувшись, той же самой рукой, которой только что закрывался от нападения вонга, нанес рубящий удар ребром ладони по горлу варвара.
Но, когда противник завалился назад, Мико не смог закончить атаку: ему пришлось все внимание обратить на второго врага. Как джедай ни отражал удары, но один, в грудь, он все-таки пропустил.
Данни слышала тяжелое дыхание Мико и шум борьбы, но видеть его она не могла - на ней сидел массивный вонг и пытался вонзить ей в горло свой жезл. И откуда только в Данни силы взялись (видимо, от безысходности и страха), но она высвободила левую ногу и врезала варвару в пах. Тот замер - непонятно, от боли или от удивления, - и Данни выхватила жезл у него из рук. Не теряя ни секунды, она стала колотить вонга кулаками, затем схватила его выпавший жезл и несколько раз ударила им по голове врага.
Йуужань-вонг вдруг очнулся от шока и поднял руку, защищая лицо, но Данни ударила его с другой стороны, затем выскользнула из-под него, откатилась в сторону и, опираясь на рукоятку оружия, поднялась на колени. Поудобнее перехватив жезл в руке, она обрушила его изо всех сил на плечо воина, затем еще раз - на его голову. Вонг упал на пол и больше не вставал.
Мико тем временем яростно отбивался от бесконечных ударов вонгов, используя приемы, которым научился во время тренировок с лазерным мечом и парящим в воздухе шариком-целью. Он впал в состояние медитации и не отвечал на движения врага, а предугадывал них, ощущая возмущения Силы, как морское существо узнает движения другого по течению воды.
Кроме того, Мико попытался с помощью Силы “прощупать” своего противника, чтобы просечь его тактику и намерения.
С таким же успехом можно было стараться понять, что на уме у холодного бесконечного космоса.
Как бы там ни было, джедай хоть и не, мог постичь, что на уме у противника, но предугадывал его действия достаточно, чтобы успешно парировать все удары и эффективно их наносить. Он атаковал, блокировал, стараясь тратить как можно меньше сил и побороть врага за счет лучшей техники. Но первый воин, которого Мико недавно вырубил, уже начал приходить в себя, и времени оставалось мало.
Йуужань-вонг резко выбросил вперед свой жезл, целясь в живот Мико. Джедай уже увертывался от такого удара три раза, но на этот раз он поднырнул под руку варвара и отбил ее вверх, а сам шагнул вперед, заглянув в лицо врага в звездообразной маске.
Нет, Мико устоял перед соблазном врезать вонгу в челюсть и схватил его за руку, выкручивая ее, чтобы ослабить кисть и выхватить жезл, который сам успел взять второй рукой с другого конца. Вонг не хотел расставаться со своим оружием, поэтому вместо того, чтобы ударить Мико, поскорее перехватил жезл другой рукой и принялся вырывать его обратно. Мико только этого и дожидался: он неожиданно ослабил хватку и крутанул жезл в ту же сторону, что и его противник, затем резко рванул вверх. Вонг не удержал оружие и растерянно поднял руки, пытаясь поймать его, но получил мощный удар своим же дубьем в лоб. Варвар закрыл глазки и рухнул на пол - видимо, решил, что пора баиньки.
Тут подскочила Данни и, не давая Мико возможности подойти к заждавшемуся полуфабрикату, который с выпученными глазами держался за горло и, тщетно пытался вздохнуть, опустила свой жезл на затылок бедняги. Тот камнем рухнул на пол.
От шума падения проснулся вонг, которого только что вырубил Мико. Он решил больше не меряться силами с пленниками и направился прямиком к проруби, но по пути споткнулся о заботливо подставленную ногу Мико и вновь налетел на жезл, который на этот раз держала в руке Данни. Какое-то время он подергался, лежа на полу, но быстро успокоился и затих.
- Снимай с них эти зверюшки-скафандры, - сказала Данни, но Мико уже вовсю старался стянуть маскуна с одного из вонгов.
Видимо, от щекотки варвар пришел в себя и попытался сопротивляться, но удар жезлом в висок заставил его надолго призадуматься.
Чувствительную точку рядом с носом они нашли не сразу, затем пришлось повозиться с мерзкими тварями, чтобы понять, как заставить их обвить тело, к тому же постоянно приходилось отвлекаться и огревать то и дело приходящих в сознание вонгов по голове. Наконец, Данни и Мико содрогнулись от резкой боли, когда углитхи полностью их обернули и впились тысячами крохотных усиков в поры кожи.
Чтобы заставить себя надеть живые дыхательные маски, пришлось какое-то время собираться с духом. Данни с трудом преодолела отвращение, когда в ее горло и легкие проскользнули скользкие щупальца.
Наконец, испытание подошло к концу, и они с Мико стояли в облачении пришельцев.
- Ну как, нормально? - поинтересовался Мико из-под маски.
Данни кивнула.
- В таком наряде мы не бросаемся в глаза, - ответила она. - Нужно найти, где выход наверх.
- И пробраться к их каменным истребителям, - добавил Мико. Тут же у него возникла мысль, что чужой техникой еще нужно было научиться управлять, но он предпочел не высказывать это вслух.
Данни знала вонгов намного лучше Мико, поэтому она первой нырнула в ледяную воду. Глубоко под водой они увидели мерцающие огни основной базы йуужань-вонгов. Где-то там, среди огней, находилось и огромное тело йаммоска, распростершего свои щупальца на много сотен метров вокруг. Встретиться с ужасным военным координатором ни Мико, ни Данни не хотелось, поэтому они старались держаться от него подальше и сразу же подплыли как можно ближе к поверхности, пока не уперлись в толщу льда. Отталкиваясь руками от ледяного “потолка”, они добрались до того места, где в ледяном панцире планеты было отверстие - огромный трубчатый червь не давал воде замерзнуть.
Как ни странно, но вход в этот колодец никто не охранял, так что Мико и Данни беспрепятственно добрались до него, но перед тем, как начать всплытие, они остановились и переглянулись, ободряя друг друга. Данни хотела проникнуть в нутро червя первой, но Мико схватил ее за плечо и поднял руку, давая понять, что теперь вперед пойдет он. Джедай закрыл глаза, сконцентрировался, затем устремился в трубу, держа наготове жезл, взятый у одного из оглушенных вонгов.
Мико махнул рукой - мол, все чисто, - и Данни, затаив дыхание, последовала за ним.
Им пришлось подниматься метров двадцать, пока они не вынырнули из воды, но до поверхности льда было еще далеко, и они продолжили путь, используя прекрасные перекладины живой лестницы - круглые, похожие на ребра, кости червя. Люди в который раз поразились тому, насколько вонги научились использовать животных для своих целей.
Они все поднимались, и подъем казался бесконечным. Наконец, Мико, который шел первым, заметил, что тоннель расширяется, а снаружи переливается различными цветами громадина корабля пришельцев. Джедай смело пошел вперед, но на этот раз уже без колебаний. Да и Данни постоянно поторапливала его двигаться быстрее. Они оказались в огромном зале, и некоторое время подслеповато моргали, пока не привыкли к перемене уровня освещенности. Сначала им показалось, что кроме них никого нет, но потом Данни раскрыла глаза и указала на небольшую нишу в левом углу, где стояла одинокая фигура татуированного варвара.
- Здесь вам не нужен гнуллитх, - сказал им префект Да'Гара, приближаясь к беглецам. На его лице не было звездообразной маски, и было видно, как его губы искривились в улыбке. - “Летающий мир” выделяет нормальный воздух.
Данни с Мико переглянулись и стали вертеть головами, выискивая остальных пришельцев.
- У вас это заняло немного больше времени, чем я думал, - спокойно заметил Да'Гара.

Предыдущая страница 19 Следующая страница


Вектор-прим 20

Мико сорвался с места. Он бросился на Да'Гару, замахиваясь на него жезлом.
Префект отреагировал моментально: он поднял руки, и правой рукой бросил под ноги джедаю комок липкой грязи, а из кулака левой руки вырвалось небольшое круглое создание, которое полетело на Мико, громко гудя.
Мико отскочил в сторону, перекувырнулся, чтобы восстановить равновесие, затем снова вскочил на ноги и собрался сделать последних несколько шагов, чтобы напасть на Да'Гару. Но липкий комок на полу вдруг растекся, словно внезапно растаявший сугроб, и двинулся в сторону джедая. Мико отпрыгнул назад и решил обойти ожившую лужу с тылу, но та бросилась вперед и обвила его ноги. Он сделал обратный кульбит, пытаясь сбросить дрянь со щиколоток, но не тут-то было. Клейкая масса еще крепче прицепилась к ногам Мико, сковывая его движения, и хотя джедай был настолько проворен, что приземлился на ноги и не упал, но все же оказался в ловушке. Мико поднял руку и хотел бросить жезл, как копье, но живой капкан прореагировал с чудовищной быстротой. Липкая масса облепила все тело джедая и добралась до его рук. Теперь он был скован по рукам и ногам.
Данни в это время отчаянно звала его на помощь, но крик ее вдруг прервался. Она в третий раз пыталась увернуться от крылатого мячика, выпорхнувшего из руки префекта, но каждый раз жужжащий живой снаряд возвращался обратно, и в конце концов предугадал ее движение и ударил ей в грудь с такой силой, что она отлетела на пару метров и грохнулась на пол, а потом еще долго лежала без движения, глядя в разноцветный потолок “летающего, мира”.
Раздался зловещий смех Да'Гары.
Данни решила, что валяться дольше нельзя, поэтому перекатилась на бок и приподнялась на локте. И вдруг встала - это ей помогли два огромных варвара. Не успела она начать отбиваться, как почувствовала у себя на запястье что-то липкое и влажное, потом ее руку заломили за спину и приклеили к ней. Второй вонг проделал аналогичные манипуляции, и они вместе толкнули ее к Да'Гаре, который стоял рядом с застывшем на месте Мико.
- Вы что, думаете, у вас был шанс? - спокойно спросил Да'Гара у Мико. Он нагнулся к самому лицу увязшего в липкой массе джедая. - Я же сразу сказал тебе, что ты недостойный. Видишь, я не соврал. Ты ничего не можешь сделать против нас.
Мико издал громкий стон и задергался, тщетно пытаясь вырваться из липкой оболочки. Да'Гара улыбнулся еще шире, затем одной рукой сорвал с лица Мико гнуллитха, а пальцем другой щелкнул его в нос, по болевой точке, и по телу джедая волнами пробежала дикая боль.
- Это так просто, - прошептал вонг на ухо Мико.
Потом он дал знак своим воинам, и те потащили Данни за ним, пока он шел к нише в левом углу.
- Как хорошо, что ты пришла сюда, - сказал префект, когда они зашли в нишу. Стена там оказалась прозрачной, и оттуда открывался прекрасный вид на ледяную планету и звездное небо.
Одна из звезд быстро росла и приближалась к ним.
Данни округлила глаза от ужаса, когда поняла, что видит перед собой. Это был колос-сальный каменный корабль, который снижался на парашюте. Лед под ним начал плавиться и быстро испаряться.
- О, скоро их будет намного больше, Данни Куи, - пообещал ей Да'Гара. - Теперь ты видишь правду? Ты понимаешь тщетность?
Данни не ответила, даже не моргнула.
- У тебя есть возможность стать одной из нас, - заметил префект.
Девушка упорно молчала.
- Ты узнаешь, - настаивал Да'Гара, - ты узнаешь, что такое слава Праэторит-вонга. Ты найдешь свое место среди нас, - он повернулся к двум охранникам. - Попросите префекта Ма'Шрэйд присоединиться к нам. Ей понравится наблюдать, как йаммоск пожирает недостойного.
Данни с трудом сохранила ровное дыхание и не выдала своего ужаса. Она молчала и не сопротивлялась - как она могла? - когда ее тащили по главному залу, где около увязшего в липких цепях Мико столпилось множество воинов.
- Ей казалось, что все вокруг нее неслось в бешеном ритме, и реальность слилась в одно мутное пятно. Данни зашвырнули обратно в трубу, и она скатилась в воду. Углитх-плащанник в нескольких местах оголил ее кожу, и ледяная вода будто обожгла ее. Они спускались все ниже. С Данни сняли наручники и прицепили тяжелый груз. Она стала погружаться все быстрее, туда, где ярко сияли огни, туда, где была главная база вонгов. И снова поразилась тому, как прекрасно углитх защищает ее от холода - прорехи затянулись, и теперь девушке вовсе не было холодно. Кроме того, как глубоко они ни погружались, не чувствовалось увеличения давления.
Гигантские щупальца йаммоска, координатора и центрального мозга праэторит-вонга, плавно извивались в воде, словно развевающиеся на ветру флаги. Скалистые утесы, покрытые светящимися простейшими, служили открытой трибуной, где стояли навытяжку воины Да'Гары, жадно внимая каждому слову своего командира. Они все казались на одно лицо, так как шрамы и татуировки были закрыты гнуллитхами. Данни стояла в задних рядах, подальше от тела йаммоска.
Но кристально чистая вода позволяла ясно видеть ужасное лицо и два выпученных черных глаза, складчатое ротовое отверстие и огромный зуб.
Казалось, что до нее никому нет дела. Воины стояли по стойке смирно, глядя вперед, только двое рядом с Данни крепко держали ее под руки.
Гигантский йаммоск отрыгнул огромный пузырь воздуха, который накрыл всех: и йуужань - вонгов, и Данни. К ее удивлению, пузырь не поднялся вверх, а остался здесь, вытеснив воду. Она увидела, как варвары стали снимать свои гнуллитхи, а один из ее стражников сорвал дыхательную маску и с ее лица.
Префект Да'Гара появился немного позже, в церемониальных красных одеждах. Таким Данни его еще не видела. Он поднялся на возвышение перед йаммоском и вскинул руки вверх, приветствуя свое воинство.
Да'Гара не издал ни звука, и все же Данни поняла, что он общается со своим обожаемым йаммоском. Она сама впала в некое оцепенение, закрыла глаза и вдруг осознала, что понимает мысли префекта. Нет, Да'Гара не мог проникнуть в ее сознание. Это йаммоск, явно телепат, объединял разум всех находящихся рядом с ним.
Титул, которым Да'Гара наградил йаммоска - военный координатор, - внезапно приобрел глубокий смысл в глазах Данни.
Прозвучал телепатический призыв к полному вниманию, и всеобщее взаимопонимание и взаимоединение, облегченное йаммоском, наконец стало абсолютным. Да'Гара подошел к краю каменной трибуны и заговорил вслух. Данни не понимала этот язык, но, к своему удивлению, поняла общий смысл речи префекта. Он проникновенно говорил о славе, о праэторит-вонге и великом завоевательном походе, в котором они все участвуют. Он с энтузиазмом упомянул о префекте Ма'Шрэйд и о втором “летающем мире”, а также о третьем корабле, который должен был вот-вот прибыть. Он говорил о стычке с небольшим отрядом истребителей и о блестящей победе вонгов.
Затем он стал возвеличивать префекта Ма'Шрэйд, и Данни поняла смысл этого несколькими минутами позже, когда низкая вибрация дрожью отозвалась в ее теле, и все как один отвернулись от йаммоска и Да'Гары и посмотрели наверх. В воздушный пузырь опустилась громадная труба, точная копия той, что пронизывалаледяную толщу и вела в первый “летающий мир”, и край ее оказался в паре метров от дна.
Из полого червя посыпались воины со второго корабля и сразу же стали выстраиваться рядами. Они прибывали сотня за сотней, и вскоре их было намного больше, чем собрал Да'Гара. Они двигались в ногу, четким строем, воины обоих полов, покрытые татуировками и шрамами, с атлетическим телосложением и играющими под кожей мускулами. Пустые лица горели одним фанатичным огнем. Последней появилась женщина в красном одеянии. Ее несли на руках в паланкине четыре мощных йуужань-вонга, пока их братья по оружию выстраивались в общий строй с воинами Да'Гары, паланкин поднесли к каменному пьедесталу перед йаммоском, и Ма'Шрэйд заняла место рядом с Да'Гарой.
Он сразу предоставил ей слово, и она первым делом вознесла молитвы многочисленным богам, затем пустилась в бесконечные рассуждения о славе и долге, о чести служить праэторит-вонгу, о той славе, которая ждет их всех, особенно тех, кому посчастливится пасть в битве с неверными.
Это продолжалось несколько часов, но Данни не заметила, чтобы кто-нибудь клевал носом или зевал от скуки. Такая преданность поразила ее. Среди ее народа вряд ли можно было увидеть столь сильное желание служить Родине.
Наконец, ораторша завершила свою речь и Да'Гара вновь обратился к йаммоску. Данни почувствовала, как ее тело содрогнулось от сильной вибрации. Энергия, которая обрушилась на нее, была настолько сильна, что Данни испугалась, что может просто взорваться.
Словно в ответ на прокатившуюся волну вибрации, появился второй паланкин, но не из трубы, а из-за скал-трибун. Этот паланкин был закрыт занавесями, и того, кто в нем находился, не было видно.
Но Данни знала, кто там.
Четыре воина остановились у левого фланга строя в две шеренги, в доброй сотне метров от Да'Гары и Ма'Шрэйд.
Занавеси упали. Там стоял Мико Реглиа, привязанный к столбу.
Снова всех, в том числе и Данни, пронзила мощная вибрация. Девушка почувствовала сильную волну отчаяния и беспомощности. Хотя эти чувства исходили от йаммоска, они предназначались для Мико. Он сразу поник и безвольно повесил голову. Данни с ужасом смотрела, как два длинных усика выползли из пасти йаммоска и направились мимо строя воинов к паланкину. Они схватили Мико и, оторвав его от столба, потащили к раскрытому рту йаммоска.
Джедай пытался сопротивляться, но вскоре он понял тщетность своих усилий и закрыл глаза - он снова погрузился в медитацию, как догадалась Данни.
Но вновь всех пронзила мощная волна мысленного воздействия йаммоска, направленная на то, чтобы сердце Мико дрогнуло и его сила воли была сломлена.
Данни поняла, что происходит. Эта мерзкая тварь хотела, чтобы джедай поддался чувству отчаяния и беспомощности.
- Борись с ним, Мико, - прошептала девушка. Ей было так жаль, что она не была джедаем и не могла мысленно обратиться к этому человеку и поделиться с ним силами, чтобы тот смог умереть достойно.
Мико старался смотреть вниз, в сторону, куда угодно, лишь бы не видеть йаммоска. Затем закрыл глаза и попытался мобилизовать все внутренние силы. Джедай приготовился встретить неминуемую смерть спокойно и с достоинством, но йаммоск не позволил ему сделать это. Мико знал, что это - конец, ужасная и болезненная смерть. Он увидел, как пасть открывается все шире и шире, увидел за огромным бивнем множество рядов мелких, но острых зубов, увидел даже широкий пищевод твари.
Как настоящий джедай, он никогда не боялся смерти, но происходящее настолько отличалось от всего, что когда-либо рисовалось в его воображении! Он был настолько подавлен и разбит, что почти ни о чем уже не мог думать. Логика подсказывала ему, что источником этих чувств был йаммоск, что все это были уловки твари-телепата, но как мало это значило по сравнению с волнами отчаяния и ужаса, по сравнению с тем, что дни его сочтены и жить осталось совсем недолго!
Ближе, ближе. Пасть открывалась и захлопывалась, словно уже жевала еще не поглощенную пищу.
Ближе, ближе.

15. В ожидании богини

- Кто-нибудь соизволит подать мне руку? - спросил Хэн и разочарованно вздохнул.
Анакин только что посадил “Тысячелетний сокол” на Сернпидаль. А это была задача не из легких, особенно учитывая тот факт, что планета не могла похвастаться новейшими посадочными доками. Попросту говоря, они сели на поле, обнесенное каменной стеной в центре раскинувшихся далеко во все стороны кварталов низких, домишек. Город весь бурлил, люди и представители других рас сновали туда-сюда, но все их перемещения были хаотичны, и никто и не думал обратить внимание на “Сокол” и помочь с разгрузкой.
Наконец, Хэн выскочил из ворот каменной стены дока и бросился наперерез двум местным жителям, белолицым мужчинам с красными глазами, одетым в традиционную одежду Сернпидаля: белые халаты в красную полоску с огромными капюшонами.
- Кто тут главный в порту? - спросил Хэн.
- Тоси-кару! - истошно завопил один мужчина, и оба поспешно рванули вперед.
- Ну и где я могу найти этого Тоси-кару? - не отставал от них Хэн, хотя ему приходилось бежать довольно быстро.
- Тоси-кару! - снова взвизгнул альбинос, воздев палец к небу, и когда Хэн поднял голову, он вырвался и проворно скрылся из виду.
- Тоси-кару! - взревел вслед ему Хэн. - Где?
- О, чтобы увидеть ее, боюсь, вам придется снова задрать голову, - раздался у него за спиной другой голос, спокойный и уравновешенный.
Хэн обернулся и увидел не альбиноса-сернпидальца, а престарелого мужчину, опирающегося на посох.
- Так она летает? - скептическим тоном спросил Хэн.
- По орбите, если быть точным, - ответил старик. - Хотя и сама по себе она тоже может летать, если местные легенды не врут.
- Богиня? - покачал головой Хэн. - Значит, нас угораздило прилететь сюда во время религиозного праздника?
- Не совсем.
Хэн посмотрел на необычайную суматоху, на несущихся куда-то местных жителей, и пробормотал:
- В таком случае, не хотел бы я оказаться здесь во время религиозного праздника.
Затем он повернулся к старику.
- Вы начальник порта?
- Я? - переспросил старик и рассмеялся. - Нет, я просто старый человек и пришел сюда, чтобы спокойно провести последние дни моей жизни.
- А где же начальник порта?
- Не уверен, что он вообще есть, - ответил старик. - У нас здесь движение не очень напряженное.
- Прекрасно, - пробормотал Хэн. - У нас тут полный корабль разных грузов...
- Сомневаюсь, что кто-нибудь поможет вам их разгрузить, - снова хихикнул старик.

* * *

- Вы должны остановиться и помочь нам, - сказал Анакин группе сернпидальцев у ворот противоположной стены дока. Он постарался сказать слово должны как можно настойчивее, одновременно задействовав Силу для пущего эффекта.
Сернпидальцы замедлили шаг и посмотрели на мальчика, словно на них подействовал призыв Анакина. Но вдруг один из них заорал Тоси-кару, и все они унеслись прочь.
Чуи взвыл.
- Что ты говоришь? - спросил у него Анакин. - У Люка лучше бы получилось? Да они тут все сумасшедшие!
Чуи издал громкий вой.
- Нет, это имеет значение.
Анакину не часто приходилось слышать хихиканье вуки, поэтому он был поражен, когда услышал этот звук, и взбешен, когда понял, что это относится к нему.
- Я займусь этим парнем, - решительно сказал он, кидаясь к спешащему куда-то сернпидальцу.
Огромная лапа Чубакки опустилась на грудь Анакину, отстраняя его. Затем вуки одним гигантским шагом нагнал сернпидальца, преградил ему дорогу и, когда альбинос пытался его обойти, заставил его замереть на месте, издав громогласный рев.
Но он пребывал в оцепенении лишь секунду, затем развернулся и задал стрекача.
- О, да! Ты был прав, - сухо заметил Анакин. - Это намного эффективнее.
Чуи угрожающе сузил глаза и двинулся на мальчика.

* * *

Хэн недоверчиво посмотрел на старика. - Какой он огромный, - сказал вдруг старик, округляя глаза, и Хэн услышал у себя за спиной рев Чуи. Соло обернулся и увидел Анакина с Чубаккой. Чуи что-то бубнил себе под нос, а Анакин удрученно качал головой.
- Они даже не хотят остановиться и послушать нас, - пожаловался Анакин. - Не уверен, что на этой планете вообще есть власти и порядок.
Хэн обдумал услышанное, затем посмотрел на старика и снова на Анакина.
- И что ты чувствуешь? - спросил он сына.
Анакин округлил глаза. Он поразился тому, что отец вдруг стал спрашивать его о Силе. Хэн был настолько же глух к Силе, насколько Анакин к ней восприимчив, и он редко интересовался возмущениями Силы во время различных событий, больше полагаясь на свои природные инстинкты и удачу.
Анакин надолго закрыл глаза.
- Страх, - ответил, наконец, он.
- О, все действительно до смерти напуганы, - подтвердил старик. - И как тут не испугаться?
- Но здесь еще что-то... - медленно произнес Анакин, затем уставился на отца. - Это больше, чем страх. Особенно у таких, - и он указал пальцем на группу местных жителей, несущихся по противоположной стороне улицы. Длинные полы их халатов волочились по земле и поднимали столбы пыли.-Это что-то почти....
- Религиозное? - подсказал старик, сипло расхохотавшись.
- Да, - ответил Анакин и, хотя Хэн смерил старика презрительным взглядом, продолжил, - духовное. Они боятся и надеются одновременно.
- Тоси-кару, - сказал старик и медленно побрел прочь.
- Тоси-кару? - переспросил Анакин. - То же самое вопил этот свихнутый у дверей.
- Эй! - крикнул Хэн, но старик, не оборачиваясь, шел своей дорогой, посмеиваясь и качая головой.
- Тоси-кару? - снова повторил Анакин.
- Какая-то богиня, - объяснил Люк. - Тут творится что-то странное. Не знаю, во что нас впутал Ландо, но у меня...
- Плохое предчувствие? - закончил за него Анакин и глуповато улыбнулся: он не дал отцу сказать коронную фразу.
- Много работы впереди, - обманул его ожидания Хэн. - Нужно разгрузиться и поскорее мотать отсюда.
Чуи издал громкий рев протеста: это действительно была большая работа.
- Что, сами будем разгружаться? - недоверчиво спросил Анакин.
- Нет, - с присущим ему сарказмом ответил Хэн. - Найдем помощников.
Не успел Анакин обреченно вздохнуть, как по улице прокатился громкий крик - тысячи голосов слились в один.
- Тоси-кару!!!
- Кажется, к нам летит богиня, - заметил Анакин.
- Ладно, пошли посмотрим, - решил Хэн. - Может, она тут за главного, пусть тогда нам поможет.
Они вышли на улицу и увидели, что у ворот дока сидит, сложив руки на посохе, их знакомый старик.
- А мы уж думали, что и в самом деле увидим богиню, - бросил ему Хэн.
- Сейчас увидите, даже идти никуда не придется, -ответил старик.
Хэн замер на месте и пристально посмотрел на старика.
- Ты, что ли?
В ответ старик громко расхохотался и поднял палец, указывая на восток, где из-за горизонта на голубом небе показалась луна.
И какая луна! Она была настолько огромной, что казалось настоящей планетой, размером не меньше Сернпидаля. Хэн напряг память, припоминая то, чему учил Анакина перед полетом. У Сернпидаля было два спутника. Один из них был внушительных размеров, примерно в пять раз меньше планеты, а второй - совсем крошечный, не более двадцати километров в диаметре.
Хэн, Анакин и Чубакка в изумлении смотрели на небо, где появился огромный, нет, исполинский серп луны, и вскоре он уже был у них над головой.
- Быстро как двигается, - пробормотал Хэн.
- И с каждым часом все быстрее, - подтвердил старик, и все трое вопросительно уставились на него.
- Какая это луна? - спросил Анакин, затем повернулся к Хэну, - Ведь не Добидо же!
- Нет, Добидо это меньшая, - ответил Хэн.
- А вот и нет, это и есть Добидо, - сказал старик.

Предыдущая страница 20 Следующая страница


21 Роберт Сальваторе

Хэн с Анакином недоуменно переглянулись, и они вдруг одновременно вспомнили слова старика - и с каждым часом все быстрее. Чуи закрыл голову руками и жалобно завыл.
- Вы хотите Сказать, что Добидо падает? - перевел Хэн реакцию вуки.
- Все говорит об этом, - спокойно ответил старик. - Не думаю, что разговоры местных о том, что это пришествие Тоси-кару, вам покажутся более разумными.
Все задрали головы к небу и посмотрели на невероятно большую луну, которая уже начала клониться к западу.
- И долго... - прошептал Анакин, но не смог договорить.
Хэн попытался подсчитать, но слишком много данных нужно было знать, поэтому он просто махнул на это рукой. Поразмыслив еще немного, он принял единственно верное решение.
- Быстро на “Сокол”! - крикнул он и побежал обратно в док. Чубакка и Анакин бросились догонять его.
- Возможно, его уже разгрузили, - заметил невозмутимый старик и грустно рассмеялся.
Анакин остановился и вопросительно посмотрел на старика.
- Они избрали меня своим мэром, - сказал тот со вздохом. - Предполагается, что я должен защищать их.
- Не отставай! - крикнул Хэн Анакину, и голос его звучал почти отчаянно.
И в самом деле, когда они вернулись к “Тысячелетнему соколу”, процесс разгрузки был в самом разгаре. Десятки людей различных рас столпились вокруг корабля и просто вышвыривали содержимое его грузовых отсеков на землю, причем некоторые из них не спешили и на месте проверяли содержимое коробок.
- Эй! Эй! Эй! - заорал Хэн, кидаясь в людскую гущу и размахивая руками.
Его просто-напросто не замечали, даже когда он хватал людей за грудки и отталкивал их в сторону.
- Убирайтесь с моего корабля! - выкрикивал Хэн, бросаясь то к одному, то к другому мародеру, но это было бесполезно. Пока он гонялся за одним, другой хватал коробку и быстро убегал.
Чубакка избрал способ попроще: он поднялся по посадочной рампе и издал свой любимый громоподобный рев. Это сработало, и даже те смельчаки, которые не убежали от страха, старались держаться от вуки подальше.
Метод Анакина был гораздо тише. Мальчик не спеша бродил среди расхитителей и спокойно предлагал им бросить награбленное и бежать отсюда как можно скорее. В свое время благодаря особым интонациям в голосе и умелому использованию Силы он завел себе немало друзей, которые были рады прислушаться к его советам.
Совместными усилиями удалось разогнать толпу мародеров за каких-то полчаса, и еще полчаса ушло у Анакина на то, чтобы найти на борту “Сокола” всех безбилетных пассажиров.
Хэн не стал терять времени и не дожидался разрешения диспетчера на взлет. Он просто взмыл на “Соколе” вверх и вскоре уже был на орбите сбежавшей луны.
- Вот они, - обратился он к своему сыну, когда на горизонте появилась каменная глыба.
- Десять триллионов тонн опасности.
- Торпеды? - предложил Анакин.
Хэн недоверчиво посмотрел на него.
- Все равно что пощекотать банту прутиком, - ответил он. - Чтобы взорвать эту луну, нужен “звездный разрушитель”, и даже если бы он у нас был, упавшие обломки все равно уничтожили бы Сернпидаль.
- И что в таком случае?
- Вот когда тебе нужна Звезда Смерти, так никогда ее не найдешь поблизости, - пробормотал Хэн и заглянул через плечо Чуи, который записывал показания приборов и проделывал какие-то расчеты.
Вуки пристально посмотрел на экран, затем почесал мохнатый затылок и издал долгий выразительный вой, тыча пальцем в монитор.
- На что посмотреть? - раздраженно спросил его Хэн, разворачиваясь вместе с сиденьем.
Чубакка выдал вопль, который нельзя было проигнорировать.
- Семь часов? - переспросил его ошарашенный Хэн. - Дай я сам посмотрю.
Он хлопнул вуки по лапе, но его раздражение улетучилось, как только он прочитал строчку цифр, на которую указывал вуки.
- Денек становится всё лучше, - заметил Хэн, оборачиваясь к Анакину. - Сернпидалю осталось жить семь часов.
Анакин разинул рот от изумления.
- Остается еще надежда, что луна сначала оттолкнется от верхних слоев атмосферы. Это ненадолго оттянет гибель планеты, - продолжал Хэн.
Сказав это, он задумался над тем, насколько невероятной казалась эта ситуация. Хэн покачал головой от удивления.
- Эта луна летала по своей орбите миллионы лет, - сказал он. - Что здесь происходит?
Подозрение, явно читавшееся на его лице, свидетельствовало о том, что он не прочь был задать этот вопрос тому, по чьей воле они здесь оказались.
- Думаешь, Ландо в курсе? - скептическим тоном спросил Анакин.
Хэн ничего не ответил, но про себя подумал, что не Ландо, так один из его дружков обязательно должен был замешан во всей этой истории с падающей луной. Возможно, кому-нибудь из конкурентов не понравилось, что Ландо доставляет сюда грузы. Но в любом случае, кто мог заставить луну упасть? Все это казалось совершенно абсурдным.
Но для Ландо, который за последние тридцать лет использовал великое множество невероятных планов и оборудования, ничего не казалось невозможным.
На приборной панели Анакина раздался писк: что-то засек радар.
- Что там у тебя? - спросил Хэн.
Анакин склонился к экрану.
- Спутник наблюдения за погодой.
Хэн посмотрел на луну, несущуюся вперед с сумасшедшей скоростью, затем повернулся к сыну.
- Полетели к этому спутнику, - приказал он Анакину. - А ты скачай всю информацию с его компьютера, - это уже касалось Чуи. - Посмотрим, может, найдем ключик к разгадке.
Несколько минут спустя Анакин уже подвел “Сокол” к старому метеорологическому спутнику модели “громовой-63”, а Чуи быстро переписал всю его базу данных на корабельный компьютер.
Хэн сам сел за штурвал и, пока Чуи разбирался с компьютером, мастерски подвел “Сокол” поближе к луне, даже несколько раз облетел вокруг нее, чтобы убедиться в том, что на ее поверхности нет каких-то особенностей - замаскированных ионных двигателей или чего-то типа этого. Подробный осмотр луны ничего не дал.
- Смотри в оба, - бросил он Чубакке, когда тот поменялся местами с Анакином и сел на свое привычное место рядом с Хэном.
Чуи бурными криками выразил свое согласие, и они - с Хэном, работая с идеальной слаженностью, подвели “Сокол” вплотную к Добидо.
- Семь часов, - пробормотал Хэн. - Каким образом можно эвакуировать всех этих людей с планеты за семь часов?
Не договорив еще свой риторический вопрос, он передал сигнал бедствия, взывая ко всем кораблям в этом секторе, чтобы те на всех парах спешили к Сернпидалю.
Хотя он прекрасно знал, что из всех, кто услышит этот сигнал, мало кто успеет прилететь сюда вовремя, если вообще таковые будут.
- Видишь что-нибудь? - спросил он у Чуи.
Вуки рыкнул и покачал головой.
- Это где-то на планете! - крикнул Анакин, сидящий у них за спиной, и оба инстинктивно посмотрели вниз, на Сернпидаль, где не было ничего из ряда вон выходящего, затем обратили свои взоры на Анакина.
Мальчик бросился к отцу, держа в руке распечатку с данными из компьютера погодного спутника.
. - Вот смотри, - он ткнул пальцем в диаграмму, которую он составил по результатам обработки данных о движении Добидо за последние две недели.
Снанала оборот за оборотом луна кружила по привычному эллипсу своей орбиты, затем, буквально пару дней назад, она стала резко снижаться к планете.
- Посмотрите на тенденцию спуска, - объяснил Анакин. - Каждый раз, когда она пролетает вот над этим районом планеты, ее орбита заметно снижается. Что-то тянет ее вниз.
Хэн с Чуи изучили диаграмму и убедились в том, что каждый раз, когда Добидо пролетала над районом недалеко от Сернпидаль-Сити, она ныряла вниз.
- Может, на нее так молитвы действуют? - предположил Хэн.
- Что-то притягивает ее, - ответил Анакин, слишком взволнованный, чтобы понять шутку. Он снова ткнул пальцем в график. - И это что-то находится ровно посередине этой арки.
Проведя ногтем прямую черту вниз, он показал на точку к востоку от города.
Хэн посмотрел на Чубакку, тот - на Анакина, жестом требуя распечатку себе.
- Где-то здесь, - повторил Анакин, когда вуки углубился в изучение графика.
Чуи посмотрел на мальчика, затем на Хэна и энергичным кивком выразил свое согласие.
Теперь ключик у них был, оставалось только узнать, к чему он подходит. Хэн проложил курс к этой точке на планете, и вскоре “Сокол” уже поднырнул под Добидо и вошел в атмосферу Сернпидаля. Они с Чуи внимательно осмотрели восточные окраины города. Ничего подозрительного, никаких кораблей, а ведь для того, чтобы сбить луну с орбиты, нужен был корабль не меньше крейсера-тральщика с мощным гравитационным проектором, способным выловить довольно крупный объект из гиперпространства.
Тем временем Анакин наблюдал за Добидо, которая проходила точку наибольшей потери высоты. Как он и предполагал, траектория луны изменилась на глазах, и мальчик дополнил вычисления Чуи новыми данными.
Хэн услышал сдавленный стон.
- Что такое?
- Луна неминуемо войдет в плотные слои атмосферы, - объяснил Анакин. - Даже если притяжение исчезнет. Я думаю, это произойдет не через семь, а уже через шесть часов, потому что скорость падения постоянно растет. И еще... - Он замолчал, дожидаясь, когда собеседники повернутся к нему. - Это, в общем-то, не принципиально, но мне кажется, что луна упадет на Сернпидаль-Сити.
- Какое странное совпадение, - сухо заметил Хэн.
Чуи поддакнул ему, выразительно рыкнув, и Хэн впервые услышал в голосе вуки такой явный сарказм.
Несколько секунд спустя на горизонте появился Сернпидаль-Сити, и “Сокол” стал заходить на посадку.
- В одном только городе не менее пятидесяти тысяч человек, - подумал вслух Хэн.
- И не более сотни кораблей, - продолжил его мысль Анакин.
Последовала долгая пауза, долгие мучительные раздумья.
- Нужно найти источник притяжения, - решительно заявил Хэн.
Подлетая к доку, Хэн приготовился к спору с диспетчером и уже заготовил самые резкие слова из своего лексикона, но наземные службы молчали. Снизившись еще немного, он понял, почему. Город сотрясали мощные толчки землетрясения, и по улицам катились волны вздыбленной почвы, разрушая дома и сбивая с ног людей.
- Хорошо, что это не прибрежный город, - заметил Анакин.
В ответ на это Хэн отклонился от курса на посадочный док и развернул “Сокол” к югу к ближайшему морскому побережью. Там, в долине на южном склоне горной гряды, была большая деревня с населением в несколько тысяч человек.
Анакин застонал, когда корабль приблизился к горным вершинам. Хэн не стал спрашивать, почему. Мальчик был чрезвычайно восприимчив к возмущениям Силы, и он только что почувствовал гибель горной деревни.
Когда “Сокол” миновал последний высокий пик, они увидели ужасную картину - гигантская волна обрушилась на долину, сметая дома и деревья, все на своем пути. Они даже не стали спускаться - выжить в таком катаклизме никто не мог.
Хэн развернулся и на предельной скорости погнал “Сокол” на север, обратно в док. Когда корабль приземлился, его со всех сторон окружила толпа людей - несчастные сернпидальцы внезапно осознали нависшую над ними угрозу и в отчаянии искали спасения.
Хэн повернулся к Чуи.
- Проследи за посадкой на корабль, - отдал он команду. - Пусть они набиваются как можно плотнее.
- Нужно задействовать все остальные корабли, - предложил Анакин. - И запретить взлет всем, кто не забит под завязку пассажирами.
Хэн кивнул.
- И все же этого недостаточно, - напомнил он. - Нужно найти эту штуку, которая притягивает луну, и выключить ее.
- Я могу найти ее, - вызвался Анакин.
Хэн нахмурился и неодобрительно посмотрел на него.
- Могу, - настаивал Анакин. - Тогда ты и Чуи сможете прилететь туда на “Соколе” и взорвать эту машину смерти.
Хэн пристально всмотрелся в лицо младшего сына. Он понимал, что для того, чтобы грамотно провести экстренную эвакуацию населения, необходим был человек зрелый и опытный, а не мальчишка Анакин, который вряд ли сможет сдержать напор толпы.
И одновременно мысль о том, что Анакина нужно отпустить на поиски этого неведомого источника мощного притяжения, который смог сорвать с орбиты луну, страшила его.
Но он привык доверять своему сыну.
- Мы найдем для тебя флаер, - сказал, наконец, Хэн. - Слетай посмотри, что это за штука, и сразу же дай нам ее координаты. И не вздумай ничего трогать - просто дай нам знать.
Анакин кивнул и направился к шкафчику с оружием, откуда извлек бластер и прицепил его себе на пояс.
- Слышишь, без самодеятельности, - повторил Хэн. - Находишь, вызываешь нас и мигом дуешь оттуда.
Анакин посмотрел на отца долгим пристальным взглядом, тот ответил тем же, и между ними промелькнула искра взаимопонимания.
Хаос в Сернпидаль-Сити творился неимоверный. Местные жители повыскакивали на улицы, многие падали на колени и взывали к Тоси-кару, умоляя ее не затягивать с пришествием.
Хэн про себя усмехнулся тому, насколько смешными и правдивыми одновременно оказались эти молитвы.
Ворота доков атаковали толпы людей, и время от времени на фоне истошных криков и громкого гомона были слышны выстрелы бластера. Еще минуту назад Хэну казалось, что они смогут распределить людей по кораблям, набив их до отказа, и спасти если не всех, то большую часть сернпидальцев. Но когда он увидел масштабы хаоса и паники, он стал сомневаться, что вообще сможет цивилизованно провести эвакуацию.
Из соседнего дока стартовал небольшой челнок, и когда Хэн, Чуи и Анакин, задрав головы, посмотрели вслед взлетевшему кораблю, они с ужасом увидели, что на его посадочных “лапах” гроздьями повисли люди. Они падали один за другим и с громкими криками неслись навстречу земле, навстречу своей смерти.
Город всколыхнул еще один мощный толчок землетрясения, и от этого на “Сокол” обрушилась одна из стен дока. Впрочем, старый корабль оказался достаточно прочным, чтобы выдержать это испытание.
- Убери мусор! - крикнул Хэн Чубакке. Вуки рванул внутрь корабля, и через секунду заработали передние лазерные пушки “Сокола”. Три коротких залпа - и остатки кирпичной кладки превратились в пыль.
- Тебе ни за что не добраться туда, - обратился Хэн к Анакину.
- Я обязан попробовать.
Хэн заглянул сыну в глаза. Ему не хотелось отпускать мальчишку в этот людской водоворот, в землетрясение, панику и давку, но и возразить он не мог. Если они не найдут источник притяжения, и очень быстро, то погибнут десятки, если не сотни тысяч человек.
Соло схватил Анакина за руку и помчался вместе с ним вниз по трапу, угрожающе размахивая перед собой бластером, чтобы толпа уступила им дорогу. У ворот и в самом деле стоял флаер, а возле него на лавочке сидел их знакомый старик-мэр.
- Эй, это мой флаер! - крикнул какой-то мужчина, увидев, как Хэн помогает Анакину забраться в кокпит.
- Если хочешь, отправляйся с ним, - ответил Хэн, - или помоги мне посадить всех этих людей на корабль.
Мужчине понадобилось доля секунды, чтобы принять решение, и он сломя голову бросился к “Соколу”.
- Что вы здесь делаете? - спросил Хэн у мэра, который подошел, пошатываясь, к флаеру. На спине у старика был огромный рюкзак.
Он пожал плечами.
- Наверное, жду пришествия богини, - усмехнувшись, ответил он. - Я знал, что вы вернетесь.
Хэн вопросительно уставился на него.
- Скажите мне, бесстрашный герой, вы можете остановить падение луны ?
- У меня нет такого мощного оружия, - честно признался Хэн.
- Ее ведь что-то притягивает вниз, - спокойно спросил старик. - Наверное, гравитационная воронка или крейсер-тральщик.
Взгляд Хэна стал еще более скептичным.
- Я ведь не всю жизнь здесь прожил, - объяснил старик. - И я знаком с современной техникой не понаслышке, - он снова грустно хихикнул, - видимо, поэтому сернпидальцы выбрали меня мэром.
Хэн похлопал старика по плечу.
- Полетите с моим сыном.
- И когда мы вернемся?
- Летите, - взревел Хэн. - Он все расскажет по дороге.
- Старик уселся во флаер, а Анакин вручил ему карты и дал полный газ, как вихрь промчавшись по улицам города.
Рев Чубакки напомнил Хэну, что вокруг “Сокола” сейчас царит смертельная давка. Соло решил по приезде не забыть как следует отблагодарить Ландо за все хорошее и стремглав помчался к кораблю.

Предыдущая страница 21 Следующая страница


Вектор-прим 22

16. Достойный противник

Они не смогли сказать ни слова, просто потеряли дар речи, когда “Меч Джейд” подлетал к Белкадану, который стал теперь желто-зеленым. Люк и Мара в полете усердно изучили всю имеющуюся у них информацию об этой планете и, после того как увидели его, они сразу же поняли, что здесь произошло что-то ужасное.
И дело было даже не в том, что на все их запросы к научной станции “Внегал-4” они слышали в ответ лишь громкий треск помех. На самом деле, любой ответ весьма удивил бы их, ведь с первого взгляда было ясно, какая участь постигла планету. Белкадан был мертв.
- А чем они занимались на своей станции? - спросила Мара.
- Наблюдениями, - ответил Люк. - Пялились на внешние границы Галактики.
- Этими баснями “Внегал” потчует публику, - скептическим тоном сказала Мара. - Ты же читал краткие сведения о Белкадане - цветущая планета с девственными лесами и пресными озерами, чистейшим воздухом и голубым небом. Единственное препятствие для заселения этой планеты - обилие местных хищников.
- Да, согласно отчетам станции, они построили вокруг базы высокую стену, - согласился Люк.
- Я не удивлюсь, если окажется, что звери прорвались на станцию и уничтожили ее, - заметила Мара. - Но что за животные устроили все это? - Она махнула рукой в сторону экрана внешнего обзора, на котором был виден Белкадан с ядовито-зелеными облаками на небе.
- Если верить данным их штаб-квартиры на Корусканте, эта станция ничем, кроме наблюдений, не занималась, - сказал Люк, но его тон нельзя было назвать уверенным. Что послужило причиной катастрофы, последствия которой они сейчас наблюдали? Здесь произошло что-то очень грязное, и скорее всего это могли устроить лишь разумные существа.
Мара взглянула на небольшой экран на приборной панели, изучая состав облаков Белкадана.
- В основном двуокись углерода и метан, - сказала она, и эти слова почему-то не удивили ни ее, ни Люка. - В невероятных концентрациях. Даже если внизу и есть слой воздуха, пригодного для дыхания, температура у самой поверхности слишком высока, чтобы кто-то мог выжить.
Люк кивнул.
- Нужно спуститься и посмотреть.
Мара не стала возражать, но не стала и скрывать от Люка своего озабоченного вида. Люк также заметил и то, как резко побледнела его жена, когда они подлетели к Белкадану, и почувствовал, что она становится слабее с каждым часом. Перелет с Дубриллиона не был сложным, но Люк опасался, что все вместе - и путешествие на Внешние территории, и экскурсия по невероятному городу Ландо, а теперь еще и полет на Белкадан окажутся слишком большой нагрузкой для Мары.
- Мы можем вернуться и связаться с “Внегалом”, - предложил Люк. - Пусть они пришлют сюда своих людей на специальных кораблях и сами разбираются, что тут произошло.
- Зачем, ведь мы уже здесь, - возразила Мара.
Люк покачал головой.
- У нас нет специального оборудования, - возразил он. - Мы можем только осмотреть планету с орбиты и собрать информацию. “Меч Джейд” не приспособлен для полетов в таких ужасных условиях.
Удивление на лице Мары сменилось гневом: она пришла к выводу, что Люк осмелился возразить ей.
- “Меч Джейд” может выдержать прямое попадание мощной торпеды, - ответила она. - Может, сбивать истребители, может кружить около Звезды Смерти. Этот челнок лучше всех кораблей “Внегала” вместе взятых.
- Но мы не прошли подготовку...
- Там, внизу, могут оставаться люди, - резко оборвала его Мара. - Может быть, они даже слышат нас, но не могут ответить. И мы, по-твоему, должны взять и улететь? Обратно на безопасную планету Ландо?
- С Ландо ты можешь забыть слово “безопасность”, - с натянутой улыбкой ответил Люк, явно пытаясь поднять настроение жене.
- Но у него есть врачи, правильно? - скептическим тоном подхватила Мара. - Потому что нам нужны врачи.
- Врачи? - переспросил Люк, но это слово застряло у него в горле. Он понял, что Мара раскусила его стремление защитить ее, а ничто другое в галактике не могло так задеть самолюбие сильной и независимой женщины. Во время жарких споров Люк мог орать на нее, даже оскорблять ее, и она отвечала тем же, но в десять раз энергичнее, но никогда и ни за что Мара Джейд Скайуокер не потерпит снисходительного обращения. Она была больна, это правда, но нельзя же к ней относиться как к инвалиду! Теперь., план, их дальнейших действий был ясен: необходимо совершить посадку на планету и спасти выживших ученых или, скорее всего, вывезти их тела и найти любую информацию, которая поможет понять, что же случилось на Белкадане.
Люк покрепче затянул ремень, которым был пристегнут к креслу.
- Немножко потрясет, - заметил он. Но в душе он понимал, что возвращение к Ландо, сумей он настоять на этом, далось бы ему куда тяжелее, чем посадка на Белкадан.
Как только “Меч Джейд” вошел в атмосферу Белкадана, Люк понял, насколько мягкой оказалась его недавняя оценка предстоящей посадки. Ураганные ветры бросали челнок из стороны в сторону как перышко, а электромагнитное возмущение неведомой природы заставило все приборы выдать сообщения об ошибках. Зазвенел звонок тревоги. Все системы разом вырубились и сразу же снова включились, но тут корабль завалился набок и нырнул вправо. Люка и Мару чуть не разрезало ремнями пополам. Р2Д2, который сидел позади них в отдельной кабине, как на “крестокрыле” Люка, вдруг весело засвистел и забибикал.
Несколько секунд, которые показались им долгими часами, - и они пробились сквозь плотный слой облачности, но попали в воздушную яму и камнем падали добрых тысячу метров, пока не сумели, буквально поставив “Меч” на дыбы, прекратить потерю высоты.
Только после этого они смогли оценить масштаб катастрофы - лес стал красновато-коричневым и из зарослей вверх поднимались густые клубы ядовитых испарений. Мара забросала Люка вопросами относительно состава атмосферы, скорости ветра и высоты корабля, но ее второй пилот лишь покачал головой: приборы выдавали что-то невероятное. Он обернулся к Р2Д2 и попросил его объяснить, что происходит, но ответ дроида состоял из бессмысленного набора символов, пробежавших по экрану.
- Эй, с тобой все в порядке? - заподозрил неладное Люк.
Р2Д2 залихватски свистнул, как пьяный пират.
- Видел? - обратилась к Люку Мара, указывая на монитор.
Люк нагнулся поближе и внимательно изучил столбик цифр.
- Сера, - сделал он вывод. - Может, вулкан?
- Если будем выходить с корабля, придется надеть дыхательные маски, - сказала Мара.
Р2Д2 продолжал радостно бибикать, а Маре с Люком пришлось вести корабль вручную, доверяя собственным глазам и интуиции. Мара убрала с экрана внешнего обзора всю лишнюю информацию, оставив лишь обычную картинку. Проворный челнок несся на бреющем полете над самыми верхушками деревьев.
- Есть соображения, где будем, искать эту станцию? - спросила Мара.
Люк закрыл глаза и, пытаясь прощупать течение Силы, ответил:
- У нас есть координаты, мы не сможем ориентироваться без приборов.
- А ты ничего не чувствуешь?
- Белкадан не мертв, - ответил Люк. - Тут что-то... другое.
Мара и сама считала так же, и вид деревьев, выделяющих газы, был тому подтверждением. Она хотела было тоже впасть в медитативное состояние и получить ответ у Силы, но заметила обеспокоенный взгляд мужа и решила сконцентрировать внимание - на полете.
Мара взяла курс на север и поднялась повыше, под облака, разогнав челнок до максимальной скорости.
- Отсюда мы ничего не увидим, - резонно заметил Люк, - даже сигнал бедствия не сможем засечь.
Но он вдруг замолк, поняв, что собиралась сделать Мара. Густой туман постепенно стал рассеиваться, а впереди показалась белая шапка вечных льдов - они приближались к северному полюсу Белкадана. Полярных льдов хоть и было меньше, чем говорилась в сводках о планете, но все же они еще не все растаяли от резкого повышения температуры.
- Какая ты сообразительная, - с улыбкой сказал Люк.
Челнок перестало трясти, слой облаков стал совсем тонким и, наконец, ожили один за другим приборы. Ненадолго, правда, но Мара с Люком успели засечь точные координаты полюса. Зная эти данные, они смогли определить, в каком направлении и на каком расстоянии находится “Внегал-4”, и даже определить ориентиры - высокие горные цепи и отдельные пики. Они повернули обратно и, вновь набрав высоту, устремились по прямой к станции. Р2Д2 пришел в себя и следил за скоростью и временем, таким образом отслеживая их координаты, и вскоре объявил, что “Внегал-4” находится где-то поблизости.
Мара стала описывать широкие круги, стараясь разглядеть научную станцию среди густой растительности, а Люк не столько смотрел, сколько чувствовал. Джедаи находили ответы на многие вопросы, обратившись к Силе.
- Левее, - направил он Мару, - тридцать градусов.
Она не стала, задавать лишних вопросов, просто повернула штурвал.
- Теперь прямо, - сказал Люк, ощущая, как чувство становится все сильнее. Теплее, еще теплее. - За той возвышенностью, - показал он рукой и открыл глаза.
И действительно, как только “Меч Джейд” миновал горный кряж, они увидели высокую башню и несколько зданий за оградой.
- “Внегал-4”, - объявила Мара.

* * *

Йомин Карр, терпеливо ожидавший переброски в другую точку для выполнения нового задания, услышал вой мощных движков “Меча Джейд”, пролетевшего над его головой, и бросился к окну. Челнок как раз зашел на второй круг над базой, и хотя Йомин, как и любой представитель его народа, ненавидел чисто механические приспособления, но вынужден был отметить, что этот корабль, чей силуэт издалека напоминал хищную рыбу со стреловидным хвостовым плавником, был самым прекрасным летательным аппаратом из всех им виденных: так быстро и бесшумно он рассекал небо, ионные двигатели, спрятанные в две широкие трубы, работали безукоризненно.
Довольно улыбнувшись, уже заскучавший было воин праэторит-вонга нацепил на себя доспехи из панциря вондуумского краба, быстро проверил сумку с мыслящим капканом (блорашским студняком) и взял в руку амфижезл - еще одно живое существо, ядовитую змею, которая могла напрячь все свое тело или только его часть до твердого, как камень, состояния, а могла стать гибкой, как плеть. В руках умелого воина, каким был йуужань-вонг Йомин Карр, амфижезл мог стать грозным метательным оружием, вроде копья, а мог выстрелить ядовитой слюной на расстояние до двадцати метров, причем без промаха. Враг сразу же слеп, затем долго и мучительно умирал.
Вернувшись к окну, Йомин Карр увидел, что блестящий челнок садится прямо у стен станции.
Радость на лице йуужань-вонга была неподдельной. Он собирался здорово повеселиться.

* * *

Они с опаской вышли из “Меча Джейд”: с ними был только Р2Д2, и тот был настолько напуган зловещим пейзажем вокруг, что ничего не видел перед собой и от этого постоянно налетал на Люка. Долго оставаться на планете они не могли, даже с дыхательными масками. Здесь было так жарко, что каждый шаг буквально выжимал влагу из организма.
Мара хотела направиться к дверям в ограде, но Люк заметил что-то рядом с башней и потянул Мару за руку, призывая идти в ту сторону. Под ногами у них захрустело - все пространство вокруг башни было усеяно толстым слоем странных коричневатых жуков.
- Они все погибли, - заметил Люк, однако стал шагать осторожно.
Р2Д2 наотрез отказался идти вперед и выражал свой бурный протест громким бибиканьем. Однако, когда в джунглях раздался громкий рев какого-то неведомого зверя, он рванул вперед, к своим хозяевам, да так резво, что поднял за собой шлейф из высохших жучков.
- Это, наверное, не ветер воет, - сказала Мара, глядя на полог джунглей. - Некоторым животным удалось выжить.
- Ну, если звери уцелели, то на станции должны оставаться живые люди, хотя бы несколько.
- Если только мы не услышали только что крик представителя нового вида, адаптировавшегося к этим условиям, - возразила Мара, затем посмотрела на анализатор у себя на воротнике и покачала головой. Они с Люком могли бы дышать и без специального оборудования, но состав воздуха был ужасен.
Они втроем подошли к стене и направились вдоль нее ко входу на базу - запачканной металлической двери.
- Кровь, - заметила Мара.
Люк открыл крышку кодового замка рядом с дверью.
- Подбери код, - приказал он Р2Д2.
Дроид двинулся к коробке, но Мара придержала его одной рукой, а второй выхватила бластер и выстрелила в хитроумное приспособление, превратив его в кусок обугленного металла. В двери что-то щелкнуло, и она плавно приотворилась.
- Прямое попадание, - ехидно заметил Люк.
- Думаешь, это кому-то навредило? - спросила его Мара.
Люк неопределенно пожал плечами, пинком открыл дверь и первым зашел на территорию базы. Станция выглядела заброшенной, и это впечатление усиливалось из-за необычайно контрастного освещения - яркий свет пробивался сквозь облачный покров, как сквозь фильтр, и приобретал немыслимый цвет.
- Пустой док, - сказал Люк, указывая туда, где когда-то стоял “Хромолет”.
- Возможно, это для посадки кораблей снабжения, - предположила Мара.
Р2Д2 разразился потоком щелчков и писка.
- И правда, - согласился с ним Люк. - Им ведь надо было на чем-то летать чинить орбитальные телескопы и, в конце концов, покинуть в случае необходимости планету.
- Трудно придумать, что они ждали, пока будет хуже, чем сейчас, - сухо сказала Мара.
- Улетели они или нет, но на станции должна остаться база данных, - рассудил Люк и направился к центральному корпусу. - Там мы найдем ответы на наши вопросы.
Р2Д2 помчался за ним следом, и Мара тоже бросилась вдогонку, но по дороге вдруг остановилась, нагнулась и подняла с земли еще одного странного жука. Этот, в отличие от своих собратьев, был еще жив, хотя двигался очень медленно и с видимыми усилиями. Поднеся насекомое поближе к глазам, Мара заметила, что с кончиков его крошечных жвал стекает какая-то жидкость.
- Что это? - спросил Люк, увидев в руке у жены мерзкое насекомое.
Мара медленно покачала головой, не сводя взгляд с жука, шевелящего лапками и щелкающего жвалами.
- Думаешь, эти букашки каким-то образом связаны с катастрофой? - спросил Люк. К его ужасу, Мара вместо ответа провела пальцем по жвалам жука, собрав сочащуюся с них жидкость, и поднесла палец к самому носу.
- Тут что-то не то... - медленно сказала она,
- Может быть, яд, - бросил Люк.
Мара снова медленно покачала головой.
- Нет, другое, - начала она, но голос ее дрогнул, и она запнулась.-Я не знаю...
Люк заметил, что глаза Мары были пусты, словно этот жук или вся эта планета вытягивали из нее последние силы. Ему захотелось спросить, так ли это, но он мудро решил оставить этот вопрос на потом, в который раз напомнив себе, что его жена была самостоятельной и не нуждалась в постоянной опеке.
Внутри станции было тихо и прохладно; свет был неярким, а воздух почти нормальным. Кроме того, там все еще горело множество огней, в основном индикаторов различных приборов, а тишину нарушали эти вечные фоновые звуки - жужжание вентиляторов и едва различимый шум работающих компьютеров.
- Похоже на склеп, - сказала Мара, и они оба вздрогнули от неожиданности, настолько громким показался ее голос.
- Давай поищем главный компьютер, и пусть Р2Д2 скачает с него информацию, - предложил Люк.
- Похоже, аппаратура продолжает работать, - подметила Мара, когда они во весь опор мчались по темному коридору - оставаться здесь больше, чем это было необходимо, им не хотелось.
Они сворачивали то в одно, то в другое ответвление коридора, открывая по дороге все двери. И у Мары, и у Люка в руках были лазерные мечи, хотя когда они переглянулись и увидели, что оба напряжены, словно в любой момент ожидают атаку, то улыбнулись друг Другу. И в самом деле, если рассуждать логически, то нападать на них было некому.
Но было что-то гнетущее в самой атмосфере этого места, в мигании лампочек на панелях в темных комнатах...
- Вот он... - сказал Люк, открывая дверь, за которой был большой овальный зал.
- Отличная обстановочка, - оценила Мара центральный зал станции с семью рабочими местами.
- И приборы все работают, - добавил Люк. - Куда люди подевались?
В зал вкатился Р2Д2. Он спустился по пандусу с верхнего уровня, который, по всей видимости, предназначался для отдыха персонала, затем подъехал к ближайшему посту наблюдения и подсоединился при помощи разъема на манипуляторе к сети станции.
- Скачай все, что у них есть, - приказал ему Люк, и дроид радостно пикнул в знак согласия.
Люк деактивировал лазерный меч и повесил его на пояс, затем подошел к посту рядом с тем, у которого стоял Р2Д2. Мара села за центральный пост, и все занялись проверкой аппаратуры и изучением данных. Все было в работоспособном состоянии, только сигналы не проходили не только со спутников, но и вообще ниоткуда.
- Это все из-за облаков, - решил Люк. - Сквозь эту пелену никакие волны не проходят.
- Возможно, поэтому никто не услышал сигнал бедствия, - добавила Мара.
Люк кивнул.
- Это займет несколько минут, - сказал он жене, посмотрев на успехи Р2Д2 по копированию файлов. - Пойдем, посмотрим, может найдем кого-нибудь.
Сейчас это место уже не казалось Люку и Маре таким ужасным, и они не нашли ничего страшного в том, что оставят Р2Д2 одного в зале, а сами пойдут прочесывать остальную базу, причем разделятся, чтобы обследовать как можно больше помещений. Р2Д2, однако, не был столь спокоен. Оставшись один, он стал насвистывать скорее нервозно, чем монотонно, и использовал все способы, которые только знал, для увеличения скорости загрузки данных.
Может быть, свист и поможет...

* * *

Никого здесь не было, а если вспомнить, что проход в стене был весь в крови, и быть не могло. Поэтому Мара без зазрений совести входила теперь уже в жилые комнаты. Она заглядывала повсюду: проверяла шкафчики с одеждой, выворачивала карманы и даже рылась в личных вещах. В одной комнате она нашла старомодный флимсипластовый дневник с чьими-то торопливыми каракулями. Последняя запись, сделанная более недели назад, рассказывала о нестерпимо спертом воздухе и невозможности наладить связь с внешним миром, хотя бы со спутниками.
Автор этих заметок подробно описывал детали расследования всего происходящего и особо отмечал, что некто по имени Йомин Карр постоянно твердит о недолговременных природных аномалиях: Страница заканчивалась на зловещей фразе: “Возможно, это природный феномен, но я считаю, что это связано с...”
- С чем? - спросила разочарованная Мара вслух. Она перелистала флимсипластовый ежедневник, но продолжения нигде не было. Открыв ящик стола, она увидела стопку чистого флимсипласта, йару инфочипов и несколько пробирок и пузырьков.
Сначала Мара потянулась за инфочипами, рассчитывая найти на них важную информацию, но замерла, когда наткнулась взглядом на одну из пробирок. Она достала ее и присмотрелась к содержимому.
Жук.
Мара достала из висевшей у нее на поясе сумки еще одного жука и сравнила их - своего и только что найденного. Их принадлежность к одному виду была очевидна, что усилило уверенность Мары в том, что эти странные насекомые каким-то образом связаны с катастрофой. Пришел ли ученый к тем же выводам? Связывал ли он появление жуков и ядовитый туман в единую цепь событий?
Она взяла дневник и пробирку с жуком, затем направилась обратно в коридор, чтобы найти Люка и рассказать ему о своем открытии.
Визг Р2Д2, донесшийся из центрального зала, заставил ее резко развернуться и побежать в другую сторону.

* * *

Предыдущая страница 22 Следующая страница


23 Роберт Сальваторе

Дроид даже не пытался анализировать информацию, которую копировал, просто старался скачать ее как можно быстрее. Он уже заканчивал - файлы были загружены на семьдесят процентов - когда он, повернув свою куполообразную голову, увидел у себя за спиной темную, фигуру в накидке с капюшоном. Р2Д2 сразу же понял, что это не Мара и не Люк, но подумал, что это мог быть один из пропавших ученых.
Но надежды дроида не оправдались - фигура вышла из тени и запрыгнула на один из постов в первом ряду. Взору Р2Д2 открылся воин в странных доспехах (ничего похожего дроид никогда не видел) с длинным жезлом с наконечником в виде змеиной головы в руке.
Он заорал на Р2Д2, обрушив на него поток ругательств и оскорблений: “Неверный! Извращение! Святотатство!” - и ударил ногой по приборной панели, откуда брызнул сноп искр.
Р2Д2 бросился наутек, но забыл отсоединиться от компьютера, и когда он рванул в сторону, его корпус чуть не завалился набок. Дроид принялся отчаянно свистеть и бибикать, призывая хозяев на помощь.
Враг в колпаке что-то достал из своего патронташа, висевшего на груди, и швырнул это вперед. Нет, скорее не бросил, а просто отпустил.
Р2Д2 покатился в другую сторону, но когда он, наконец, отсоединил свой разъем, то по инерции полетел набок. Надо сказать, как раз вовремя, потому что летающая штука пронеслась мимо него и вонзилась в приборную панель, проделав в ней внушительную дыру. Р2Д2 отчаянно завопил и повернул голову, чтобы найти воина. Тот стоял прямо над дроидом, занеся свой жезл для сокрушающего удара.
- И-и-и-и-о-о-о-о-у-у-у-у! - завизжал дроид и перевернулся, пытаясь уйти от удара.
И тут распахнулась дверь, и в комнату влетела Мара.
- Стой! - закричала она. - Мы тебе не вра...!
Ее слова повисли в воздухе: она не смогла закончить фразу, когда увидела, что перед ней был воин с изуродованным лицом в невиданных сверкающих доспехах. Он стоял и холодным взглядом мерил Мару.
Что больше-всего задело ее, так это непонятно откуда появившееся ощущение, что этот варвар знает ее.
Они долго стояли и не мигая смотрели друг на друга - проверка силы воли перед неминуемой схваткой. Тем временем Р2Д2 удалось, оттолкнувшись манипулятором от ближайшей консоли; подняться на ноги. Дроид сразу же бросился бежать, но шум привлек воина, и он выпустил еще один снаряд, похожий на крупного жука, вдогонку Р2Д2, но попал в консоль. Посыпались искры, запахло паленой проводкой, послышалось еще одно отчаянное “и-и-и-и-о-о-о-о-у-у-у-у!”
Мара потянулась за лазерным мечом, но вспомнила, что находится сейчас далеко не в лучшей форме, и вместо меча взяла в руку бластер, направив его на воина прежде, чем тот успел снова повернуться к ней.
- Какая мерзость, - взревел он.
- Это дроид, - поправила Мара.
- Об этом я и говорю, - ответил воин со злобной ухмылкой; - Мерзость. Символ упадка и развращенности вашего народа.
- Моего народа? - не поняла Мара. - А ты кто такой?
- Я - Йомин Карр, я - вестник смерти, - ответил он, зловеще расхохотавшись. - Я - начало конца твоего народа!
Мары недоверчиво поморщилась. ,
- И не смей смеяться надо мной! - рявкнул воин, вытащил из патронташа еще одну живую пулю и запустил ее в Мару.
Она выстрелила в жука, но тот увернулся, так что Маре пришлось уклоняться самой, раз и второй, когда пуля зашла на второй круг. На третьем круге Маре удалось сбить жука точным выстрелом.
Йомин Карр продолжал смеяться.
Мара нацелила на него свой бластер:
- Придется тебе пойти со мной.
Воин заржал еще громче и потянулся к патронташу.
- Не выводи меня из себя, - предупредила его Мара, угрожающе помахав бластером.
Он продолжал смеяться ей в лицо, поэтому Мара выстрелила. Но блестящие доспехи легко отразили смертельный луч.
Не веря своим глазам, Мара смотрела, как невредимый Йомин Карр вытаскивает из своего патронташа еще и еще жуков и швыряет их в нее. Пришлось бросить бластер и взяться за лазерный меч, чтобы отбиться от роя жужжащих пулевых жуков.
Сверкающий луч ее меча перемещался так быстро, что, казалось, слился в одно яркое пятно. Вверх, в сторону и вниз - перед жуками словно выросла стена (правда, один особо проворный пролетел над самым полом, но Мара попросту перепрыгнула его) - потом снова вверх, отбиваясь от нового жука, который был уже в сантиметре от ее липа. Затем она развернулась, со свистом разрезала двух жуков в полете и тут же присела, подняв меч вверх, защищаясь оттого, что пикировал на нее, затем, со свистом разрезая воздух, заставила еще одного изменить свой курс. Жук попытался повернуть обратно, но инерция была слишком высока, и он врезался в стену, глубоко вонзившись в нее.
Мара развернулась лицом к Йомину Карру и сделала сальто вперед, чтобы восстановить равновесие и предотвратить возможную атаку. Она была готова отбить мечом любой новый снаряд, но на этот раз воин что-то бросил ей в ноги. Студенистая масса плюхнулась на пол в паре метров от Мары, как ей показалось, совершенно безобидно.
Закованный в доспехи воин прыгнул вперед, приземлившись на металлические перила, как на жердочку. Мара двинулась на него, мечом парируя удары его посоха.
Липкий “пирог” на полу у ног Мары пришел в движение. Он неожиданно растекся и схватил Мару за ноги. Быстро и грациозно, словно фелиноид, чувствующий малейшее движение, Мара подпрыгнула верх и назад, перевернувшись через голову, затем еще раз.
Но клейкая масса быстро расползалась по полу и все-таки зацепилась на ногах Мары. Йомин Карр издал громкий победный - крик.
Мара рубанула оживший кусок грязи мечом, разрезав его пополам, но половинки продолжали с не меньшим упорством карабкаться вверх.
- Тебе не справиться, - пообещал Йомин Карр, и в самом деле, несмотря на все усилия Мары, это желе с каждой секундой все больше сковывало ее движения.

* * *

Р2Д2 выехал из зала в коридор, отчаянно ища выход из положения. Помочь Маре ничем он не мог, а ее надо было срочно спасать.
Зато ей мог помочь Люк, догадался дроид и покатился по длинному коридору, громким писком привлекая внимание хозяина. Но тот не слышал - видимо, был где-то далеко. Голографическая камера, установленная на стене, натолкнула дроида на мысль, и он рванул к ближайшему разъему сети системы безопасности и, быстро подобрав нужный код, стал просматривать помещения при помощи камер. Люк сидел в одной из жилых комнат, задумчиво изучая какие-то цифры на экране компьютера.
Получив из базы данных общий план станции, Р2Д2 определил местонахождение этой комнаты и на всей скорости помчался туда, не переставая бибикая и присвистывая.

* * *

Мару все сильнее охватывало живое желе, но не отчаяние. Она сохраняла хладнокровие и в бешеном ритме продолжала колоть, резать, рубить. Несколько раз, соскребая клейкую грязь с тела, она полоснула себя кончиком меча по ногам. Это продолжалось довольно долго. Движения Мары казались судорожными, но на самом деле были точными и продуманными - ей удалось покрошить вязкий блин на мелкие кусочки, при этом не теряя бдительности, - когда ее стремительно атаковал еще один жук, она легко отразила его, словно лениво отмахнувшись от этой живой пули.,
Йомин Карр спрыгнул с насеста и обрушил на Мару свой посох, но она в последний момент нагнулась, затем резко выпрямилась и, отбив посох в сторону, без промедления атаковала противника.
Йомин Карр упал на одно колено и, схватив посох обеими руками, поднял его горизонтально над головой, блокируя удар Мары.
Мара уже представила, как ее мощное оружие с легкостью разрежет посох и положит конец затянувшейся схватке, но не тут-то было. Оружие татуированного воина легко выдержало сильнейший удар, лишь немного прогнувшись, но не получив видимых повреждений. Йомин Карр резко расправил руки в стороны, отчего меч Мары отскочил назад.
Маре нужно было сделать шаг назад и перегруппироваться, но желе, вернее, множество его маленьких кусочков, продолжало сковывать одну ее ногу, поэтому она смогла лишь отпрянуть назад, прогнувшись корпусом, но этого было недостаточно, чтобы поднять меч и парировать новый удар.
Йомин Карр нанес колющий удар, и, к ужасу Мары, змеиная голова на конце посоха раскрыла пасть и обнажила два клыка с капающим с них ядом. Мара выставила руку вперед, под удар, и успела ударить древко чуть ниже головы-острия, не дав зубам впиться в ее горло.
Через секунду сияющее лезвие лазерного меча отбило посох снизу и заставило Йомина Карра отступить. Пользуясь заминкой противника, Мара разрубила пополам последний большой кусок липкого капкана и отпрыгнула назад, хотя и не очень далеко - на ногах у нее оставалось еще много клейкой массы, напоминавшей раскисшую глину.
- Ты достойна, - похвалил её Йомин Карр и кивнул головой, словно поздравляя ее, но это был лишь отвлекающий маневр - он ринулся вперед, и посох его вдруг вытянулся и стал гибким, словно плеть.
Мара хотела отскочить назад, но желе, все еще сковывающее ее движения, не дало сделать этого. В результате она повернулась на месте, выставив вперед свой меч.
Плеть обвилась вокруг сверкающего луча, но удар был тщательно рассчитан, так что змеиная голова долетела до руки Мары и оставила на ней глубокие царапины.
Йомин Карр победоносно взвыл, но Мара моментально сфокусировала свою энергию на пораженной части тела и заставила кровь фонтаном хлынуть из раны, чтобы промыть яд и не дать ему проникнуть в организм. Мара поняла, что ее противник обладает оружием, против которого она не сможет долго защищаться, и поэтому решительно пошла в атаку. Серия мощных ударов заставила Йомина Карра ретироваться, и Мара бешеной атакой пыталась заставить его превратить плеть обратно в посох, которым воин мог бы отбиваться.
Но Йомин Карр отступал недолго. Он взмахнул рукой, и плеть со змеиной головой на конце снова полетела в Мару.
Она упала на левое колено, уходя из-под удара, и одним быстрым вращательным движением опустила меч вниз, затем завела его за спину и, наконец, подняла его над опущенным левым плечом. Кончик лазерного меча вонзился прямо в открытую змеиную пасть. Несколько яростных движений - и оторванная голова змеи полетела в сторону, а Мара направила свой меч на огромного воина.
Но тот не стал уходить в глухую оборону и атаковал сам. Мощный удар слева твердым концом посоха по плечу чуть не сбил Мару с ног, но через мгновение она восстановила равновесие и, резко наклонившись, попыталась ударить Йомина Карра по ногам.
Он подпрыгнул, пропуская подсечку, затем нанес еще один мощный удар слева, который, однако, Маре удалось парировать. Следующий удар своего оружия, снова отвердевшего, Йомин Карр направил на голову Мары. Она отреагировала моментально: резко подняла руки и подставила свой меч, задержав посох воина у себя над головой.
Йомин Карр не стал хитрить и просто начал давить изо всех сил. Мара мобилизовала все свои внутренние резервы, но напор воина был невероятным, и долго сдерживать его она не могла. Она решила попробовать иную тактику. И призвала на помощь Силу, чтобы прощупать своего противника. Лучше бы она этого не делала, потому что результат получился ошеломляющим, то есть она не почувствовала ничего.
Иначе описать это ощущение было нельзя. Ничего. Как будто этот воин не имел ничего общего с Силой, словно он настолько отрицал само ее существование, что она вовсе не существовала для него.
Мара могла полагаться только на отточенную технику, противопоставляя точность и скорость грубой силе противника. Неожиданным движением она крутанула мечом и заставила посох Йомина Карра опуститься справа от нее, и тут же подпрыгнула, намереваясь нанести удар сверху.
Но липкое желе, которое все еще оставалось у нее на колене, не позволило ей осуществить задуманное, и Мара чуть не распласталась по полу. Это спасло ее, потому что реакция Йомина Карра оказалась неимоверно быстрой. Посох со свистом разрезал воздух в том месте, где оказалась бы шея или голова Мары, если бы той удалось подпрыгнуть повыше.
Пришлось Маре импровизировать, и она нанесла Йомину Карру колющий удар и была удивлена неожиданным переломом не меньше Йомина Карра, поскольку все еще стояла на коленях. Воин взревел от боли, а Мара нанесла еще один удар наотмашь, сбив его с ног. Он завалился на спину, но быстро поднялся и, подняв меч высоко над головой, ринулся на Мару. Она оказалась готова к такому развитию событий и направила лазерный меч ему в грудь. Йомин Карр по инерции напоролся на пылающий луч, и лазерный клинок сделал то, что не смог сделать бластер - нашел небольшую брешь в доспехах воина, щель между двумя пластинами. Удар пришелся в самое сердце Йомина Карра.
Он замер на месте и удивленно посмотрел на Мару.
- Ты... достойна, - произнес он, затем вновь взглянул на нее так, словно давно знал ее. - Джедай, - прошептал он.
Глаза его потухли, он упал на пол и замер.
Через несколько секунд настежь распахнулась дверь, и в комнату влетел Люк, а следом за ним - истошно вопящий Р2Д2.
На Мару вдруг навалилось все сразу - боль от ударов посохом и усталость от чрезмерного напряжения. Кроме того, было что-то необъяснимое словами в самой природе Белкадана, словно эта планета ускоряла ход ее болезни и лишала последних сил.
- Забери меня отсюда, - прошептала она Люку, пытаясь подняться.
Его помощь, особенно в избавлении от остатков липкого желе, оказалась просто незаменимой.
- Завершай копирование файлов, - приказал Люк Р2Д2, а сам помог Маре добраться до кресла.
- Ты знаешь, кто это был? - спросил он ее, рассматривая бездыханного воина, его изуродованное татуировками и многочисленными шрамами лицо, его странные блестящие доспехи.
- Он представился как Йомин Карр, - покачала головой Мара. - Мне кажется, он знал меня, - поделилась Мара своими ощущениями. Люк вопросительно уставился на нее, но не получил никаких разъяснений и решил провести расследование.
- Р2Д2, найди изображение всех ученых, живших на этой станции, - попросил он дроида. - Посмотрим, был ли этот типчик среди них.
Дроид с бибиканьем выдал одну за другой проекции всех внегаловцев, но ни один не был похож на того, что лежал перед ними.
Люк еще раз посмотрел на поверженного воина и покачал головой.
- Это, должно быть, местный житель планеты, - предположил он. - Или... они вторглись на Белкадан.
Вскоре дроид завершил загрузку информации, и они втроем покинули центральный зал. Люк тащил тяжеленного воина на плече, а Мара шла, пошатываясь, опираясь на посох Йомина Карра. До “Меча Джейд” они добрались без приключений, и вскоре Люк усадил уставшую Мару на ее кресло.
- Не соскучитесь тут вдвоем, если я отлучусь минутки на две? - спросил он.
Мзра удивленно посмотрела на него, но согласно кивнула.
- Нужно кое-что выяснить, - объяснил Люк.
- У него было оружие, о котором я никогда не слышала, - предупредила его Мара. - Живые пули, липкое желе. Еще вот этот посох, - она кивнула на змееподобное создание. Там могут быть еще враги.
Люк кивнул и направился к выходу.
- Люк, - окликнула его Мара. - Я пыталась прощупать его при помощи Силы, но это ничего не дало. Возможно, это специальная техника противодействия тактике джедаев. Если его соплеменники прошли такую же подготовку, они справятся с тобой, прежде чем ты успеешь “почувствовать” их.
Люк остановился и обмозговал услышанное.
- Поднимай корабль в воздух, - решил он. - Потом зависни над базой и приготовься по моей команде продырявить ограду.
- Думаешь, коммуникатор будет работать? - спросила Мара.
- Сейчас увидим, - ответил Люк, выходя из “Меча Джейд”. Спустившись на землю, он вызвал Мару, и его голос, хотя сигнал был слабым и почти забит помехами, все же донесся из комлинка.
Медленно и осторожно Люк пошел обратно на станцию, а Р2Д2, при помощи изможденной Мары, поднял корабль над базой.
Люк вернулся довольно быстро, причем с мешком, в котором, если судить по очертаниям, было два мяча для игры в тайкаваку.
Мара удивленно воззрилась на трофеи.
- Я нашел это в комнате В-7, - пояснил Люк и повернулся к Р2Д2, который быстро просмотрел схему научной станции и высветил на экране имя обитателя этой комнаты - Йомин Карр.
Люк извлек из мешка странный морщинистый шар, который походил бы на яйцо птицы, если бы не был кожистым в складочку.
- Шлем? - выдвинула гипотезу Мара.
Люк пожал плечами.
- Просто нашел этих двух колобков на полке в шкафу, - ответил Люк и пристально посмотрел на жену. - Мне кажется, они живые.
Мара, которая только что видела живой посох и разумный студенистый капкан, ничуть не удивилась.
- Убери их в безопасное место, - сказала она. - Это могут быть бомбы.
Люк хмыкнул, но тут же осекся и понял, что Мара не шутит. Он убрал мешок вместе с содержимым в бронированный сейф на мостике “Меча Джейд”.
Отлет с Белкадана был ничем не лучше прибытия на эту планету, и Люк быстро сообразил, что его жена чувствовала себя далеко не прекрасно. Даже когда они поднялись выше облаков, а затем вышли из неспокойной белкаданской атмосферы, Мара оставалась бледной, и то и дело безвольно клевала носом.
- Он не ранил тебя? - спросил Люк.
- Нет.
Люк внимательно посмотрел на Мару, не скрывая своей тревоги за нее.
- Это связано с самой планетой, - попыталась объяснить Мара. - Я почувствовала себя значительно хуже, как только прилетела сюда. И здесь... - она замолчала и бессильно покачала головой. - Такое ощущение, словно болезнь внутри меня каким-то образом усилилась из-за той катастрофы, что поразила планету.
- А жуки? - спросил Люк, кивнув в сторону двух пробирок, которые Мара поставила на полку рядом с консолью управления.
Его жена взяла б руки пробирку с живым жуком и поднесла ее поближе к глазам.
- Ты ведь считаешь, что эти насекомые связаны с гибелью Белкадана? - заметил Люк.
Мара не смогла ничего ответить - разумного объяснения у нее не было. Она просто молча посмотрела на мужа.
Но и ее, и Люка не покидало смутное ощущение, что эти насекомые были чужими на этой планете.
Но можно ли связывать в единую цепь событий и Белкадан, и воина-варвара, и болезнь Мары? И как быть с утверждением Мары, что этот воин никак не был связан с Силой? Ведь у нее уже было такое ощущение однажды - после встречи с зачинщиком гражданской войны.
- Этот воин, с которым я сражалась, Йомин Карр, - начала Мара, но снова покачала головой - она была растеряна. - Не знаю, что со мной стряслось, может, после болезни я стала плохо чувствовать Силу, но...
- То же самое ты говорила о главаре повстанцев с Рхоммамуля, Номе Аноре, - перебил ее Люк, и Мара кивнула.
- Представляешь, я ничего не почувствовала у них обоих.
- Но разве Йайна с Лейей не разделили твои ощущения?
- Может быть, они уловили мои неверные чувства, - предположила Мара. - Возможно, я излучала некое поле, и рхоммамулец оказался под колпаком, а я тщетно пыталась прощупать его.
Люк не стал спорить, хотя в это объяснение его не убедило. Да и Мару тоже, он был уверен в этом. Здесь происходило что-то очень странное, что-то большее, чем катастрофа на Белкадане и восстание на Рхоммамуле, и это “что-то” могло быть связано с болезнью Мары.
Он просто чувствовал это.
Голос, раздавшийся у них за спиной, заставил их обернуться. Сначала они подумали, что это Р2Д2, но дроид был на своем месте и продолжал анализировать информацию, скачанную с компьютера научной станции.
Снова зазвучал тот же голос, и теперь можно было определить, что он исходит из закрытого сейфа. Разобрать, что он говорит, пока еще было нельзя, но одно слово - Карр - они поняли.
Люк подбежал к сейфу, открыл его нараспашку и вытряхнул содержимое мешка на пол.
И тут же подпрыгнул от неожиданности, а Мара просто закричала от страха, потому что один из мячей превратился в человеческую голову.
- Торуг бауке, Йомин Карр, - сказала голова. Люк с Марой лихорадочно перебирали в памяти все языки, но ничего похожего вспомнить не могли. - Довин тугу.
- Она не настоящая, - поняла Мара, имея в виду голову. Она подошла поближе и даже поправила говорящий мяч, чтобы тот стоял ровно. Голова не была похожа на воина, с которым только что сражалась Мара, чертами лица, но была так же изуродована шрамами и покрыта татуировками.
Голова продолжала говорить, шевеля губами и даже моргая, словно настоящая. Люк запомнил лишь одну фразу из всего потока белиберды, и то лишь потому, что на эти два слова было сделано особое ударение: праэторит бот.
Закончив речь, кожаный мяч вывернулся наизнанку и превратился в точную копию второго шара.
- Голографическая запись, - вынесла вердикт Мара и потыкала замолкнувший мячик пальцем.
- Для Йомина Карра, - согласился Люк. - Готов поспорить, его только что распекал его начальник.

Предыдущая страница 23 Следующая страница


Вектор-прим 24

- Значит, это средства связи, - сказала Мара. - Но для кого?
- Ты все записал, Р2? - спросил Люк, и дроид утвердительно пикнул.
- Можешь перевести? - поинтересовалась Мара.
- Фью, - грустно ответил Р2Д2.
- Ц-ЗПО во всем разберется, - решил Люк. - Нужно только попросить Р2Д2 передать ему эту информацию.
Мара кивнула.
- А что за праэторит-вонг? - задумчиво сказал Люк.
- Не знаю, а ты?
Люк тоже не знал.
- Р2Д2, ты уже выяснил что-нибудь о космических полетах в районе Белкадана? - спросил он у дроида.
Р2Д2 что-то щелкнул и пикнул в ответ.
- Проверь записи о взлетах и посадках кораблей за последние несколько дней, - предложил Люк.
Р2Д2 забибикал то же самое, и на этот раз Люк сообразил, что дроид хочет ему что-то показать. Они с Марой подошли к нему и увидели на небольшом экране изображение сверхбыстрой кометы, чье проникновение в Галактику зарегистрировали внегаловцы.
Люк разочарованно вздохнул и подумал, что не стоило так быстро покидать планету, а нужно было собрать как можно больше данных.
- Перемотай в самый конец, - попросил он Р2Д2, и они проследили всю траекторию кометы, пока она не вышла из зоны видимости ученых. Однако Р2Д2 вывел на экран расчеты внегаловцев относительно конечной точки полёта кометы: четвертая планета системы Хелска.
Люк и Мара смотрели и не верили своим глазам: слишком много новой информации, слишком много вероятных объяснений всего происходящего, но ни одно из них не сулит им ничего хорошего.
Люк дал несколько наставлений Р2Д2, чтобы тот занялся анализом информации, а сам сел в кресло пилота, и вскоре они с Марой уже прокладывали курс к четвертой планете системы Хелска.

* * *

Лед этой планеты казался могилой, холодным склепом, в который заточили рыцаря-джедая, чтобы причинить ему как можно больше страданий. Мико, обхватив голову руками, сидел на полу своей камеры, которая освещалась и обогревалась мхом. Напрасно он надеялся, что с помощью медитации сможет убежать от страшных воспоминаний: долгожданное освобождение от пережитых ужасов все не приходило.
Он видел эту чавкающую пасть, эти острые зубы. Он чувствовал, как могущественный йаммоск с легкостью проникает в его сознание, преодолевая сопротивление джедая.
Никогда в своей жизни Мико не мог представить что-либо, хотя бы приблизительно похожее на йуужань-вонгскую технику ломки личности. Во время обучения он сталкивался с темной стороной Силы, его терзали самые потаенные страхи, но все это бледнело на фоне ужасного йаммоска.
Сколько раз это гнусное создание имитировало его казнь? Сколько раз оно подносило его к самой пасти и клацало зубами в миллиметре от его лица? И каждый раз, что бы ни подсказывала ему логика, он не мог не поверить, что это не последний миг его жизни.
И с каждым разом становилось все хуже и хуже.
Сознание не могло примириться с тем, что все эти казни - лишь имитация, и каждый раз ужасная сцена тысячи раз повторялась у него в памяти. Он потерял сон и аппетит и с трудом заставлял себя проглатывать хоть немного пищи, чтобы не умереть с голоду.
Данни, сидевшая в противоположном углу камеры, с жалостью смотрела на него, но ничего не могла поделать. Она знала, что ее собрат по неволе был близок к срыву. Она перепробовала все, чтобы облегчить его страдания, нашла самые искренние слова, чтобы сказать в его поддержку, и не раз подставляла свое плечо, чтобы он смог выплакаться.
Но все это уже не имело значения. Она понимала, что эти южанцы, или вонги, или-как-их-там, почему-то решили, что Мико недостойный противник, и решили полностью уничтожить его, сначала сломив его волю, затем лишив разума и, наконец, тела.
А Данни Куи могла только наблюдать за всем этим.

17. Заглянуть смерти в глаза

Земля под ногами ходила ходуном. По улице, словно бурная река, быстро продвигалась огромная волна битого камня, погребая под собой, людей и здания. Анакин вскочил во флаер и дал полный газ. Как только он рванул вперед, на то место, где он только что стоял, обрушилась каменное цунами. Раздались отчаянные крики потерявших разум от страха и боли людей, Когда Анакин приблизился к северному выезду из города, двое солдат из гарнизона Сернпидаль-Сити попытались его остановить.
Он и не думал останавливаться.
За городом толчки стали еще сильнее. Порывистый ветер превратился в настоящий ураган, и Анакин испугался, что от падения луны атмосфера планеты сжимается. Согласно расчетам, до падения оставалось несколько часов, но вряд ли кому-нибудь удастся выдержать удары разбушевавшейся стихии: землетрясения, урагана и шторма. Скорее всего, к моменту падения луны в живых здесь никого уже не останется.
Анакин гнал флаер все быстрее, выжимая из него все, на что тот был способен. Снова, как и на поясе астероидов, он доверял не реакции и чувствам, а инстинктам и интуиции. Сидевший рядом с ним старый мэр не подавал признаков беспокойства. Разве что изредка вздрагивал, когда мимо пролетала особенно большая глыба. Анакин особого внимания на него не обращал - он посмотрел на старика и, обратившись к Силе, убедился, что это не кажущаяся невозмутимость. Тот на самом деле спокоен и готов достойно встретить свою смерть.
Каким-то образом это спокойствие передалось и Анакину, и его горячая голова немного остыла. Он проверил координаты и убедился, что находится в нужном ему районе.
Но что он ищет?
Гигантскую машину? Крейсер-тральщик с гравитационным проектором? Ничего подобного поблизости не наблюдалось. Расщелину на поверхности планеты? Опять мимо, кругом только небольшие трещины от подземных толчков.
Он сбросил скорость и закрыл глаза. На него тут же нахлынуло море впечатлений и чувств - спокойствие мэра, боль планеты, раздираемой на куски своим спутником, страх населяющих ее существ, мыслящих и животных, будто Ужас настолько густо пропитал все вокруг, что стал осязаемым, и юному джедаю показалось, будто он чувствует его вкус на губах.
Анакин смотрел глубже, еще глубже. Любое приспособление, которое обладает мощью, достаточной, чтобы стащить с орбиты луну, не может скрыться от всевидящего ока Силы.
На небосводе взошла непомерно огромная луна и быстро побежала по небосводу.
Поднялся страшный ветер, земля начала трескаться и вздыбливаться.
И вдруг Анакин почувствовал сильное притяжение: оно было направлено исключительно на луну, и ни на что больше. Он открыл глаза, но теперь он ясно “видел” перед собой луч захвата.
Он разогнал флаер до предела, чтобы поскорее проскочить узкое ущелье между двумя рассыпающимися на глазах скалами. Этот рискованный шаг чуть не стоил им жизни: огромный валун, скатившийся с вершины, перекрыл проход, когда они выскочили на равнину. Скорость была их союзником, но если им удалось уйти от падающих камней, то от урагана, который бушевал на равнине, деться было некуда. Они намертво застряли на выходе из ущелья. Ветер закупорил выход, как пробка бутылку. Анакин взглянул наверх и увидел, что у луны появился огненный хвост - она начала входить в атмосферу.
- Мы стоим на месте, - спокойно заметил мэр.
Анакин резко повернул вправо и прижался к подножью скалы, чтобы за ее уступами скрыться от ветра. Как назло, в этот момент особенно сильный порыв закрутил их флаер, как щепку, но столкновения со скалой они избежали. Наконец, Анакину удалось по узкой горной тропинке вырваться из каменного плена.
Они очутились на бескрайнем поле - бесплодном пустыре, заваленном камнями, скатившимися со скал. Анакин тут же заметил небольшой кратер в центре поля. Ему даже не пришлось обращаться за помощью к Силе, чтобы понять, что это и есть источник катастрофы. Он быстро приблизился к кратеру и, остановив флаер метрах в десяти от него, спрыгнул на землю и осторожно пошел вперед.
Кратер оказался не более дюжины метров в поперечнике и столько же в глубину. Анакин не знал, что он ожидал обнаружить внизу, но явно не то, что увидел - громадный пульсирующий предмет, похожий на огромное сердце, только все усеянное голубыми шипами. Он внимательно осмотрел эту невидаль, но никаких питающих кабелей или кнопок на его поверхности не обнаружилось.
- Что это? - спросил старик, присоединившись к Анакину, стоявшему на краю кратера.
Мальчик внимательно изучил то, что было перед ним, использовав для этого Силу. Он пришел к странному выводу: это штука, которая притягивала луну, несомненно была живой. Шумно вздохнув, он потянулся за бластером.
- И эта дрянь притягивает Добидо? - с недоверием спросил старик.
- Отойдите-ка, - сказал ему Анакин, наводя бластер на чудо-юдо. Старик не шелохнулся, но мальчик настолько сильно был поражен невиданным мощным существом, что и не заметил этого. Он поймал тварь в прицел и выстрелил.
Энергетический луч вырвался из бластера, нырнул в кратер и вдруг... исчез. Просто потух, словно свеча на сильном ветру. Анакин выстрелил еще и еще, но это не возымело действия.
- Что это? - возбужденно спросил старик.
- Садитесь во флаер и дуйте к моему отцу, - приказал ему Анакин, снимая с пояса лазерный меч.
- К злобному и уродливому или огромному и мохнатому? - спросил мэр.
Анакин проигнорировал это оскорбление и подошел еще ближе к краю кратера, намереваясь спуститься вниз.
И тут же они с мэром отлетели от воронки, отброшенные внезапным мощным подземным толчком. Когда они приземлились на порядочном расстоянии от края, их вдобавок накрыла волна грязи и камней, вылетевших из кратера. Ни дать, ни взять извержение вулкана, разве что без лавы.
Когда все закончилось, Анакин снова рванул к кратеру, но на том месте, где только что была тварь, он увидел лишь глубокую дыру. Он все понял: тварь догадалась, что это нападение на нее, и изменила полярность своего притяжения, направив его на ядро планеты. Видимо, сейчас она была очень-очень глубоко.
И что прикажете сейчас делать?
Знакомый рев двигателей заставил его задрать голову, и он увидел “Тысячелетний сокол”, несущийся над самыми верхушками гор. Корабль приземлился, скорее, просто плюхнулся, на каменистую равнину, и оттуда выскочил Хэн. Пока он бежал к своему сыну, из открытого входного люка высунулось несколько голов - на борту было полно беженцев, и им интересно было знать, что происходит.
- Сматываемся отсюда! - крикнул Хэн. - Чуи пытается организовать эвакуацию, но кораблей на всех все равно не хватит!
- Эта тварь внизу... - ответил Анакин, - она живая!
Хэн покачал головой.
- Это уже неважно, - сказал он, слегка изогнув губы.
Анакин понял, что имеет в виду его отец. Для Сернпидаля это не имело значения - слишком поздно. Даже если эту тварь удастся каким-то образом уничтожить или нейтрализовать луч захвата, Добидо, уже сошедшая с орбиты, неминуемо упадет на планету.
- Каждая секунда промедления означает чью-то смерть, - заметил Хэн, и Анакин побежал к трапу. Старик же не последовал за ним, а зашагал обратно к кратеру.
- Я должен быть уверен, что этот дьявол не попадет на другую планету и не уничтожит ее, - с улыбкой объяснил он и снял пальто, под которым оказался не ранец, а какая-то толстая труба примерно с метр длиной.
- Вы летите, я сам разберусь, - спокойно сказал он.
- Ты с ума сошел! - выкрикнул Хэн, но старик подошел к краю и без колебаний прыгнул вниз.
Не успел “Сокол” взлететь, как над равниной вырос огромный гриб - это взорвался термальный заряд.
- Какой странный старикашка, - пробормотал Хэн.
Анакин в иллюминатор наблюдал, как медленно оседают тонны гравия и пыли, поднятые мощным взрывом. Кратер стал куда больше прежнего, а луч захвата пропал.
- Достал-таки, - сообщил мальчик отцу.
Хэн кивнул. Старик не помог выиграть ни минуты времени, не спас Сернпидаль, но все же оба они - и Анакин, и Хэн - чувствовали, что он совершил очень важный и геройский поступок.

* * *

Для префекта Да'Гары это был миг наивысшей славы, чести и духовности, цель всей его жизни, самая желанная награда за его усилия.
Он стоял на возвышении перед йаммоском, под напором пристального взгляда его выпученных глаз.
Вознеся полагающиеся молитвы Йун-Йаммуке, он поднял руку и осторожно положил ее между глаз военного координатора. Там, у толстой пульсирующей вены, была особая точка, служившая для единения.
Они стали единым целым - разум йаммоска поглотил Да'Гару целиком. Благодаря телепатическим способностям, ради которых это существо и было выведено, префект смог почувствовать всех до единого воинов его передового отряда нашествия - праэторит-вонга.
Да'Гара впустил йаммоска в самые дальние уголки своего сознания, а тот, в свою очередь, снял все барьеры для префекта. Настало время расширять вторжение, захватывать все новые планеты этой галактики.
Но сначала надо было заманить врага на свою территорию, чтобы под командованием йаммоска уничтожить самые мощные корабли Новой Республики.
Префект вернулся со встречи с йаммоском физически вымотанным, но зато он получил такой сильный эмоциональный заряд, что чувствовал себя самым счастливым йуужань-вонгом на свете. Придя к себе в комнату, он достал виллип Йомина Карра, но затем передумал и сначала вызвал Нома Анора.
Исполнитель откликнулся незамедлительно.
- Сегодня мы выступаем, - доложил Да'Гара.
- Идите, и вы найдете славу и победу, - поддержал его Ном Анор. - Умри достойно, как настоящий воин.
Да'Гара вытянулся по стройке смирно.
- Мы не обесчестим народ Йуужань-вонга, - поспешил ответить он. - Сернпидаль сегодня же погибнет.
- А его население?
- Многие пытаются улететь, но им не уйти от наших доблестных воинов, - ответил Да'Гара. - Военный координатор направил туда четыре боевые группы. Их цель - проследить путь беженцев до следующей планеты и там начать открытые боевые действия.
- До-рок'ик вонг пратте, - сказал Ном Анор. У Да'Гары даже дыхание перехватило, настолько неожиданным были слова исполнителя. До-рок'ик вонг пратте - был военным кличем йуужань - вонгов, призывом к раскрепощению эмоций. Заслышав этот призыв, воины становились дикими и жестокими, словно превращались в хищных зверей, и горе тем, кто оказывался у них на пути!
- До-рок'ик вонг пратте, - повторил Да'Гара. - Будь прокляты наши враги.

* * *

К тому времени, как Хэн вернулся на “Соколе” в Сернпидаль-Сити, порт исчез, стены сравнялись с землей - результат мощных сотрясений планеты. По развалинам бегали несколько, человек и отчаянными криками призывали на помощь. Еще пара человек избрали иной путь спасения: они смиренно пали ниц и возносили молитвы всемогущей Тоси-кару.
Но большинство все же удалось эвакуировать, и десятки кораблей - от одноместных (в которые втискивались по крайней мере двое) до огромных транспортников, где люди были разве что не штабелями уложены, - уже оторвались от поверхности и готовились к прыжку через гиперпространство.
Хэн сразу же заметил Чубакку - тот махал им длинной лапой, привлекая внимание. Во второй лапе он держал двоих детей.
- Помоги ему, - попросил Хэн сына, и Анакин бросился к выходу, с трудом проталкиваясь через столпившихся в проходах сернпидальцев. Хэн не стал сажать корабль, а просто спустился пониже и при помощи маневровых двигателей удерживал “Сокол” на одном месте, чтобы его не сносило мощным ветром.
- Давай, поспеши, - пробормотал себе под нос Хэн. Повсюду в воздухе носились огромные осколки, и Чуи с детьми чудом еще не были раздавлены одним из них.
Он опустил “Сокол” еще ниже, так что теперь он был лишь в паре метров от земли, и потихоньку двинулся к тому месту, где стоял Чуи.
- Дети на борту, - доложил по интеркому Анакин, - сейчас иду за Чубаккой.
Город сотряс взрыв, прогремевший в нескольких кварталах от “Сокола”, - это небольшой челнок поднялся на приличную высоту, но его двигатель внезапно заглох и он камнем рухнул вниз.
Хэн с размаху стукнул кулаком по консоли.
- Ты нашел его, малыш? - спросил он сына.
- Чуи идет на место аварии, - откликнулся Анакин. - И я с ним. Лети туда, папа.
Пока Анакин говорил это, Хэн увидел, что Чуи, который был уже в паре метров от “Сокола”, бежит обратно, на ходу доставая боукастер.
Анакин бежал следом за Чубаккой и вскоре нагнал его, когда тот на секунду остановился, чтобы проделать дыру в стене, мешавшей ему пройти к месту крушения корабля.
- Нам нужно расчистить завал, - крикнул Анакин, когда увидел, что хвостовая часть челнока похоронена под толстым слоем битого камня, так что для единственного ионного движка корабля задача вновь оторвать его от земли казалась невероятной.
Чуи бросился на помощь и выстрелами из боукастера разбил самые большие глыбы на мелкие осколки, которые тотчас же начал отшвыривать прочь, чтобы откопать корму челнока.
- Поспешите, - крикнула им женщина, стоявшая у кормового входного люка. - У меня корабль под завязку набит людьми. Они все погибнут!
Анакин соизмерил размер кучи камня и успехи Чуи по ее расчистке. Над головой раздался рев двигателей “Сокола”, и мальчик решил попросить отца испарить весь этот щебень выстрелами из лазерных пушек корабля, как Чуи только что пытался сделать своим боукастером.
Но план был совсем невероятным, и Анакину пришлось от него отказаться. Он покачал головой и решил использовать энергию иного рода, иного происхождения. Настроившись на восприятие Силы и мысленно охватив весь завал, он стал поднимать огромные каменные глыбы одну за другой. Город еще раз тряхнуло: это на востоке появилась луна, которая теперь казалась еще огромнее, чем в прошлый раз, и с ярким огненным хвостом. Ветер сейчас превратился в ураган, сбивающий с ног.
Анакин сохранял спокойствие и методично разбирал завал.
Вуки бурными криками выражал свое одобрение действиям Анакина и помогал ему как мог. Вскоре Чуи отошел назад и издал неимоверно громкий рев.
- Взлетайте! - перевел Анакин крик вуки женщине. - И быстро!
Не успели они с Чуи отбежать на безопасное расстояние, как челнок взлетел метров на десять-пятнадцать, но был снесен мощным порывом ветра в сторону и пропал из виду. Анакин с Чуи повалились на землю.
“Тысячелетний сокол”, однако, остался на месте - его двигатели были куда мощнее. На трапе появился Хэн, который протягивал руку сыну и другу.
- Давайте же! - крикнул он. - Скоро она упадет!
Чуи с трудом продвигался вперед, преодолевая сильный ветер, а Анакин, хоть и спрятался за спиной вуки, практически парил в воздухе, перемещаясь исключительно благодаря использованию Силы.
Вдруг раздался громкий жалобный плач. Они оба посмотрели по сторонам, ища источник шума, и увидели большие выразительные глаза, смотрящие из-под рухнувшей кровли дома.
Анакин резко отстал от Чуи и двинулся в сторону развалин, а вуки, бросив на Хэна мимолетный взгляд, поспешил за мальчиком.
- Возвращайся на корабль, - приказал ему Анакин, но несмотря на то, что он крикнул во всю мочь, его голос едва был слышен из-за рева ветра.
Чуи рыкнул и отрицательно покачал мохнатой головой.
- Ладно, тогда я использую Силу, чтобы вернуть нас обоих на корабль, - решил Анакин. До них донесся еще один душераздирающий плач. - Кто бы там ни был!

Предыдущая страница 24 Следующая страница


25 Роберт Сальваторе

Они принялись за работу, расчищая завал усилием мышц, воли и Силы. Вскоре Чуи извлек из-под, обломков маленького мальчика, еще ползунка, и они втроем направились обратно к “Соколу”. Завывал ветер, который, казалось, непреодолимой стеной встал перед ними, земля на глазах трескалась и вздыбливалась, а на головой надсадно ревели двигатели “Сокола”, с трудом удерживающие корабль на месте.
Они были уже совсем рядом с трапом, настолько близко, что Хэн почти схватил Анакина за протянутую руку, когда их накрыл рои мелких осколков. Чуи остановился и развернулся, чтобы телом защитить ребенка от камней. Он устоял, но Анакин получил сильный удар острые осколком в голову, отчего потерял равновесие и покатился вперед.
От ужаса Хэн не знал, что делать. Он лишь стоял и смотрел, как безвольно, словно опавший лист, его сын удаляется от него. Чуи бросил ребенка в руки Хэна и побежал, скорее, полетел догонять Анакина.
Хэн отдал кому-то ребенка и бросился в кабину, зная, что им ни за что не вернуться на корабль самим, слишком сильным был ветер. Он выжал из двигателей все, что мог, но корабль слишком медленно приближался к тому месту, где, подняв Анакина в лапах, стоял Чуи.
Хэн зафиксировал положение корабля и снова ринулся к опущенному трапу, расталкивая всех, кто пришел сюда и пытался помочь попавшим в беду Анакину и Чуи. Но теперь “Сокол” начало сносить ветром (или это земля начала уходить вниз и в сторону?) и его двигатели взвыли от возмущения.
- Чуи! - крикнул Хэн, свешиваясь с рампы. Несколько человек держали его за ноги, не давая ему упасть вниз. Он изо всех сил тянулся к Чуи, но “Сокол” был слишком высоко.
Чуи посмотрел на своего верного друга спокойным взглядом и подбросил Анакина прямо в руки Хэна.
Земля вдруг содрогнулась и пошла волнами, и Чубакка не смог удержаться на ногах полетел куда-то далеко и быстро исчез из виду.
Хэн бережно уложил сына на пол - тот уже пришел в сознание и даже пытался подняться на ноги - и метнулся обратно в кокпит.
Соло яростно щелкал переключателями и давил на рычаги, направляя корабль вниз, паря над самыми развалинами города. В эфире стоял невообразимый шум - некоторые корабли не могли стартовать, другие не могли понять, куда летят.
Но Хэн не обращал на это никакого внимания - он сконцентрировался только на своем пропавшем друге.
Анакин, пошатываясь, зашел в кабину и уселся в кресло Чуи.
- Где он? - заорал Хэн.
Анакин сделал глубокий спокойный вдох. Он так хорошо знал Чубакку, и, конечно же, он найдет своего друга при помощи Силы.
Так и произошло.
- Налево, - крикнул он. Хэн резко накренил корабль, устремившись вниз. - За углом!
- Держи штурвал! - бросил Хэн, уносясь к рампе. - Спускайся к нему!
Анакин все свое умение приложил, чтобы выполнить приказ отца и при этом не дать кораблю развалиться на куски - у того угрожающе скрипел корпус и выли двигатели, отказываясь летать в таких экстремальных условиях.
Он облетел шатающееся здание и вдруг увидел Чуи.
- О, нет, - прошептал он. Вуки стоял спиной к “Соколу”, а прямо на него падала огромная луна.
- Ближе! - крикнул Хэн.
Чуи повернулся и сделал один шаг по направлению к Хэну и “Соколу”, но яростный порыв горячего ветра швырнул его на землю и обрушил здание рядом с ним. Одна из стен упала прямо на “Сокола”, но его шиты, хоть и возмущенно, загудели, отразили удар, а вот удержать корабль в том же положении не удалось - нос его задрался высоко вверх.
Анакин изо всех сил старался поскорее выровнять корабль и вскоре направил его вниз, но вдруг увидел, что Добидо, во всей ее разрушающей красе, делает последний виток над планетой и уже направляется на полуразрушенный город и на все еще молящихся на его улицах сернпидальцев, взывающих к Тоси-кару.
Времени не было, и Анакин сразу же это понял. Если бы он вернулся за Чуи, если бы предпринял иной маневр, кроме как экстренный взлет на максимальной скорости, падающая луна разнесла бы “Сокол” на куски.

* * *

Хэн все видел.
Чуи, хоть и был весь в крови, смог подняться на ноги и забраться на высокую кучу каменных осколков. Он поднял лапы к небу, повернулся к падающей луне лицом и издал долгий вызывающий крик.
Город быстро удалялся, но Хэн не сводил глаз с маленькой точки, в которую превращался его друг, стараясь запомнить последние мгновения жизни вуки навсегда, чтобы ничто не могло стереть их из его памяти. Казалось, что это длилось вечно, но на самом деле всего через несколько секунд Добидо пропахала Сернпидаль-Сити, оставив на его месте широкую глубокую борозду.
Хэн не задумывался об опасности, которой подвергался он и его сын. Все его мысли были только о Чуи, и в глазах у него застыл образ вуки, который трясет кулаком, угрожая великому и необоримому врагу.
Чубакка смог заглянуть в глаза смерти и нашел в себе силы бросить ей вызов, но вряд ли это могло послужить утешением для Хэна и унять боль в его сердце.

18. Тучи сгущаются

- Оставайся на орбите, и повыше, - сказал Маре Люк, сидя а кабине “крестокрыла”, который стоял в кормовом отсеке “Меча Джейд”. - Если что, я совершу скачок на световую, чтобы поскорее выбраться отсюда. Надеюсь, ты сделаешь то же самое.
- Сразу же после тебя, - заверила его Мара. Ее голос выдал то, что испытание на Белкадане оказалось для нее чересчур утомительным.
- Сразу передо мной, - поправил ее Люк.
Он представил, как ухмыльнулась его жена, услышав этот приказ в десятый раз за последние полчаса. Они добрались до системы Хелска и до четвертой планеты без приключений, использовав местное светило в качестве визуального ориентира. Они понятия не имели, что ждет их здесь, и мог ли воин, которого Мара убила на Белкадане, иметь хоть какое-то отношение к тому неопознанному объекту, который прилетел из-за границ галактики и столкнулся с четвертой планетой, и могла ли зараза, погубившая Белкадан, проникнуть туда с этой планеты. Возможно, все это было случайное стечение обстоятельств и все увиденное ими было следствием экологической катастрофы на Белкадане. Возможно, этот Йомин Карр стал жертвой неизвестного заболевания и преобразился до неузнаваемости под влиянием токсичных газов, изменивших все на планете.
Люк так не считал. Он чувствовал, что здесь назревает что-то серьезное и неприятное, словно сама Сила была потрясена до самых основ. Странная и пока неизлечимая болезнь поразила Мару, и не только ее, но и многих людей в галактике. Откуда она пришла - никто не знал. Продолжая мыслить в том же направлении, Люк задумался о кожаных мячах, найденных на Белкадане. Кто-то или что-то пыталось наладить связь с Йомином Карром, причем на языке, который ни Мара, ни Люк не знали, а Р2Д2 не смог перевести.
Люк не сомневался, что Ц-ЗПО в этом разберется, ведь протокольный дроид знал все языки Галактики, даже самые редкие и вымершие. От этой мысли Люка вдруг проняла дрожь. После всего увиденного на Белкадане, разве могли они быть уверены, что этот язык был вообще из этой галактики?
Даже если и так, Люк надеялся, что Ц-ЗПО сможет перевести эти странные слова.
- Открывай, Р2Д2, - обратился Люк к астромеханическому дроиду, который сидел позади него. Р2Д2 ввел требуемый код, и хвостовой стабилизатор “Меча Джейд” открылся, словно пасть хищного животного. Секунду спустя “крестокрыл” уже парил в бескрайнем космосе позади “Меча Джейд”, и когда корабль отлетел от истребителя на порядочное расстояние, Люк дал полный вперед и помчался. Пролетая мимо Мары, он покачал крыльями, приветствуя ее.
Они заранее решили, что Люклолетит на четвертую планету на быстроходном “крестокрыле”, а Мара останется на борту “Меча Джейд”, чтобы провести разведку и прикрыть Люка огнем из корабельных орудий, если это понадобится.
Люк не стад раскрывать крылья “крестокрыла”, от чего тот был похож на обыкновенный истребитель. Он проверил все системы корабля и сообщил Маре свой предполагаемый курс.
Затем, как они и договаривались, он направился прямо на местное светило - звезду Хелски.
- Ты уже нашел планету? - спросил он у Р2Д2.
Раздавшийся в ответ свист астродроида был утвердительным, хотя и немного испуганным. Люк, несмотря на собственные страхи, изобразил на лице улыбку.
- Дай мне знать, когда станет слишком сильно припекать, - сказал он и немного прибавил скорости, которая и так постоянно увеличивалась из-за растущего притяжения звезды.
Люк почувствовал, как неприятно сдавливает грудь, , и настроил инерционный компенсатор на девяносто девять процентов. Солнце на экране угрожающе быстро росло, но Люк отдавал себе отчет в том, что он делает, и доверял навигационным способностям Р2Д2.
Когда они приблизились Настолько, что корпус стал раскаляться, а жалобы Р2Д2 на страшную жару стали невыносимыми, Люк резко повернул направо и обогнул светило по близкой орбите, затем на сумасшедшей скорости направился к четвертой планете. Если там и были враги, то они вряд ли смогли заметить приближение “крестокрыла”. Во-первых, истребителя практически не было видно в ярких лучах солнца, а во-вторых, его скорость, и так немалая, была многократно увеличена за счет гравитации Хелски.
Всего несколько мгновений - и планета превратилась из крошечного пятнышка на обзорном экране в громадный шар, нависающий над головой. Люк раскрыл крылья истребителя и лег на орбиту планеты. Он спускался все ниже, и вскоре он отлично видел ледяную поверхность Хелски IV.
Он почувствовал его сразу, это мощное энергетическое поле, которое опоясывало всю планету. Легкое покалывание корней волос, сильные помехи, раздавшиеся из интеркома, свистопляска стрелочек на приборах - все это могло означать только одно.
Р2Д2 что-то пробибикал Люку, но и этот звук утонул в шуме помех.
Люк отключил большинство приборов и летел практически “на ощупь”, доверяя зрению и интуиции. Он уже сделал виток вокруг планеты, но скорость была слишком велика, чтобы детально все рассмотреть. Второй виток обещал больше подробностей.
- Люк, - перекрывая “белый шум”, донесся из интеркома голос Мары. Она говорила много, но разобрать удалось только несколько слов: “Там... заходят сзади... точки”.
- Прослушай эту запись несколько раз, - приказал Люк Р2Д2. - Отфильтруй помехи и попытайся выяснить, что она имела в виду.
Он опустился еще ниже, и теперь “крестокрыл” едва не скользил по поверхности планеты. Как он ни напрягал зрение, ничего необычного он заметить не мог, но его не покидало чувство, что здесь что-то неладно и его подстерегает опасность.
Неожиданно Р2Д2 истошно завопил, а все приборы, которые Люк не стал отключать, включая навигационные, просто-напросто отключились.
Когда “крестокрыл” стал падать, Люку показалось, что это бесплодная ледяная пустыня стала подниматься навстречу ему.

* * *

Конвой медленно, словно ковыляя, удалялся от Сернпидаля - длинный строй транспортников, челноков и многих других типов кораблей, которые только можно было найти на Внешних территориях. Перепуганные насмерть беженцы, только что видевшие, как рушатся их дома, как погибают их жены, дети и друзья, не обращали внимания на раны и боль. Главное, что они спаслись. Осознание утрат придет позже, а сейчас все были в глубоком шоке и с трудом понимали, что вообще происходит.
Сернпидаль превратился в мертвый вращающийся шар с огромным, похожим на рану, облаком на том месте, где совсем недавно был Сернпидаль-Сити. Планете не было дела до боли и страданий ее недавних обитателей. От мощного удара она сошла со своей орбиты, и вряд ли она снова станет пригодна для жизни.
Хэн Соло долго смотрел на планету, и его глаза подтверждали то, во что отказывалось верить его сердце.
- У нас в караване сто одиннадцать кораблей, - сказал подошедший к отцу Анакин.
Он нервничал и не знал, что делать: то ли бросаться обнимать отца, то ли бежать от него.
Хэн повернулся и посмотрел на сына пустыми глазами, словно он ничего не слышал.
- Сто одинна... - начал Анакин.
- Ты бросил его, - поразительно спокойно сказал Хэн,
Еще ни разу Анакину не приходилось выслушивать такого серьезного и необоснованного обвинения.
Анакину хотелось ответить очень много и все сразу. Он ведь спас “Тысячелетний сокол” и десятки беженцев и должен выслушать такое! Ему хотелось просто накричать на отца, что он не имеет права говорить такие вещи, но он взял себя в руки и ответил как можно спокойнее:
- Нам нужно было выбираться оттуда. Луна уже падала, и...
- Ты бросил его, - снова, на этот раз с укором, повторил Хэн.
Анакин судорожно сглотнул. От пристального взгляда отца хотелось провалиться, дематериализоваться. Хэн должен был понимать, что на Сернпидале у них не было выбора, что Чуи был слишком далеко, а луна - слишком близко. Вернуться за Чуи и поднять его на борт не было никакого шанса. Анакин снова решил высказать это отцу в лицо, показать ему записи приборов, регистрировавших высоту и скорость корабля, но не стал этого делать - Хэн и так все это знал. Только отказывался верить.
Мальчику ничего не оставалось делать, как смотреть прямо в глаза отцу, где застыло беспредельное отчаяние и скорбь. Анакин еще ни разу не видел отца таким убитым, тот всегда, в любой ситуации, оставался героем, великим Хэном Соло. Для Анакина отец всегда был сильной опорой и всегда знал ответы на все вопросы.
А сейчас...
Великий Хэн Соло превратился в пустую оболочку, причем треснутую и готовую в любой момент рассыпаться.
- Ты бросил его, - снова сказал Хэн, и хотя его тон снова стал ровным и спокойным, когда Анакин услышал страшное обвинение в третий раз, оно ранило его еще сильнее. - Ты просто удрал, не захотел спасать Чуи.
- Я не мог... - начал Анакин, но прикусил губу и часто заморгал. По щекам у него заструились слезы.
- Чуи, который сделал все, чтобы спасти твою шкуру, - взревел Хэн, тыча сына пальцем в грудь, - остался помирать на планете, и ты бросил его!
Анакин развернулся и бросился бежать.
Хэн осмотрелся по сторонам, и только сейчас до него дошло, что эту сцену от начала до конца наблюдали десятки беженцев, столпившихся в коридоре.
Не найдя лучшего выхода из положения, он просто обвел случайных свидетелей хмурым взглядом и ринулся в рубку “Сокола”.
Каким одиноким почувствовал он себя, когда повернулся и увидел рядом с собой пустое кресло!

* * *

- Что это, Р2Д2? - крикнул Люк, тщетно пытаясь вывести “крестокрыл” из отвесного пике. Он включил приборы, но те не регистрировали ни луча захвата, ни вообще какого бы то ни было источника энергии.
Люк сконцентрировался и, чтобы обрести так необходимое сейчас спокойствие и ясность ума, подсчитал, сколько осталось времени до встречи с ледяной поверхностью. Из коммуникатора доносился испуганный голос Мары, но из-за помех слов разобрать было нельзя, и Люк выключил связь. Он заметил, что падает прямо на странный округлый холм, но времени рассматривать его не было.
Он развернул “крестокрыл” носом вверх и до упора нажал на рычаг ускорения, скорее, чтобы проверить, насколько сильна сила притяжения, чем в надежде оторваться. Как ни странно, это помогло, и он стал потихоньку набирать высоту.
- Дефлекторы на полную мощность, - приказал Люк Р2Д2, как только стало ясно, что мощности двигателя все равно не хватит.
Щиты включились и почти моментально исчезли, но в тот момент, когда луч захвата сконцентрировался не на корабле Люка, а на дефлекторном поле, “крестокрыл” смог рвануть вверх.
Но совсем вырваться из крепких объятий не удалось - луч сразу настиг его, а нагрузка от включения щитов на двигатели оказалась такой, что Люк сразу же понял: такую тактику можно будет попробовать использовать еще один раз, но не больше.
Но теперь у него был план.
Несмотря на бурные протесты Р2Д2, Люк, не сбавляя скорости, развернул “крестокрыл” носом вниз. Планета быстро приближалась, готовясь поглотить их.
- Готовь щиты, - бросил Люк дроиду.
Р2Д2 громко забибикал, затем жалобно взвыл.
- Делай, что говорят! - крикнул Люк. Он пытался обнаружить источник чудовищного притяжения, но ничего не видел. Приборы помочь не могли - они просто-напросто не работали. Но Люк чувствовал, где находился этот невидимый источник - корабль тянуло именно туда. Он резко сбросил скорость, переключил двигатели на реверс, надеясь, что это позволит выиграть хоть немного времени, и выпустил три залпа по три протонные торпеды. Девять смертоносных снарядов устремились вниз.
Они вскрыли толстый слой льда и превратились в красочные яркие грибки. Крестокрыл несся прямо в образовавшуюся лунку.
- Щиты! Сейчас же! - приказал Люк и головокружительным маневром заставил “крестокрыл” выйти из штопора.
И снова полный вперед, и снова щиты на максимум. “Крестокрыл” тряхнуло от взрывной волны и от воздействия луча захвата, который буквально сдирал дефлекторы с корабля. Люк готов был биться об заклад, что этот луч был узконаправленным, и так оно и оказалось. Корабль вырвался из цепких объятий и понесся в сторону. До ледяной поверхности оставалось не больше двадцати метров.
- Проверь повреждения, - приказал Люк. Он сделал широкий круг над тем местом, где еще мог оставаться источник смертельного притяжения, и направился к холму, который недавно заметил.
Он инстинктивно понимал, что это не простое возвышение, поэтому решил “рассмотреть” его подробнее с помощью Силы. Непроницаемая стена, нет, скорее пустое место, с точки зрения Силы, было перед ними.
Люк включил коммуникатор в надежде, что Мара, которой сверху было видно все, просветит его, но тут увидел, что из-за холма выскочили несколько темных точек, сильно смахивающих на истребители.
Он устремился прямо на холм, и в нескольких метрах от него врубил на всю катушку репульсоры. Прыжок получился что надо, но Люк на этом не остановился: он развернулся на сто восемьдесят градусов и стал быстро набирать высоту. Только дав полный вперед, он понял, во что обошлась игра в догонялки с лучом захвата. Правый двигатель немного пошипел и смолк окончательно. Люк попытался закрыть плоскости, чтобы набрать скорость для полета в открытом космосе, но они оказались намертво заклиненными.
Черные точки приближались, становясь все больше, а торпед у Люка больше не было.
Я возвращаюсь, решил Хэн. Чуи наверняка нашел способ улететь с планеты.
С точки зрения логики это казалось невозможным. Хэн своими глазами видел, что Чуи стоял непоколебимо, как гора, и не собирался никуда уходить, словно ему не было дела до падающей на него луны, а через мгновение Сернпидаль погиб, и вряд ли кто-то смог выжить.
Но логике не было места в том эмоциональном порыве, который руководил сейчас всеми действиями Хэна. "Чуи спасся, он что-то придумал", - крутилось в голове у Хэна, и он не мог поверить в обратное.
Он вызвал по радио следующий корабль в строю, старый транспортник, и, сообщив ему координаты Дубриллиона, повернул “Сокол” обратно к Сернпидалю, к Чуи.
“...нужна помощь!!!” - прозвучал сигнал бедствия, взывая ко всему конвою по всем частотам, когда Хэн уже заканчивал разворот.
- Срочно! - кричал невидимый пилот. - Они прогрызают корпус! Гигантские пауки!
Хэн разразился потоком ругательств, но проигнорировать сигнал бедствия не мог, поэтому выяснил координаты терпящего бедствия корабля, челнока в самом конце строя, и устремился туда.
- Насекомые, - ворчал себе под нос Хэн. - Ага; жучки-пау... - Он осекся на полуслове, когда воочию убедился, что это была не пьяная, шутка.
Насекомые. Огромные создания, чьи длинные лапы с выгнутыми назад коленками и щупальца-кусачки разрывали титановый корпус челнока словно бумагу.
- Пробоина! Пробоина! - раздался отчаянный крик.
Хэн включил щиты “Сокола” на полную мощность и на предельной скорости подлетел к челноку. И даже успел сделать выстрел из пред ней лазерной пушки, разнеся одного из злобных пауков в клочки. Но спасти обреченный челнок он уже был не в силах: два монстра подбирались к ионным двигателям.
- Немедленно начинайте эвакуацию! - выкрикнул Хэн, но в ответ услышал лишь отчаянные крики и звуки битвы с чудовищами.
Ему оставалось только наблюдать, как взрывается челнок, исчезая в огненном облаке.
Хэн облетел район гибели корабля, чтобы убедиться, что ни одному из пауков не удалось уцелеть. Затем он связался с конвоем и приказал всем настроиться на общую волну по крайней мере с двумя соседними кораблями, чтобы поддерживать постоянный контакт - с соседями по строю. Кроме того, всем следовало сократить интервал и дистанцию и двигаться с максимальной скоростью, на которую только способен самый медленный корабль в конвое.
И тут Хэн оказался перед выбором. Сердце тянуло его на Сернпидаль, к Чубакке, но разве можно бросить этих беззащитных людей, которых преследовал неведомый враг?!
Приборы “Сокола” засекли еще одно судно, но оно было слишком далеко, чтобы определить его тип или принадлежность. Сообразив, что раз он видит этот корабль, то и с того уж наверняка видно весь конвой, Хэн стал вызывать его по всем каналам.
Ответа не последовало.
Хэн снова повторил запрос, затем решил пройтись по всем частотам. Это сработало.
- Кип... повреждения... помощь...
Знакомый звонкий голос не оставлял сомнений - это был Кип Дюррон, вот только попытки наладить разговор с ним ни к чему не привели. Видимо, это была запись, которая повторялась автоматически. Хэн испугался, что и Кипа могло уже не быть в живых.

Предыдущая страница 25 Следующая страница


Вектор-прим 26

- Ваши приборы зарегистрировали неопознанный корабль? - обратился Хэн к ведущему конвой кораблю.
- Ответ положительный. Мы также регистрируем сигнал бедствия, скорее всего, записанный.
- Да, и у меня то же самое, - вздохнул Хэн. - Значит, так: продолжаете следовать тем же курсом, не снижая скорости, и выберите пару кораблей попроворнее, пусть прикрывают вас с флангов. Не прозевайте пауков.
- Это они погубили “Джулиуппер”? - спросил пилот флагмана, имея в виду взорвавшийся недавно челнок.
- Да. Смотри в оба, - напутствовал его Хэн. - Мне нужно слетать поближе к этому кораблю. Мне кажется, это мой старый друг. Держите строй, а я скоро вернусь.
Он выключил внешний коммуникатор, затем, после небольшой паузы, включил внутреннюю связь корабля. Он долго, очень долго сидел и ничего не говорил, только смотрел на панель перед собой, затем громко вздохнул и сказал;
- Анакин, мне нужен второй пилот.
Несколько секунд спустя его сын осторожно вошел в рубку управления и молча сел в кресло рядом с Хэном.
- Мы получили сигнал бедствия, - объяснил Хэн спокойным и ровным голосом, и нельзя было догадаться, то ли он простил сына, то ли общался с ним чисто по делу. - Я думаю, это Кип. Вечно он влипает во всякие истории. Может, его тоже пауки атаковали.
Анакин вопросительно уставился на отца.
- Если бы был здесь, рядом со мной, ты бы сам все увидел, - сказал Хэн, намекая сыну, что из-за его Мальчишеской вспышки раздражения. “Сокол” последний час оставался без второго пилота.
И вновь Анакину хотелось закричать во всю глотку, что они, улетая с Сернпидаля, спасали “Сокол” со всеми пассажирами на борту, что времени не было и спасти Чубакку им все равно не удалось бы. Но даже для рассудительного Анакина эти слова казались пустым звуком по сравнению с тем, что произошло. Чуи ушел, погиб, причем погиб, спасая его.
Осознание этой горькой правды заставило мальчика склонить голову.

* * *

Люку не потребовалось много времени, чтобы понять, что приближающиеся к нему истребители собирались атаковать его. Они быстро настигали его, обстреливая небольшими, словно расплавленными снарядами.
. Дефлекторов у Люка не было.
Он нырнул вниз и выдал “быструю бочку”, затем стал закручивать “мертвую петлю”, но на половине пути резко накренился, взял в сторону, понимая, что завершить маневр живым ему бы не удалось..
И в самом деле, как только он “разорвал петлю”, рой снарядов полетел туда, где должен был оказаться его “крестокрыл”, не смени он курс.
Люк выровнял корабль, не обращая внимания на вопли Р2Д2, и выстрелил из всех четырех лазерных пушек. Сбить вражеские истребители не удалось, зато залп сбил очередь снарядов, летевших в его сторону. Но нескольким все же удалось прорваться сквозь лазерный заслон, и Люку пришлось резко взять вправо, затем, почти сразу же, влево. После этого маневра он стал сомневаться, выдержит ли корабль такие нагрузки, к тому же Р2Д2 громкими криками давал понять, что и его прочности есть предел.
Третий резкий поворот - и Люк вышел из-под огня и поймал в прицел передовую двойку истребителей противника. На этот раз залп лазерных пушек достиг своей цели: первый корабль разлетелся на множество мелких осколков, а второй лишился внушительной части корпуса и полетел, вращаясь, вниз.
Люк спиной чувствовал, что сзади и слева его обложили, поэтому рванул в оставшуюся дверь: снова повернул направо и дал полный вперед.
Единственный оставшийся ионный движок возмущенно завыл, но разгоняться не захотел.
Люк пока еще убегал, но враг окружил его со всех сторон и быстро сжимал кольцо.

* * *

- Точно, Кип, - заметил Хэн, когда удалось рассмотреть знакомый силуэт явно поверженного “крестокрыла”. - О, нет, - поспешно добавил Соло, когда ожившие вдруг приборы заставили его посмотреть в другую сторону.
К ним быстро приближалась стая кровожадных букашек.
- Значит, это ловушка, - сказал Хэн, - они использовали Кипа в качестве приманки.
- Думаешь, они разумные? - скептическим тоном спросил Анакин.
- Я думаю, что они обвели нас вокруг пальца, а мы попались, - ответил Хэн. - Приготовься к крутому полету, сынок!
Анакин лихорадочно защелкал переключателями.
- Дуй к верхним пушкам, - бросил Хэн, имея в виду колпак с четырьмя соединенными лазерными пушками. У “Тысячелетнего Сокола” были две такие боевые башни - сверху и снизу, и это не считая носовой пушки, которая управлялась из кокпита.
Уходя, Анакин услышал, как его отец шепчет: “Только выживи, Кип”.
Анакин бросился по коридору, расталкивая столпившихся там людей, чтобы добраться до места стрелка. Ему пришла в голову мысль обратиться к беженцам и узнать, нет ли среди них кого-нибудь, кто умеет обращаться с лазерными орудиями, но он отказался от такой затеи. Если бы отец хотел этого, он бы так и сказал.
Он поднялся по узкой лестнице и плюхнулся во вращающееся, кресло, хватаясь за ручки с гашетками. Ему так нравилось здесь, ведь он считал это кресло и скорострельные пушки мерилом своей реакции и мастерства. Более того, если учитывать скорость целей, стрельбу из лазерных пушек можно было рассматривать как испытание интуиции и степени единения с Силой. Теперь ему выпал шанс использовать эти пушки в реальной обстановке, и несмотря на реальную опасность, он не мог скрыть своей радости.
Но это чувство быстро сошло на нет, и вновь навалились жуткие воспоминания о катастрофе на Сернпидале.
- ..и подпускай их только на пушечный выстрел, - вывел Анакина из задумчивости суровый голос Хэна.
Мальчик поспешно вытер вспотевшие руки о колени и схватился за шершавые ручки наведения пушек. Он посмотрел на приближавшихся крылатых мошек и безвольно паривший в пространстве “крестокрыл” Кипа. Анакину, как и его отцу, хотелось надеяться, что Кип еще жив.
- И смотри не разнеси в клочья Кипа! - неожиданно закончил Хэн.
Анакин нервно моргнул, словно отец снова упрекнул его в том, что он виноват в смерти Чубакки.
Но слова, которые Хэн произнес затем вполголоса, заставили Анакина навострить уши.
- Эх, Чуи, расческа по тебе плачет, - спокойно сказал Хэн. - И как я потяну все это без тебя?
Анакин отпрянул назад, словно он вторгся в запретную зону, и постарался сконцентрировать внимание на том, что происходило вокруг, хотя разговор Хэна с мертвым другом глубоко запал в душу мальчика. Он глубоко вдохнул, и кислая мина на его лице преобразилась в твердое уверенное выражение. Развернувшись вместе с башней, Анакин навел прицел на группу насекомоподобных существ и стал терпеливо ждать. Он держал в руках гашетки и держал в руках себя.
- Хочешь сбить их, когда они будут пролетать мимо? - крикнул ему отец.
Анакин проигнорировал сарказм отца и сохранял выдержку. Он ждал, ждал... Они были почти что над “Соколом” - Анакин видел их выпученные стебельчатые глаза и бесконечную ненависть, горевшую в них.
Он наконец-то нажал на гашетку. Все четыре лазерные пушки принялись извергать смерть, и длинные стволы отыгрывали назад при каждом выстреле. Все вокруг наполнилось ярким светом, огненными вспышками и темными пятнышками оторванных частей тел насекомых. Еще не стихла первая убийственная волна огня, как юный джедай развернул орудия вниз и в сторону, добивая уцелевших тварей.
Но за ними летели еще монстры, их было намного больше, и летели они очень быстро! Анакин меткими выстрелами превратил в пылающий цветок сначала одного, потом другого монстра, затем поймал в прицел третьего, который резко свернул в сторону, надеясь избежать участи товарищей. Ба-бах!!! - он разлетелся на молекулы.
Но этого было недостаточно.
- Они на корпусе! - крикнул Хэн.
Анакин съехал по лестнице на главную палубу и побежал, расталкивая толпу, к нижнему грузовому трюму - готовить буксирный трос. Он слышал, как отец продолжает кричать ему, что-то насчет щитов, которые вряд-ли смогут задержать монстров надолго, но оставался спокоен, и когда “Сокол” завис над “крестокрылом”, то выстрелив крюком, зацепил того за крыло.
Когда мальчик побежал по коридору, то услышал крик отца о том, что в корпусе вот-вот появятся несколько пробоин. Однако Анакин помчался не на мостик, а к главному распределительному щиту. Он работал здесь после той злополучной посадки на Корускант, работал с... Чубаккой, и поэтому хорошо знал расположение основных силовых кабелей.
Он вырубил основной рубильник, обесточив все, кроме основных систем жизнеобеспечения корабля. Раздались испуганные крики пассажиров, но он вытеснил мысли о них, сосредоточившись на работе. Паукообразные твари были на корпусе, как сказал отец, поэтому он вырвал с мясом основной силовой кабель и вновь подал энергию, а сам стал осторожно пробираться с оголенным оборванным проводом наверх, все выше и выше, к верхнему люку. Главное - . двигаться аккуратно.
Открыв небольшой технический люк, Анакин затаил дыхание и стал потихоньку проталкивать провод наружу.
Когда главный кабель коснулся обшивки корабля, во все стороны посыпались искры, и “Сокол” на секунду стал похож на праздничную гирлянду.
- Эй, ты что там творишь?! - раздался снизу вопль Хэна. - У нас тут все погасло!
- Просто очищаю корпус от паразитов, - ответил Анакин и соскользнул обратно на палубу. - Иди и посмотри, теперь все чисто, никаких кровососов.
Хэн выразительно посмотрел на сына, но ничего не сказал, а сжал зубы и пошел обратно на мостик. Он не удивился, когда увидел, что показывают приборы: ни одного насекомоподобного монстра на корпусе не было. Они парили рядом с кораблем, и те, что не были обуглены, были оглушены.
Поморгав, вновь зажглось освещение. Все системы ожили и вернулись к нормальной работе.
- Неплохо придумано, малыш, - еле слышно прошептал Хэн.
Минуту спустя заработали лазерные пушки - это Анакин расчищал пространство вокруг корабля. Вскоре от пауков осталось одно только воспоминание, хотя и неприятное.
Хэн сам не заметил, как усмехнулся, когда убедился, что буксировочный фал надежно закреплен и “крестокрыл” Кипа никуда не денется. Затем он повернул обратно к конвою, к большому транспортному кораблю, чтобы поднять Кипа вместе с истребителем на борт и выяснить, что произошло с джедаем и удалось ли ему выжить в этой передряге.

* * *

Люк летел, целиком положившись на инстинкты, на сочетание реакции и предвидения, он словно превратился в мерцающую звездочку, исчезая из-под носа мириадов истребителей противника, отчаянно пытавшихся настичь его, так что два каменных корабля столкнулись, когда Люк неожиданно нырнул вниз. Крики Р2Д2 слились в один протяжный вой, потому что Люк летел слишком быстро для астродроида, который не успевал просчитывать резко изменяющийся курс.
Люк вышел из крутого пике с двумя вражескими истребителями на хвосте. Он грациозно, словно нехотя, слегка повернул “крестокрыл”, увиливая от несущихся на него снарядов. Они пролетели совсем рядом, а один - даже между правой парой крыльев.
- Ну, давай, не подкачай, - обратился он к кораблю, выжимая из него все, на что тот еще был способен.
Истребители медленно, но верно настигали его.
Люк переключил реверс, и ионный двигатель издал громкий рев протеста. Опытный пилот уже спиной чувствовал столкновение, но в последнюю минуту нырнул вниз, и вражеские истребители пронеслись над ним.
И тут Люк предоставил слово четырем лазерным пушкам “крестокрыла”, которые разнесли две каменные глыбы в щебень.
Но времени на ликование и передышку не было, потому что его окружали со всех сторон. Люк громко вздохнул и принялся методично уничтожать приближающиеся цели, выдавая все фигуры высшего пилотажа и увертки, какие он только знал.
Лазерные пушки работали с быстротой молнии, и промахов почти не было, но Люк понимал, что долго ему не продержаться: слишком много противников.
Неожиданный взрыв слева, -затем другой, привлекли внимание Люка. На горизонте появился “Меч Джейд” - это Мара прорывалась сквозь плотное кольцо вражеских истребителей.
- Захват на лету! - крикнула Мара.
Люк рванул в ее сторону, а “Меч Джейд” стал снижаться, и Люк заметил, что его хвостовой люк широко открыт. Он направил “крестокрыл” прямо туда, разогнав его, насколько хватало смелости, и с громким скрежетом ввалился в грузовой отсек “Меча Джейд”, вырубив двигатель, а репульсоры включив на полную, чтобы погасить инерцию, и буквально плюхнулся брюхом на пол.
- Я уже внутри! - заорал Люк, оглядываясь назад, чтобы убедиться, что “пасть” захлопнулась.
По сотрясениям корпуса он понял, что в “Меч Джейд” угодило еще несколько снарядов, но этот корабль способен выдержать и не такое испытание. Люк выскочил из истребителя и помчался по коридорам, то и дело налетая на стенки, а то и вовсе падая на пол: Мара продолжала маневр отрыва от преследования. К тому времени, когда он с многочисленными ушибами добрался до мостика, Мара взяла ситуацию под контроль: она подлетела к пятой планете, чтобы получить ускорение за счет ее гравитации, затем совершила прыжок в глубокий космос. Погоня быстро отстала.
- Не нравится мне все это, - спокойно заметила Мара.
- Это все связано с Белкаданом и тем воином, - поделился своими соображениями Люк. - В этом я уверен.
- За тобой гналась по крайней мере тысяча кораблей, - продолжила Мара.
Люк надолго задумался.
- Давай поворачивай обратно к Ландо, - сказал он, наконец.
Но Мара уже вводила координаты, и ей в голову пришла та же мысль: если вокруг этой планеты кружило так много странных боевых кораблей, то сколько их еще могло быть разбросано по сектору? Сколько их могло быть на Белкадане, на Сернпидале ?
Или Дубриллионе?
Кип Дюррон вошел в кокпит “Тысячелетнего сокола” пару часов спустя, перейдя на корабль по переходному тамбуру - длинной трубе, протянутой от верхнего входного люка “Сокола” к взятому им на буксир “крестокрылу”.
- Эльфура больше нет, - тихо сказал он, и было очевидно, что эта потеря сильно потрясла его.
Анакин сочувственно покачал головой. Его боль от утраты Р2Д2 или Ц-ЗПО была бы не меньше, чем после гибели Чубакки. Хэн, напротив, недоуменно пожал плечами - что такое потеря дроида по сравнению с гибелью лучшего друга!
- Рассказывай, что с вами стряслось! - попросил Хэн после небольшой паузы.
Теперь пожал плечами Кип.
- Мы полетели вслед за одним кораблем, направившимся с Белкадана к четвертой планете системы Хелски. - И там нас... - Он осекся и несколько раз нервно сглотнул. Хэн с Анакином не сводили с него напряженных взглядов.
- Все тринадцать, кроме тебя? - спросил его Хэн, который сообразил, что пытается сказать Кип. Взгляд Соло смягчился, и теперь выражал искреннее сочувствие.
Кип мрачно кивнул.
- Пауки? - не отставал Хэн.
- Они появились позже, - ответил Кип и детально описал бой с каменными истребителями, упомянув о том, что дефлекторы его боевых товарищей просто были сорваны один за другим. - Пауки погнались за мной и еще одним пилотом, когда мы перешли на световую.
- Так они могут передвигаться в гиперпространстве? - обалдел Анакин.
Кип пожал плечами: ответ был очевиден. Хэн хотел продолжить допрос, но вдруг замер и уставился на экран на приборной панели.
- Что такое? - хором спросили Кип и Анакин, нагибаясь к монитору. Там появились десятки новых точек, затем еще, и еще, и еще. Они были намного крупнее, чем недавние насекомоподобные монстры.
- Расскажи-ка мне поподробнее про эти каменные истребители, - попросил Хэн Кипа.
Они срочно передали всему конвою приказ рассредоточиться и двигаться к планете Ландо на максимальной скорости. Многие капитаны доложили о готовности совершить прыжок на световую скорость, но другие в отчаянии кричали в эфир, что их корабли просто не способны на это. Нужно было буксировать их лучами захвата, а это значительно снизило бы скорость конвоя. Тогда Хэн приказал нескольким маленьким быстроходным звездолетам на всех ионах лететь к Ландо, чтобы тот успел подготовить оборону планеты, затем повел “Сокол” обратно и стал организовывать мини-конвои. Пришлось и уговаривать, и угрожать, но в конце концов все корабли-буксиры взяли себе по несколько судов, а их капитаны согласились лететь на приличной скорости. Некоторое время спустя они все перешли в гиперпространство.
Анакин постоянно следил за приборами, отслеживая курс и скорость вражеских истребителей (а это, без сомнений, были они), вычисляя время, когда они нагонят конвой.
Немного позже, когда молодой джедай объявил, что они доберутся на планету Ландо раньше противника, все наконец облегченно вздохнули.
Правда, отрыв будет совсем ничтожным.

19. Идеальная команда

- Да у нас пушек больше, чем людей, способных из них стрелять, - со своей коронной кривой ухмылкой сказал Ландо. - В основном, трофеи. Мы сняли их с корпусов уничтоженных “звездных разрушителей”.
Хэна это признание не удивило. Ландо был едва ли не самым талантливым предпринимателем из всех, которых ему довелось повидать на своем веку. И талант Ландо заключался в том, что он всегда, в любой ситуации искал выгоды для Ландо.
- Мы разгрузили все, что привезли, -не в тему сказал Хэн.
Ландо вопросительно уставился на него.
-Я говорю про Сернпидаль, - продолжил Люк. - Как только мы все выгрузили, на планету упала луна. Думаешь, твои партнеры по бизнесу будут в восторге от этого?
- Брось, дружище, я же не виноват! - отмахнулся Ландо.
- Да, виноват! В том, что мы там были! - рявкнул на него Хэн.
- А двадцать тысяч человек ваш прилет обрадовал! - остроумно возразил Ландо. И в самом деле, хоть смерть Чубакки и была той горькой ценой, которую пришлось заплатить за спасение людей, результат совместных усилий Хэна, Анакина и Чуи отрицать было нельзя - они спасли многие тысячи человек.
Хэн закусил губу и сжал кулаки так, что побелели костяшки пальцев. Назревала драка с Ландо, хотя Хэн изо всех сил старался удержать боль и гнев в своей душе, не дав эмоциям выплеснуться наружу.
- Во-первых, не стоит сейчас говорить о том, что уже произошло, - спокойно заметил Ландо, покачав головой. - Во-вторых, если бы я не попросил вас слетать на Сернпидаль, Чуи бы сейчас был жив, но погибли бы многие тысячи невинных людей, возможно, Кип тоже, и мы бы понятия не имели, о том, что ожидает нас впереди. В таком случае, мы все, включая Чуи, будь он с нами, были бы под угрозой.
Как логично! заметил про себя Хэн, но эти слова не могли унять боль у него в сердце.
- Их там целый рой, - сказал он вслух. - Сколько истребителей ты сможешь поднять против них?
На этот раз Ландо уже не выглядел таким самоуверенным:
- Истребителей у нас полно. Только вот с пилотами беда.
- А как же “бег по поясу”? Где все твои “бегуны”?
- Ты же знаешь, что это за публика, - угрюмо отозвался Ландо. - Думаешь, они останутся здесь, когда узнают, что на нас надвигается целая армада не пойми чего?
Хэн не стал спорить. Он всю свою жизнь имел дело с контрабандистами и знал, что большинство из них на первое место всегда ставили вопросы личной безопасности. Кто знает, может, тактика спасения собственной шкуры была в данный момент единственно верной? Может, им стоило покинуть Дубриллион и искать убежища в густонаселенных Центральных системах, надеясь на мощную защиту высокоразвитых планет?
Размышления Хэна прервал один из техников, сидевших за приборами слежения. Он громко подзывал всех к монитору, и когда Ландо внимательно изучил показания приборов, то помрачнел и стал сама серьезность.
- Скорее всего, пилотов у нас будет чуть больше, чем я предполагал, - сказал он, поворачивая экран к Хэну.
Хэн бросил на монитор быстрый взгляд и снова внимательно воззрился на Ландо.

Предыдущая страница 26 Следующая страница


27 Роберт Сальваторе

- Противник уже в нашем секторе, - объяснил Ландо. - Только что с нами на связь вышли несколько пилотов, которые улетели еще до вашего прилета. Их атаковали какие-то странные разноцветные истребители - они клянутся, что эти штуки больше всего смахивали на огромные летающие булыжники.
- Точно про такие же нам рассказывал Кип, - мрачно добавил Хэн.
- Лучше всего нам отсидеться на планете, - предложил Ландо. - Пусть они летают, сколько влезет, а мы спрячемся в бункерах. У меня тут есть классное бурильное оборудование. Зароемся так глубоко, что никакое оружие не достанет.
Хэн не то чтобы был категорически против такого варианта, но он видел, что только что произошло с Сернпидалем, и искренне был уверен, что все эти катастрофы были взаимосвязаны. Можно было, конечно, укрыться от вражеских истребителей под толщей земли, но у Дубриллиона была луна, и довольно большая.
- Немедленно разошлите патрули по всей планете, - сказал Хэн. - Пусть внимательно осмотрят ее на предмет кратеров, энергетических полей и лучей захвата.
Ландо бросился отдавать распоряжения. Он только что наслушался историй об ужасном конце Сернпидаля, и дважды повторять Хэну не пришлось.
- Хэн! - раздался крик в коридоре, и в зал вбежала Лейя. От нее старался не отставать Ц-ЗПО. - О, я уже знаю, - воскликнула она, подбегая к мужу и крепко обнимая его. - Анакин мне все рассказал.
Хэн зарылся лицом в черные волосы Лейи, спрятав от окружающих свои чувства и свое выражение лица. Его ссора с Анакином и эвакуация с Сернпидаля еще не улеглись в душе, да и вряд ли скоро забудутся, даже несмотря на безрассудное геройство сына, которое тот проявил, избавляясь от “пауков”. А горечь утраты верного товарища и преданного друга, бессменного второго пилота! Но сейчас он об этом промолчал: впереди их ждали серьезные испытания. Теперь нужно проявлять твердость, иначе все они скоро погибнут.
Лейя осторожно отстранилась.
- Он погиб, спасая Анакина, - тихо заметила она.
Хэн кивнул с каменным выражением лица.
- Анакин ужасно переживает случившееся, - заметила Лейя с беспокойством.
Хэн хотел было возразить, что мальчишка заслуживает куда больших мучений, но не стал этого делать. Однако он не смог скрыть от Лейи своих мыслей - та обо всем догадалась по достаточно выразительному изменению лица Хэна.
- В чем дело? - поинтересовалась она, пристально глядя на Хэна, который смотрел куда-то поверх нее, как оказалось, на Ландо.
- Поторопитесь с осмотром, - бросил Хэн, и Ландо, отвесив легкий поклон, удалился.
- В чем дело? - не унималась Лейя. Она подошла к Хэну и, схватив его за подбородок, повернула его голову так, чтобы он смотрел прямо ей в глаза.
- Просто небольшой осмотр поверхности планеты, - ответил Хэн.,
- С Анакином, я имею в виду, - уточнила Лейя. - Что произошло?
Хэн издал тяжелый громкий вздох и пристально посмотрел на свою жену.
- У нас были разногласия по поводу эвакуации с планеты, - пояснил Хэн.
- И что это значит?
- Он бросил его! - взорвался Хэн и разразился потоком неразборчивых звуков. Выпустив пар, он мягко, но решительно отодвинул Лейю в сторону. - Нам нужно готовиться к отражению атаки.
Лейя схватила его за руку и заставила обернуться.
- Он бросил его? - недоверчиво спросила она.
- Анакин бросил его, бросил Чуи, - процедил сквозь зубы Хэн.
Лейя была слишком ошарашена таким ответом и не стала больше удерживать Хэна. Он умчался, а она осталась, полна вопросов и страхов.

* * *

- Мне больше ничего не оставалось делать.
Йакен остановился в дверях, услышав слова младшего брата. Он уже знал о катастрофе на Сернпидале, слышал, как мама оплакивала безвременную кончину Чуи, и подозревал (хотя и у него не было доказательств, кроме косых взглядов отца на Анакина), что его брат каким-то образом был в этом замешан.
- Ты уверен в этом? - донесся из комнаты другой голос - это была Йайна.
- Луна падала слишком быстро, - ответил Анакин. - А воздух был до того горячим, что начинал гореть.
- Это от сжатия, - - объяснила Йайна.
- Мы даже не знаем, унес ли Чуи этот огненный ветер или он оставался жив до последнего.
- Но папа говорит, что видел его, - возразила Йайна, и Йакен невольно поморщился, услышав это - ему показалось, что Анакин темнит, пытаясь что-то скрыть.
- Было уже слишком поздно, - признался Анакин. - мы взлетели в самый последний момент, когда до столкновения оставалось от силы секунды четыре. Как я мог спуститься и забрать его за четыре секунды?
Дверь открылась, и вошел Йакен. Он пристально посмотрел на брата, скорее с симпатией, чем осуждая, хотя Анакин с Йайной этого не поняли, судя по их испуганным липам.
- Не мог, конечно, - сказал Йакен и стал наблюдать за реакцией Анакина - тот был весьма удивлен, что старший брат подслушал его разговор с Йайной. - Если воздух начал загораться, то вскоре он взорвался, и “Сокол”, не взлети вы немедленно, потерял бы управление. Вы бы упали если не прямо на Чуи, то рядом с ним, а затем погибли и сами.
Анакин часто заморгал.
Чтобы скрыть слезы, подумал Йакен. Сейчас он не завидовал брату - тому пришлось пережить такое потрясение! Йакен и сам был в шоке - Чубакка был старшим братом, или шаловливым дядей для всех них, а для отца он был другом даже ближе, чем Люк. Но на фоне его переживаний скорбь Анакина, умноженная осознанием собственной вины, была, наверное, невыносимой.
- Папа так не считает, - сказала Йайна и посмотрела на Анакина с выражением сочувствия на лице. - Он словно с ума сошел.
-Он в гневе, - согласился Йакен, и Йайна затаила дыхание и искоса посмотрела на него.
- Он вне себя от ярости, - настаивал Йакен, - от потери своего лучшего друга. Дело не в том, что ты сделал что-то не так, - сказал он Анакину, - а в том, что Чуи больше нет.
- Но я... - начал Анакин.
Йакен подошел к брату, положил руки ему на плечи и заглянул ему в глаза.
- У тебя была возможность спуститься к Чуи и спасти его? - спросил он дрожащим от напряжения голосом, столько Силы вложил он в свои слова, чтобы Анакин и Йайна вслушивались в каждый слог, каждый звук и наконец-то поняли его.
Анакин, казалось, был подавлен тяжестью этого вопроса, ведь мысли о том, что произошло на Сернпидале, неотступно следовали за ним, но все же он еще раз прокрутил в памяти эти ужасные минуты.
- Нет, - честно ответил он.
Йакен потрепал его по плечу и повернулся, собираясь уходить.
- Значит, ты все сделал правильно, - сказал он. - Ты спас всех остальных.
- Но папа... - начал Анакин.
- Папины горе и злость - ничто по сравнению с тем, что чувствовал бы Чуи, если бы узнал, что вы все могли погибнуть, пытаясь спасти его, - возразил Йакен, даже не дослушав, что скажет Анакин. - Ты можешь представить себе, как ужасно ты будешь чувствовать себя перед липом смерти, если узнаешь, что твои лучшие друзья могут умереть из-за тебя? Как чувствовал бы себя Оби-Ван Кеноби, если бы дядя Люк бросился ему на помощь во время последнего боя с Дартом Вейдером? Он был бы в ужасе, потому что дядя Люк не только погиб бы сам, но лишил бы Альянс единственного шанса одолеть Империю. То же самое и с Чуи. Он спас тебя, спас сына своего лучшего друга, пожертвовав при этом своей жизнью. Он знал, что умирает не зря.
Йакен перевел взгляд с Анакина на Йайну, которая стояла с открытым ртом, потрясенная его красноречием. Анакин за его спиной тихо всхлипывал, и Йакен знал, что вот-вот прольется поток слез, который его брат вряд ли сможет сдержать, особенно сейчас, когда ужасная вина свалилась с его плеч.
Он и сам готов был разреветься, но делать это при младшем брате, а уж тем более при сестре, не хотелось.
Кивнув Йайне, Йакен выбежал из комнаты.
Йайна подошла к Анакину и крепко обняла его - он даже не пытался оттолкнуть ее.

* * *

- “Возрождающий” сейчас на Орд Мантелл, - сказала Лейя, вставая из-за панели коммуникатора, - будет здесь не раньше, чем через три дня.
Ландо с Хэном переглянулись. Эта новость их не испугала и не удивила. Лейя все утро пыталась вызвать на подмогу сколько-нибудь значащее подкрепление, но Дубриллион был слишком далеко от Центра и основных зон интересов Новой Республики, поэтому “Возрождающий” был единственным крупным боевым кораблем поблизости. К сожалению, армада вражеских кораблей должна была добраться сюда через два дня, если они сохранят прежнюю скорость и курс.
На это “если” особой надежды возлагать было нельзя, и Хэн понимал это. Наблюдения за кораблями противника показывали, что они ускоряются, и от этого во рту у Хэна почему-то появлялся какой-то другой привкус. Если эти корабли ускоряются сейчас, почему они не сделали этого раньше и не уничтожили беззащитных беженцев? Хэн понял, что его обвели вокруг пальца, и он с беженцами, сам того не зная, привел врага на Дубриллион.
- Установи связь со “Звездным разрушителем”, - попросил Ландо Лейю, затем повернулся к Хэну: - Мы задержим их до подхода “Возрождающего”.
- Что слышно о твоем брате? - спросил Хэн у Лейи, которая молча покачала головой.
Скорее всего, Люк с Марой уже добрались до Белкадана, возможно, уже были на обратном пути, но эти предположения не были ничем подтверждены.
- Мы еще можем улететь отсюда, - предложила Лейя. - Забьем под завязку самые быстрые корабли и направимся на Орд Мантелл, и пусть “Возрождающий” встретит нас на полпути.
- У этого корабля огневой мощи раза в два меньше, чем здесь, на Дубриллирне, - возразил Ландо, - и уж если с ними неизбежно придется сражаться, то я лучше останусь здесь.
Лейя посмотрела на Хэна, и тот кивнул, соглашаясь с Ландо.
- Мы задержим их здесь и дождемся “Возрождающего”, - продолжал Ландо уверенным тоном, словно у него в голове уже был развернутый план. - А если нам удастся связаться с руководством Республики, через неделю здесь будет полфлота.
- Если они прислушаются к нам, - возразила Лейя. - У Новой Республики сейчас полно проблем поближе к дому. Не думаю, что они вышлют половину флота для решения каких-то незначительных проблем.
- Незначительных? - изумился Ландо, а Хэн содрогнулся, словно получил пощечину: он только что видел гибель целой планеты. “Вряд ли сенаторы примут это так же близко к сердцу, как Хэн или любой другой на Внешних территориях”, - подумала Лейя. У них города с населением больше, чем на всех планетах трех местных секторов вместе взятых, а до Корусканта каждый день докатываются истории об ужасных катастрофах. Нет, помощь они пришлют - какое-нибудь исследовательское судно или, если Дубриллиону повезет больше, эскадрилью “крестокрылов”.
- У “Возрождающего” есть тактическая группа - несколько небольших крейсеров, канонерки, даже один транспорт для переброски войск, - сказала Лейя. - Мы попросим их следовать сюда на максимальной скорости.
- А мы обеспечим им беспрепятственный перелет для присоединения к нашим силам, - подхватил Ландо, затем посмотрел на Хэна. - Какие у тебя планы насчет “Сокола”?
- Буду сражаться там, наверху, - пообещал Хэн, и его глаза уже горели жаждой смерти - такого леденящего душу взгляда Лейя еще ни разу не видела у него.
Сублимирует горе в злость, решила она. Он был готов отплатить врагу за гибель своего лучшего друга.
Мурашки пробежали у нее по спине. В зал управления вошли Йакен, Йайна и Анакин, все как один с решительными лицами.
- Мы тоже будем там, - заявила Йайна.
- Нет, - решительно возразил Хэн.
- Мы ведь рыцари-джедаи, - перебил его Йакен, - и ты не заставишь нас отсиживаться в стороне от битвы.
- Мне не нужно три вторых пилота, - парировал Хэн.
- Тем более что один у тебя уже есть, - подала голос Лейя, - потому что я лечу с тобой.
Все в зале забыли о своих делах и уставились на нее. Лейя давным-давно променяла доспехи воина на формальный костюм дипломата. Но стальной блеск в ее глазах и решимость, читавшаяся на ее лице, не оставляли места для компромисса.
- Так тому и быть, - согласился Хэн, затем обратился к детям: - Видите, мама летит со мной.
Все трое детишек дружно замотали головами, давая понять Лейе и Хэну, что их неправильно поняли.
- Я и не собиралась к тебе во вторые пилоты, - сказала Йайна. - Я лучше полечу на истребителе.
- Нет, - снова возразил Хэн и закачал головой куда энергичнее своих детей.
- У вас же полно кораблей, - запротестовал Анакин, глядя на Ландо.
- А на Дубриллионе нет пилотов лучше нас, - добавил Йакен, - Кроме того, если мы потерпим поражение в небе, то битва неизбежно продолжится на земле.
- Я хочу делать то, что лучше всего умею, - согласилась с ним Йайна, и Лейя не сомневалась, что это не бравада, а искреннее желание помочь в общем деле. Да, первое место Йайны в “беге по поясу” сбрасывать со счетов было нельзя. И снова Лейя была восхищена тем, какую прекрасную работу провела Мара с ее талантливой дочкой, воспитав ее как духовно, так и физически.
- Мы все трое умеем сражаться, - добавил Йакен. - Ты, папа, это знаешь. Или тебе уже не нужны пилоты?
Хэн начал что-то отвечать, но вдруг осекся и повернулся к Ландо.
- Ты можешь обеспечить их защитным полем? Вроде того, что было у них во время “бега по поясу”?
- Я подниму “Бегущего по поясу-1”, - ответил Ландо. - Несмотря на огромную мощь, у этого корабля нет наступательного вооружения, так что он превратится в прекрасную неподвижную мишень для врага. Я собираюсь поставить его в орбитальный док и включить его поле так, чтобы можно было обеспечить защиту нескольких истребителей, оснащенных специальным оборудованием, но только если они будут держаться поближе к земле.
- Сколько истребителей мы успеем оборудовать? - спросил Хэн, сузив глаза, - в голове он уже строил разные планы.
Ландо покачал головой, развеяв иллюзии.
- Это не так просто, требуется очень много места и времени, - объяснил он. - Чтобы подсоединить “Сокол” к системе дистанционного усиления защитного поля, не хватит и недели, и то придется выбросить половину всех систем корабля, чтобы обеспечить устойчивый прием сигнала энергетической решеткой.
- Итак, что мы имеем? Несколько ДИ-истребителей и пару ДИ-бомбардировщиков, - подытожил Хэн.
- Для ребятишек хватит, - пожал плечами Ландо.
- Но на этих ДИ-истребителях нет никакого вооружения, - запротестовала Йайна.
Никому из трех младших Соло не нравилось, куда клонили их родители.
- Уже есть, - с нагловатой ухмылкой заверил ее Ландо.
Йайна вопросительно воззрилась на него.
- Ну, не так много, - признался он. - По одной лазерной пушке и по одной торпедной установке. Вам придется показать все, на что вы способны в полете, если вы, ребята, хотите нанести сколько-нибудь ощутимый урон флоту противника...
Тут он замолк, и слова повисли в воздухе. Лейя внимательно наблюдала, как растет интерес на лицах у детей. Затем она повернулась к Ландо и задумалась, , стоит ли хвалить или ругать его за то, что он так хитроумно сыграл на их самолюбии. Лейя, несмотря, на признание их талантов, способностей и высочайшего уровня подготовки, несмотря на то, что она понимала, насколько серьезна та ситуация, в которой они оказались, отнюдь не была восхищена перспективой увидеть своих детей в самой гуще схватки. Она посмотрела на Хэна, но не нашла ответа в его озадаченном выражении лица. И в самом деле, однозначно сказать было весьма трудно. На экранах приборов слежения они - видели, насколько велика была сила, готовящаяся обрушить удар на планету.
- Держитесь поближе к планете, - сказала Лейя.
- Все трое, - поспешно добавил Хэн, пригрозив детям пальцем.
- В пределах действия станции “Бегущий по поясу-1” и турболазеров на поверхности планеты, - закончила Лейя.
Йакен с Йайной расцвели, услышав, что их не заставят отсиживаться в сторонке.
На лице Анакина, однако, улыбки не было. Он пристально смотрел на отца, ища прощения в его глазах.
Но не нашел.
Йайна и Йакен вышли из зала, и Анакин поспешил следом за ними.
- Думаешь, мама действительно сможет помочь папе? - спросил Йакен у Йайны, и в его словах слышалась глубокая озабоченность. - Она в последнее время не так часто летала. Может, кому-нибудь из нас стоит полететь с ними?
Йайна надолго задумалась над словами брата, затем покачала головой - маме не впервой было оказываться в гуще битвы. Конечно же, Лейя и Хэн стали старше, но боевого духа не утратили.
- Они всыпят врагу как следует, - заверила она брата. - Что там у Ландо есть подходящего для “Тысячелетнего сокола”?
Йакен улыбнулся сестре и повернул разговор в иное русло - им надо было обсудить свою тактику на предстоящую битву. Они хотели, чтобы Анакин присоединился к ним, но тот не реагировал на их просьбы, углубившись в свои мысли.
И в самом деле, все мысли Анакина зациклились на прошлом. Он снова и снова прокручивал в мозгу эти страшные моменты и снова и снова пытался понять, все ли он сделал верно, и. можно ли было сделать хоть что-нибудь, чтобы спасти Чубакку.
Логика подсказывала Анакину, что иного выхода не было. Он должен был смириться с мыслью, что он принял единственное верное решение и спас “Сокол” и множество беженцев на его борту. Но логика не могла унять боль в сердце юного джедая, заставить отца не смотреть осуждающе на сына, не могла помочь окружающим смириться с тем, что Чубакки нет рядом. И никто ничего не мог поделать.

* * *

- Они уже в нашем секторе, - объявила Лейя. Она сидела на месте второго пилота “Сокола”, позади Хэна, а между ними стоял Ц-ЗПО, от волнения не прекращающий болтать обо всем сразу и ни о чем конкретно.
- Может быть, вам удастся перехватить их переговоры, - заметил дроид. - Я был бы счастлив перевести для вас, коль скоро вы не можете понять языка, на котором они говорят, и...
Пока он продолжал предлагать свои услуги, Хэн украдкой посмотрел на Лейю и скривил физиономию.
- А мы не могли оставить его на планете? - спросил он.
Улыбнувшись, Лейя бросила быстрый взгляд на Ц-ЗПО, которого она считала своим другом и любила его компанию; затем снова обратила свое внимание на то, что происходит впереди.
- А еще я умею переводить информацию в машинный код, - бормотал дроид, нисколько не смущенный тем фактом, что его никто не слушал.
Хэн кивнул Лейе. Он уже слышал первые звуки битвы - переговоры истребителей, которые Ландо послал патрулировать подступы к дальним планетам системы. Описания кораблей вторгшегося противника совпадали с рассказами Кипа.

Предыдущая страница 27 Следующая страница


Вектор-прим 28

- Слышал, сынок? - спросил Хэн, вызвав по интеркому сидевшего в верхней боевой башне Кипа.
- Да уж, полет будет не совсем плавным, - откликнулся Кип. Он сам напросился к Хэну в “Сокол” и теперь сидел в кресле стрелка, поскольку еще не вполне оправился от предыдущего тяжелого испытания и кораблем управлять пока был не готов, да и не мог ему Ландо дать такой корабль, на котором Кип хотел летать.
Лейя прослушивала переговоры по всем каналам - пилоты обменивались краткими смачными словечками, кто-то взывал о помощи, кто-то считал сбитые корабли противника, но все как один предупреждали, что враг все ближе подходит к Дубриллиону и Дестриллиону.
- Скоро здесь станет жарко, - пробормотал себе под нос Хэн.
Лейя поняла, почему в его голосе слышались нотки испуга. Нет, Хэн, как и Лейя, не боялся предстоящей битвы, но они оба опасались за своих детей, которые сейчас втроем кружили на низкой орбите вокруг Дубриллиона.
Тревожно запищала система слежения “Сокола”, но взглянув на экран и увидев там несколько зеленоватых точек, Хэн с Лейей поняли, что это всего лишь отступают передовые отряды Ландо.
И вдруг экран практически полностью покраснел от огромного количество преследовавших их кораблей противника.
- Слишком много! - выкрикнул один из пилотов, и Хэн с Лейей согласились с такой оценкой.
Хэн издал протяжный глубокий вздох. Он ожидал, что Лейя скажет ему идти в нижнюю боевую башню, а сама сядет за штурвал, но ему не хотелось покидать своего места - это был его корабль, значит, ему и быть у руля.
- Держи меня в курсе, сообщай информацию по мере поступления, - поспешил сказать он, предвосхищая любые просьбы. К его удивлению, Лейя встала с кресла. Он вопросительно посмотрел на нее.
- Я буду в нижней боевой башне, - объяснила она, и Хэн уставился на нее, не веря своим глазам.
- Что-то пострелять захотелось, - невозмутимо продолжала Лейя, переводя все в шутку, но снять напряжение не удалось - ни он, ни она не смогли изобразить даже подобие улыбки.
Хэн долго мерил свою жену испытующим взглядом, изучая ее мрачный вид, затем кивнул. Лейя чмокнула его в щеку и побежала в нижнюю боевую башню. Хэн тоже мог вести огонь из небольших носовых лазерных пушек, но основной его задачей было уйти от огня вражеских истребителей. При этом дав возможность Лейе и Кипу вести огонь.
- Как слышно? - донесся из интеркома голос Лейи.
- Слышу хорошо, - откликнулся Хэн. - Давайте сразу договоримся: ты, Лейя, прикрываешь левый фланг, а тебе, Кип, достается правый.
- Готов мочить гадов, - заверил его Кип.
Хэн покачал головой, поразившись его безмерной самоуверенности. Он и сам был достаточно самонадеян, но сейчас почему-то было не по себе. Он снова взглянул на приборы слежения, на экран, покрасневший от множества точек - вражеских кораблей.
Самоуверенность куда-то испарилась.
Соло-младшие тоже слышали донесения о ходе битвы, и им глубоко в душу запали и первые победные кличи и отчаянные крики гибнущих пилотов. Они летели на ДИ-истребителях над самыми верхушками домов-башен Дубриллиона, оставаясь в пределах зоны охвата “Бегущего по поясу-1”. Станция работала без перебоев, но первые же пробные полеты показали, что эффективность ее дистанционных щитов практически сводится на нет, как только их ДИ-истребители покидали атмосферу планеты.
Приказ их отца не был неожиданным: им категорически запрещалось покидать Дубриллион.
В течение всей битвы им следовало выполнять роль околоземного патруля. Нельзя сказать, чтобы им ужасно нравилось такое задание, но они понимали, что на самом деле их ДИ-истребители отличались от обычных лишь усиленными щитами, и больше ничем.
- ..заходит слева! - донесся крик из интеркома.
- ..у меня на хвосте!.. На хвосте!.. - крикнул кто-то другой.
- Крууни, смывайся от него! - умолял его кто-то третий.
- Сохраняй спокойствие, сынок, - раздался знакомый голос Хэна Соло. - Не вздумай менять курс. Сейчас разберемся.
- Я не могу стряхнуть его! - истерично взвизгнул Крууни.
Дети услышали громкое “ба-бах” счетверенных лазерных пушек “Сокола”.
- Спасибо, - облегченно выдохнул Крууни.
- “Сокол”! Теперь один у вас на хвосте, - испуганно крикнул кто-то.
- Разберемся, - невозмутимо отозвался Хэн. Йайна вцепилась в рукоятки управления так, что костяшки пальцев побелели, а зубы стиснула так сильно, что заболели челюсти.
- Полетели, - призвала она своих братьев.
- Ты же знаешь приказ папы, - запротестовал Йакен, но Йайна уже задрала нос своего истребителя и устремилась ввысь. Анакин последовал ее примеру.
- Останемся в атмосфере, но в самых верхних слоях, - объяснила Йайна. - Я хочу посмотреть, что там происходит.
Мгновение спустя три ДИ-истребителя вошли в приграничный, так называемый “темный”, район космоса, тонкий слой между атмосферой и открытым космосом. Выйдя из слоев атмосферы, освещенных отраженным от поверхности планеты светом, они увидели яркие полосы и вспышки - битва разгоралась все жарче. В эфире стояла мешанина приказов и бессвязных выкриков. Выделив из общего гула реплики Хэна, Йайна стала искать на небе “Сокол”. В какой-то момент ей показалось, что она нашла отца.
- Около дюжины прорвалось к Дубриллиону! - раздался громкий крик Йакена, и Йайна сначала обернулась и посмотрела на истребитель, в котором сидел ее брат, затем на горизонт, где показалась эскадрилья кораблей противника.
- Они зайдут на город с юго-востока, - решила Йайна. - Вперед!
ДИ-истребители с ревом пронеслись над городом, лавируя между высокими башнями. Йакен первым заметил, что каменные корабли зашли к ним в тыл и уже сидят у них на хвосте, непрерывно обстреливая молодых джедаев из вулканоподобных орудий.
Они втроем резко развернулись, готовые принять вызов и вступить в бой, но тут ожили наземные орудия. Небо заполнили голубые сполохи разрывов.
- Обратно! - скомандовала Йайна, входя в мертвую петлю, чтобы поскорее развернуться и пролететь над городом. Визуальный осмотр подтвердил то, что говорили Йайне ее приборы: прорвавшиеся в атмосферу истребители противника были уничтожены.
Нельзя сказать, чтобы рвущуюся в бой тройку это обрадовало, и они полетели обратно, в “темный” космос.
- Увеличить интервал, - приказала Йайна. - Смотреть в оба! Следующих надо перехватить до того, как они окажутся в зоне действия зенитной артиллерии Ландо.
Не успела она произнести эти слова, как на Дубриллион стала пикировать следующая группа вражеских истребителей. ДИ-истребители бросились им навстречу: Йайна в центре и два ее брата с флангов. Когда пять вражеских истребителей приблизились вплотную к “колесникам”, юные Соло сомкнули строй, и теперь Йакен и Анакин летели крылом к крылу с Йайной. Они двигались и стреляли из лазерных пушек в унисон, и издалека казались, скорее, одним большим кораблем, чем тремя истребителями.
Два истребителя противника сорвались в пике, наткнувшись на их заградительный огонь, но оставшиеся три мгновенно сориентировались и открыли ответный. Соло-младшие даже не пытались увернуться, а пропускали удар за ударом.
Защитные щиты выдержали испытание. Строй не нарушился.
Небо прочертили три яркие полосы - следы от трех торпед, слившиеся с тремя выстрелами из лазерных пушек. Угроза исчезла.
То есть только эта угроза, потому что команды наземных служб в эфире смешались с отчаянными выкриками пилотов, преследуемых врагом. На город со всех мыслимых и немыслимых направлений заходили все новые партии истребителей противника. Пока что зенитная артиллерия справлялась с нашествием.
- Это Гоч на ДБ-1, - донесся голос одного из пилотов ДИ-истребителей. - Я займусь ими.
Йайна, а за ней ее братья, повернула обратно к планете и увидела, как ДИ-бомбардировщик, отстреливаясь, уводит подальше от города несколько вражеских истребителей. Обмен ударами был явно не в пользу противника: система дистанционного экранирования работала безупречно.
Однако город уже не справлялся с обороной, и несколько зданий полыхали огнем. Турболазеры работали непрерывно, взрывая истребители противника один за другим, но вместо каждого сбитого появлялись десять новых.
- За мной! - крикнула Йайна.
- Это “Бегущий по поясу-1”, - раздалось в эфире. - Мы подбиты! Повторяю: мы подбиты! Мы сворачиваем щиты!
- Мы голые! - подтвердил Анакин, и Йакен с Йайной, взглянув на свои приборы, так же убедились, что “Бегущий по поясу-1” отключил генераторы защитного поля. - Что будем делать?
- Не подставляйся под удар! - мрачно посоветовала брату Йайна и ринулась вниз, лавируя среди высоких башен, увертываясь от выстрелов из “вулканических” пушек и наземных лазеров, непрерывно отстреливаясь.
- В меня попали! - раздался голос Гоча. - Не могу держать высоту! Не мо....
Восточную часть небосвода озарила яркая вспышка - горькое напоминание трем молодым джедаям, что на этот раз все всерьез.
Йакен записал на свой счет еще одного сбитого противника, выстрелив в нега из-за башни, умудрившись при этом увернуться от ответного выстрела. На хвост ему тут же сел другой каменный истребитель, и Йакен начал взывать о помощи.
Йайне пришлось израсходовать вторую торпеду. Смертоносный снаряд пронесся мимо Йакена, и атаковавший его разноцветный булыжник исчез в ослепительном огненном шаре.
- Спасибо, сестричка, - поблагодарил Йакен и повернул вслед за ней влево. Они увидели, что Анакин преследует врага, но его самого настигают трое. Он на всей скорости протиснулся в узкий просвет между двумя башнями и резко взмыл вверх, а один из его преследователей попал в прицел мощного наземного лазера и просто-напросто перестал существовать. Набирая высоту, Анакин увидел своих брата и сестру, которые пикировали навстречу ему, паля из лазерных орудий.
Анакин круто ушел вправо, выровнял машину, играя рычагами, и завис на мгновение, затем, уже в пологом пике, кинул двигатель на полную мощность и резко ударил последовательно по правой и по левой педали, уронив нос машины, совершил правую полупетлю и зашел в хвост гнавшегося за ним истребителя. Как тот ни выкручивался, Анакину понадобилось всего лишь три выстрела - два по бокам и один точно в цель, чтобы разнести его в пыль.
Анакин присоединился к уже набиравшим высоту Йакену и Йайне, и они втроем направились к башне центра управления, попутно записав на свой счет еще по сбитому истребителю. Ландо бурно поприветствовал ребятишек и попросил “продолжать гнать их”, но теперь город был в безопасности, так как истребителей противника осталось немного, и лазерные пушки легко расправлялись с ними.
- Папа просил нас оставаться внизу из-за щитов, - сказала братьям Йайна, и не дав им ответить, устремилась ввысь. - Все равно щитов больше нет, - объяснила она, - нам пора туда, где идет настоящее сражение.
- Но мы не можем... - запротестовал Йакен, но голос его сам собой стих.
Йайна усмехнулась. Она знала, что папа смотрит на вещи немного иначе, чем она изложила это братьям.
Но с этим предстоит разбираться потом.
Три ДИ-истребителя вместе покинули атмосферу Дубриллиона и - вошли в “темный” космос. Впереди виднелось яркое зарево - битва была в полном разгаре. Приборы показывали, что вражеских кораблей осталось более чем достаточно. Юным джедаям должно хватить.

* * *

Все вокруг было усеяно разноцветными осколками кораллов - жертвой счетверенной лазерной пушки стали еще два вражеских истребителя.
Хэн всматривался вперед, ища более-менее безопасный курс для “Сокола”, а Лейя, сидевшая в нижней боевой башне, разбиралась с подлетавшими слишком близко к ним вражескими истребителями. Они получили несколько ударов в правый борт прежде, чем Кип расчистил путь впереди и смог развернуть свои пушки и заняться надоедливыми каменными истребителями.
- О нет, - запричитал Ц-ЗПО, когда “Сокол” в который раз содрогнулся от мощного удара. - Я не думал, что их будет так мно-о-ого-ого-го! - добавил он, валясь на пол от очередного попадания в “Сокол”, и беспорядочно замахал манипуляторами, чтобы подняться. Глаза его, как показалось Лейе, обернувшейся к нему, округлились от ужаса. - Мы все умрем!
- Заткни его, или я вышвырну эту протокольную морду за борт, - в сердцах бросил Хэн.
Хэн развернул “Сокол” боком, игнорируя просьбы Кипа “держать прямо”, и пошел напролом, прямо между несколькими вражескими истребителями. Слева по борту вдруг выскочил, паля из всех четырех лазерных пушек, “крестокрыл”, а в хвосте у него, словно привязанные, летели несколько каменных истребителей.
- Становится жарковато! - крикнул пилот “крестокрыла” в интерком. - Пробиваемся обратно к Дубриллиону!
- Давай, - прошептал Хэн. Он увидел, как летевшая неподалеку “ашка” пыталась уйти от погони, но была буквально изрешечена роем снарядов из расплавленного камня, которые легко разъедали корпус корабля. Женщина-пилот корабля отчаянно звала на помощь, но Хэн уже не успевал к ней вовремя. Неудачный маневр - и “ашка”, столкнувшись с одним из каменных истребителей, взорвалась ярким фейерверком.
- У нас все меньше кораблей, - предупредила Хэна Лейя.
- Мои щиты исчезли! - донесся крик пилота одного “крестокрыла”. Эти слова часто слышались в эфире в последние несколько минут, и все совпадало с рассказами Кипа о первой встрече с пришельцами.
Хэн сделал крутой вираж в сторону попавшего в беду пилота.
- Расчисти все вокруг него, - попросил он Кипа.
- Будет сделано, - заверил Дюррон и несколькими выстрелами из счетверенной лазерной пушки испепелил севших на хвост “крестокрылу” истребителей. Но не всех - их было слишком много. Казалось, “крестокрыл” обречен, но неожиданно по его преследователям откуда-то снизу, со стороны планеты, был открыт огонь из трех лазерных пушек, и пилоту удалось прорваться к Дубриллиону.
Хэн и Лейя ликовали по поводу чудесного спасения пилота недолго. Их буря восторгов прекратилась, как только они увидели, кто пришел им на помощь - тройка ДИ-истребителей.
- Сейчас же обратно на планету! - заорал на своих детей Хэн. - Под прикрытие щитов!
- “Бегущего по поясу-1” больше нет, - ответила Йайна. - Щитов тоже.
- Быстро вниз! - рявкнул на нее Хэн.
- Здесь их слишком много, - добавила Лейя. - Мы все отходим. Пусть ими займутся пушки с поверхности планеты!
Пока она говорила это, три ДИ-истребителя подлетели к “Соколу”.
- Отходите, - донесся голос Йайны. - Мы вас прикроем.
- Назад! - Голос Хэна дрожал от переполнявшей его ярости.
Лейя попыталась связаться с Хэном по интеркому, чувствуя и разделяя его душевную боль. Она знала, что её муж сейчас на грани срыва, ведь его скорбь по погибшему Чубакке многократно усилилась из-за страхов за детей, и все это могло сломить его. Хэн не стал отвечать Лейе, а молча развернул “Сокол” вслед за детьми, которые уже ввязались в бой с роем вражеских истребителей.
Хэн с Лейей слышали их переговоры (в основном короткие команды типа “прикрой меня справа, а я займусь тем, что слева”) - обычные фразы, которыми обмениваются пилоты, но было в них что-то, заставляющее Лейю радоваться и нервничать одновременно.
Их тон.
В всех действиях детей чувствовалась уверенность опытных воинов. Они понимали свои истребители душой и сердцем, были полны сил и боевого духа. То и дело слышались их восторженные возгласы - это очередной разноцветный коралл разлетался в мелкие осколки.
Но родители юных джедаев пребывали в тревожном ожидании - они-то знали, что крики радости в любой момент могут обернуться отчаянными воплями, если кого-нибудь из их детей подобьют. Как показывали приборы и подтверждали яркие огни лазерных очередей, элемент внезапности уже прошел, и враг стал окружать трех сорвиголов в классические “ножницы”. Еще немного - и они все попадут под перекрестный огонь.
- Давай, давай, - цедил Хэн сквозь стиснутые зубы, разгоняя “Сокол” до предела.
Корабль сотряс тяжелый удар. Это был не снаряд, а какой-то луч захвата. Минуту спустя приборы показали, что щиты “Сокола” исчезли.
Наверху, в боевой башне, Кип продолжал яростно палить из пушек, но теперь эти точки, кружащие около корабля, которые еще недавно Хэн не замечал, обрели вдруг неожиданную важность и представляли теперь куда большую угрозу.
Все трое младших Соло в один голос вопили, что вражеских истребителей слишком много.
- Пробиваемся обратно к Дубриллиону, - выкрикнула Йайна. Самые мудрые слова, которые Хэн с Лейей когда-либо слышали из уст своей дочери.
Но затем послышался голос Анакина, спокойный и ровный.
- Нет, - сказал он. - За мной!
- Их слишком много! - возразил Йакен.
- Мы бегали по поясу, а они нет, - мрачно заметил Анакин.
Глаза у Лейи чуть из орбит не вылезли.
- У них же нет щитов, - прошептала она, скорее сама себе, чем кому-нибудь еще. Но по раздраженному возгласу Хэна поняла, что он услышал ее.
Серия выстрелов из верхней лазерной пушки напомнила им, что их дети слишком далеко, и у них самих нет щитов, что слишком много истребителей противника между ними и детьми, между ними и поясом астероидов, и вряд ли они смогут пробиться к ДИ-истребителям.
Хэн проревел в микрофон:
- Назад!
Нет ответа, только шум помех: дети уже вошли в Безумство Ландо.

* * *

Йакен вошел третьим, но выскочил первым, потому что как только он оказался в поясе астероидов, ему пришлось нырять вниз, чтобы не столкнутся с огромной летающей скалой. Он облетел этот астероид, едва не чиркнув кончиком крыла по его поверхности, но облегченно выдохнуть не Смог - на него заходил вражеский истребитель, а уходить от его огня было некуда.
Его спас астероид - пролетевшая мимо громадина приняла огонь на себя, а второй астероид расплющил коралловый истребитель и его зазевавшегося пилота.
Передышка была небольшой - трех юных джедаев буквально по пятам преследовала стая вражеских истребителей, с фанатичным упорством прокладывающих путь среди астероидов.
Анакин, зажатый между братом и сестрой, видел, как промахнулся Йакен, затем как едва не попал в него “вулканический” снаряд. И хотя его положение было немного лучше (пока что), он понял Йакена, который предложил “поскорее выбираться отсюда, потому что здесь слишком шумно и неспокойно”.
Тройка ныряла вниз и взмывала вверх, Анакин чуть не столкнулся с Йайной, и только ее ловкий маневр предотвратил столкновение. А враг приближался все ближе. Еще один налетел на астероид, но это никак не напугало остальных.
- Выводи нас, Йайна, - умолял Йакен свою сестру.
Анакин проигнорировал, просьбу своего брата и постарался обрести спокойствие. Его что-то направляло, это “что-то” манило его и обещало помочь справиться со вражеской ордой.
Сила.
Он знал, что Сила поможет. В ней три юных джедая могли найти опору, а пилоты вражеских истребителей, кем бы они ни были, нет. Он знал это, но сейчас, среди всего этого безумия проносящихся мимо астероидов, снарядов, преследующих их вражеских кораблей, в его душе, отравляя ее, начали расти сомнения. Он увидел, что Йайна отделилась от них, взмыв вверх, затем, показав изумительную по красоте быструю бочку, пролетела в узкую щель между двумя астероидами. Затем, обогнув третий, она сделала три выстрела из лазерной пушки по вражескому истребителю и ни разу не промахнулась.
Она сейчас, в форме, подумал Анакин, если только удастся достучаться до нее...
Услышьте меня... передал младший Соло призыв своим брату и сестре. Соединитесь со мной.
- Анакин? - Ответ Йакена пришел обычным образом - через коммуникатор. Йайна промолчала, но Анакин почувствовал, что она приняла его обращение.
Трое как один, телепатически передали друг другу юные джедаи. Вперед. Дай мне посмотреть твоими глазами.
Все произошло в считанные секунды, и три молодых Соло стали единым целым, наладив прочную телепатическую связь. Теперь обзор каждого из них расширился за счет двух дополнительных пар глаз. Реакции и обдуманные действия уступили место предчувствию. Все трое доверились Силе.
Они действовали с потрясающей слаженностью, меняясь местами и обстреливая врага с разных углов так, что их соперники не успевали предугадать их маневры и вовремя среагировать.
Они с легкостью огибали астероиды и открывали огонь еще до того, как осознавали, что на другой стороне притаился враг, но никогда не промахивались, и в космосе становилось все меньше истребителей и все больше осколков. Кроме того, многие сидевшие у них на хвосте истребители противника вынуждены были остановить преследование, чтобы избежать участи своих товарищей и не налететь на астероиды.
Их симбиоз становился все крепче, и Анакин, как фокусная точка, чувствовал, что их погружение в Силу и взаимодействие достигло такого уровня, о котором он только мог мечтать. Идеальная эскадрилья, объединенная в единый разум и преследующая общую цель, их мысли становились общими сразу же, как только рождались в головах.

Предыдущая страница 28 Следующая страница


29 Роберт Сальваторе

Анакин вел брата и сестру за собой, нырнув в самую гущу вражеских сил. Однако вместе они легко уходили от астероидов и истребителей, попутно сбивая их одного за другим.
Он все глубже впадал в Силу. Его руки двигались так быстро, что слились в мутное пятно, а голова была готова взорваться от кипящих мыслей. Под один астероид, вокруг другого, над третьим, мимо четвертого, при этом нужно выбрать момент, чтобы нажать на гашетку и записать на свой счет еще один точный выстрел.
Скорость все возрастала, все вокруг сливалось в разноцветные полосы. Анакин дрожал от напряжения, уже не справляясь с нагрузкой: его брат и сестра почти полностью отдались Силе. Это была отличная слаженная работа, и три воина - единая команда - выкашивали целые ряды противника, заставляя многих пилотов вражеских истребителей покидать опасный район Безумства Ландо.
Слишком много информации приходилось пропускать через себя Анакину. Он весь трясся, но ощущал это лишь краешком сознания. Мимо него (или Йакена?) пролетел астероид, потом снаряд, потом снова астероид. Нет, слишком много, слишком быстро.
Его била крупная дрожь. Он попытался снова телепатически вызвать своего брата и сестру, отчаянно пытаясь удержать связь.
- Анакин! - раздался взволнованный возглас Йайны из коммуникатора, и он понял, что он не выдержал испытания. Единство нарушилось.

20. Точка зрения

Когда Йакен и Йайна вернулись на Дубриллион, им оказали триумфальный прием. Вокруг доков, куда приземлились их ДИ-истребители, собрались толпы людей, бурно приветствующие юных джедаев. Все понимали, что не уведи они группу вражеских истребителей за собой на пояс астероидов, нарушив единый строй нападавших, Дубриллион мог бы не устоять, и уж наверняка последствия атаки были бы куда серьезнее.
Прекрасный полет трех младших Соло можно было наблюдать на огромных экранах, установленных по всему городу, и многие сочли это самым ярким, событием сегодняшнего черного дня.
И вот они выбрались из кабин своих истребителей и двинулись навстречу друг другу. К ним сразу бросились с поздравлениями механики, а ликующая толпа, как один человек, подняла руки над головой и рукоплескала им в знак признательности. Но ни Йакену, ни Йайне было не до восторгов: они ломали голову над тем, где мог быть сейчас их брат и спасся ли он вообще. Но даже если с Анакином было все в порядке, вряд ли они смогут быстро забыть эту жаркую сегодняшнюю битву, в которой погибло столько человек. Когда Йакен и Йайна возвращались на планету, они видели горящие здания и уничтоженные турболазеры, а также то, что осталось от “Бегущего по поясу-1”.. В данный момент двойняшки считали, что победа досталась слишком дорогой ценой.
- С ним все в порядке, - сказала Йайна своему брату, подойдя к нему. - Я чувствую это.
Йакен кивнул, соглашаясь с ней, но это чувство мало подняло ему настроение - юношу терзал внутренний спор с самим собой. То, что Анакин показал им сегодня на поясе астероидов, застало его врасплох. Они объединились практически в единый организм и представляли собой совершенную эскадрилью. Он и Йайна проделывали нечто подобное с Силой, используя природную связь, присущую близнецам. Но сколько Анакин ни пытался втолковать им во время многочасовых философских споров, ни он, ни Йайна не представляли себе, какого уровня взаимодействия, какой идеальной слаженности можно добиться. В свете последних событий Йакену пришлось пересмотреть свои собственные взгляды на природу Силы, которую он рассматривал как инструмент, данный джедаям для сугубо внутреннего использования, для нахождения своего места во вселенной. Нет, сегодня Анакин наглядно показал им, насколько ущербна такая точка зрения, и наконец-то доказал всем, что потенциал Силы как средства для создания идеально слаженной команды нельзя недооценивать.
Если Силу можно было использовать для создания эскадрильи истребителей, то почему, джедаям не попробовать с ее помощью навести порядок в Галактике?
Он посмотрел на Йайну, и она внимательно изучила его суровое выражение лица.
- Возможно, я был не прав, что всегда тренировался сам по себе, - признался он.
Йайна еще какое-то время продолжала сверлить брата пристальным взглядом, затем улыбнулась и кивнула, когда поняла, что имеет в виду Йакен.
- Анакин давно задумывался о подобном связующим звене, - объяснила она. - Он то и дело делился со мной планами создать эскадрилью джедаев, которая действовала бы настолько гармонично, что никто не смог бы противостоять ей.
Йакен посмотрел мимо своей сестры, на висевший на стене экран, где в реальном времени транслировалась картинка Безумства Ландо.
- Это хороший план, - согласился он.
- И не идет вразрез с твоими убеждениями, - заметила Йайна.
Йакен пожал плечами, не зная, что ответить.
- Вот уже более года я наблюдаю, как вы оба обедняете себя, упираясь каждый в своей правоте, - сказала Йайна с добродушной улыбкой и потрепала Йакена по плечу.
Вокруг них стала собираться толпа, и разговоры по душам пришлось прекратить.
- Ты сомневаешься, потому что переживаешь за Анакина, - бросила Йайна напоследок, когда их подхватили десятки рук. - Мама с папой найдут его.
Йакен кивнул и выдавил улыбку, которая предназначалась собравшимся вокруг. Но про себя он продолжал вести бесконечный философский спор сам с собой. Он постоянно повторял себе, что скоро “Тысячелетний сокол” должен вернуться, таща на буксире Анакина. Возможно, тогда они с младшим братом смогут серьезно все обговорить и попытаться найти точки соприкосновения в их затянувшемся споре.

* * *

Лишенный оружия, беспомощный и опустошенный, Анакин терзал себя совсем иными сомнениями. Юный джедай только что убедился, что его жизненная философия - относиться к Силе только как к средству влияния на других - потерпела фиаско. Если бы он был сильнее эмоционально, как его старший брат, если бы он во время тренировок искал новые уровни медитации, вместо того чтобы концентрироваться на подготовке к предстоящим сражениям, мысленное единение там, на поясе, не оказалось бы такой непомерной нагрузкой на его сознание.
Сейчас, дрейфуя в открытом космосе, Анакин гадал, не обернулся ли его срыв серьезными последствиями для всех остальных. Он не знал, во что выльется эта ошибка ему лично (скорее всего, ему суждено умереть здесь, в одиночестве среди бескрайней пустоты), его брату и сестре. Удалось ли им сохранить связь между ними двумя или шок от разрыва телепатического единения был для них настолько силен, что обошелся для" них слишком дорого? И что предприняли вражеские истребители? Был ли им открыт путь к Дубриллиону?
Но больше всего молодого джедая волновали Йакен и Йайна. Он мог встретить свою смерть, если ему выпала такая судьба, но почему должны его брат и сестра платить за его личные ошибки?
Он сделал глубокий вдох и решил, что если с Йакеном и Йайной все в порядке, если их полет по поясу астероидов на самом деле помог Дубриллиону выстоять, тогда он безропотно подчинится судьбе.
Как Чубакка встретил свою судьбу на Сернпидале.
Анакин откинулся на спинку кресла и закрыл глаза. Он стал проецировать свои мысли, пытаясь наладить связь с Йакеном и Йайной, чтобы, несмотря на тысячи километров, разделяющие их, узнать, что они живы и здоровы.
Но вокруг была лишь безмолвная тьма. Анакину вдруг стало страшно умирать в одиночестве. Но еще больше он боялся, что его брат и сестра уже мертвы.

* * *

- Они заправляются и перевооружаются, - сказал префект Да'Гара префектам Ма'Шрэйд и Доуже Броло, командовавшему третьим “летающим миром”, последним кораблем праэторит-вонга, который приземлился на ледяную планету сегодняшним утром.
- Но планета - как они ее называют? - Дубриллион... Она осталась, - возразила префект Ма'Шрэйд.
- Так мы и задумали, - заверил ее Да'Гара. - Это был всего лишь пробный шар. Военный координатор прощупывал, насколько сильна оборона этой планеты. Мы узнали о возможностях их небольших истребителей после встречи с недостойным и его товарищами. Теперь мы знаем, что представляют собой оборонительные структуры большего масштаба и увидели самый лучший уровень мастерства их пилотов.
- И что, они умеют защищаться? - нетерпеливо спросил Доуже Броло. - И летать?
Да'Гара презрительно фыркнул.
- Была разрушена энергетическая станция, которая обеспечивала защитные экраны для определенного типа кораблей и примерно половина их наземных батарей, - успокоил он префектов. - Флот Дубриллиона, вернее, то, что от него осталось, не представляет теперь реальной силы.
- Не желает ли военный координатор, чтобы и мои кораллы-прыгуны вступили в бой? - поинтересовался префект Доуже Броло, и в глазах у него блеснули огоньки.
Да'Гара покачал головой.
- Кораллы-прыгуны возвращаются, чтобы нанести удар по соседней планете - Дестриллиону, - ответил он. - Они не останутся в системе надолго, а лишь настолько, чтобы заманить наших врагов. Мы не хотим показывать нашей реальной силы.
Да'Гара встал во весь рост и посмотрел на коллег сверху вниз.
- Военный координатор сообщил мне, что на подлете к этим двум планетам несколько крупных военных кораблей. Мы хотели бы заманить их сюда.
Префекты закивали и заулыбались. Система обороны ледяной планеты была безупречной, и с каждой минутой становилась все крепче. С прилетом контингента префекта Доуже Броло - примерно тысяча кораллов-прыгунов и большой боевой корабль, выращенный из йорик-коралла, - силы праэторит-вонга, объединенные разумом великого йаммоска, были способны отразить любое нападение, кто бы сюда ни прилетел.
Где-то в уголке сознания Да'Гары прозвучал тоненький голос, напоминающий о том, что Йомин Карр, его агент на Белкадане, так и не ответил на запрос, сделанный через виллипа. Но он поспешил прогнать эту мысль прочь. Разворачивались события, которые требовали его полного внимания.
- Это будет славный день, - заметила Ма'Шрэйд.
- А затем мы вплотную займемся этими двумя планетами, Дубриллионом и Дестриллионом, - добавил Доуже Броло.
- А потом мы двинемся дальше, к самому ядру Галактики, - подхватил Да'Гара. - Мы с йаммоском это предвидели. Что касается этих двух планет, мы используем их как источник полезных ископаемых, возможно, устроим на одной из них новую базу.
У Ма'Шрэйд перехватило дыхание, а глаза у Доуже Броло расширились, когда он понял, о чем идет речь.
- Военный координатор готов к размножению? - спросила Ма'Шрэйд.
- Это произойдет даже раньше, чем мы считали возможным, - ответил ей Да'Гара. - И второй йаммоск будет тут же обучен всему, что знает его родитель, путем объединения разумов. Мы начнем обустраивать вторую базу, как только будет ликвидирована потенциальная угроза, и эта вторая база позволит нашему великому военному координатору сосредоточиться на следующем почковании. Кроме того, хотя мне и еще не удалось получить об этом донесение моего агента, я думаю, что преобразование планеты Белкадан близко к завершению и мы сможем в скором времени основать там плантации йорик-коралла.
Два префекта переглянулись и обменялись улыбками. Скоро операция, которую проводит праэторит-вонг, вступит в новую фазу - “увековечивание”. Как только она начнется, несчастное население этой галактики будет обречено.
- Да будет так, - произнесли два префекта в унисон.

* * *

“Тысячелетний сокол” быстро удалялся от двух планет-сестер, затем, покинул систему, пролетев мимо множества отставших вражеских истребителей, спешащих догнать основную группу отступающих. Несколько повернули к “Соколу”, словно собирались атаковать его, но тот уже успел набрать скорость, и им было его просто не догнать.
- Я держу их на прицеле! - донесся возбужденный крик Кипа Дюррона из верхней боевой башни, затем последовало разочарованное “эх!” - это корабль пролетел мимо истребителей противника.
- И как он мог пойти на это? - ревел Хэн, игнорируя Кипа и обрушив свой праведный гнев на Лейю.-. Как они могли! Втроем! Я думал, мы вырастили детей достаточно умных, чтобы не нырять в пояс астероидов без щитов и с тучей вражеских истребителей на хвосте!
- Шансы благополучного исхода такого поступка стремятся... - начал Ц-ЗПО, но осекся - Хэн угрожающе сдвинул брови.
Несмотря на мрачное настроение и большую вероятность того, что ее сыну угрожала серьезная опасность, Лейя не смогла сдержать улыбку и даже хмыкнула, затем покачала головой.
- Интересно, откуда это у них? - подчеркнуто удивленно сказала она.
Хэн вопросительно посмотрел на нее.
- Я знаю еще парочку беспечных пилотов, которые брались за самые рискованные дела, - сказала Лейя. - Один из них нырнул в пояс астероидов с целой стаей имперских “звездных разрушителей” на хвосте.
Хэн не стал делать вид, что не понял, о ком идет речь. Что было, то было.
- Тогда все было по-другому, - огрызнулся он. Лейя снова покачала головой, пораженная способностью отрицать очевидное, но Хэн прожег ее взглядом, и Лейя прекратила заводить мужа. Она прекрасно понимала, что сейчас творится в его душе. Страх за детей смешался с чувством вины за то, что произошло с Анакином, ведь после гибели Чубакки отношения отца с младшим сыном разладились.
- Скоро нам переходить на световую, - пробормотал Хэн, и в голосе его слышалось отчаяние. Куда лететь? В каком направлении и как далеко? Они не успели проследить за тем, как неожиданно исчез Анакин, поэтому теперь оставалось только гадать, где он мог сейчас быть.
- Если он использовал шестую планету как ориентир для выхода из пояса астероидов, то он должен был полететь куда-то в сторону Дантуина, - сказал Хэн скорее сам себе, чем Лейе. Произнося эти слова, он протянул руку к навигационной панели и завис над кнопками, словно старался почувствовать, какие координаты нужно вводить в бортовой компьютер.
Неожиданно Лейя схватила его за руку и отстранила ее, не давая нажимать на кнопки и рычажки. Хэн посмотрел на нее и увидел на ее таком неожиданно красивом даже сейчас лице странное отсутствующее выражение.
- Что такое?
- Я слышу его, - ответила она, и только после того, как до него дошел, смысл сказанного, его губы расплылись в широкой улыбке.

21. Кажущееся спокойствие

- Я бы соврал, если бы сказал, что мы не были удивлены, - признался Ландо Люку вечером того же дня, после посадки “Меча Джейд” на Дубриллион. Они прилетели, когда битва уже завершилась, и Мара первым делом побежала к Йайне и Йакену узнавать подробности сражения, а Ландо почему-то настоял, чтобы Люк пошел с ним. - Мы нашли его на окраине города, - тараторил Ландо. - Пилот был уже мертв, но мы все равно обнаружили это при помощи детекторов, запрограммированных на поиск живых организмов.
Люк, едва успевающий за взволнованным Ландо, который несся вперед огромными шагами, посмотрел на него озадаченным взглядом.
- Корабль, - объяснил Ландо. - Это живой организм, а не машина. Он прекрасен - и внешне, и с чисто практической точки зрения.
Скептическое выражение на лице у Люка осталось, но он не стал задавать Ландо никаких вопросов. Потом они повернули за угол и остановились перед огромным окном ангара, за которым был виден захваченный истребитель противника.
Вопросов появилась масса.
- Это - живой организм? - спросил Люк, обалдевший от того, насколько этот истребитель был похож на те, с которыми только что пришлось сражаться в системе Хелски ему с Марой. Сейчас, когда ему выпал шанс увидеть этот странный летательный аппарат вблизи и в спокойной обстановке, а не на бешеной скорости над своей головой, Люк согласился с Ландо насчет красоты этого истребителя. Корабль был треугольным и напоминал миниатюрную модель имперского “звездного разрушителя”. В бою Люк обратил внимание на то, что корпус этого истребителя поразительно гладкий, за исключением множества выступов вулканических орудий. Но только сейчас он понял, что все это не собрано из деталей, - это был единый монолит, похожий на живой коралл.
Ландо кивнул.
- Самая красивая конструкция звездного истребителя, которую только видели мои ученые, - сказал он. - Быстрый, может посоревноваться в маневренности с “ашкой”, а по огневой мощи... Ума не приложу, как им удалось впихнуть столько оружия в такой небольшой объем.
Люк внимательно осмотрел разноцветный корабль. На его поверхности в самых неожиданных местах торчали многочисленные трубчатые отростки, направленные во все стороны. Это совсем не было похоже на привычные турели, но живо напомнило Люку миниатюрные вулканы, плюющие горячими снарядами.
- Пилот был, то есть была, в маске, - продолжал Ландо. - Даже больше этого. Между ними была столь тесная связь, что корабль можно было назвать ее... товарищем.
- Товарищем?
- Это не просто корабль, - попытался объяснить Ландо и замялся, подыскивая нужные слова. И в самом деле, ни он, ни его ученые не видели ничего подобного, по крайней мере на истребителе.
- Пилот был связан со своим кораблем, - сказал он наконец. - Она ехала на нем верхом, словно тускен с Татуина на банте.
Люк посмотрел на него немного осуждающим взглядом - уж слишком важным было все происходящее для Ландо и его друзей, чтобы делать глупые предположения.
- Мы пока что не уверены, - признал Ландо. - Мы эту штуку подвергаем различным опытам, но маску никто не надевал... пока.
- Дай попробую, - решительно сказал Люк и зашагал к двери.
Ландо вопросительно воззрился на друга, и глаза его округлились, когда он наткнулся на решительный взгляд Люка. Затем он ринулся догонять джедая, а Люк уже карабкался по борту небольшого корабля - ученые вокруг были в шоке от такой смелости. Ландо подбежал к нему и схватил за руку, оттаскивая от кабины.
- Мы недостаточно изучили его, - крикнул он. - Чего стоит эта штуковина на носу, - и он указал на переднюю часть корабля. В каменной обшивке истребителя образовалась пробоина, а под ней обнаружился темно-красный мячик размером с детскую ладонь.
Люк слез с борта истребителя и подошел, чтобы поближе посмотреть на сморщенный шарик.
- Мы думаем, он живой, - объяснил Ландо. - По крайней мере, был.
Люк удивленно вскинул брови.
- И он не является частью большего корабля, как пилот, - продолжал Ландо. - Ты должен ее увидеть. Я имею в виду пилота, - комок мускулов, вся в татуировках, лицо в шрамах, и нос сломан раз двадцать.
Это описание лишний раз подтвердило подозрения Люка в том, что все недавние события - на Белкадане, в системе Хелски, теперь это нападение на Дубриллион - были тесно связаны между собой. Он вспомнил ужасную внешность Йомина Карра. Не могло быть простым совпадением, чтобы и тот воинственный гуманоид, и эта девица-пилот были так похожи. Может, у них форма такая?
- Ты уже видел тело, которое мы с Марой привезли с Белкадана?
- Нет еще, - отмахнулся Ландо, но вдруг весь встрепенулся. - А что, то же самое?
Люк кивнул, затем пристально посмотрел на отколотый нос истребителя и странный шарик в углублении. Такой же неподвижный, как камень корабля, и, видимо, уже мертвый. Джедай кивнул Ландо, затем, несмотря на его бурные протесты, стал забираться в кабину истребителя. Нисколько не колеблясь, он нырнул в кокпит, неожиданно удобный, увидел перед собой маску, о которой рассказывал Ландо, и осторожно потянулся за ней.
Она была живой - он знал это еще до того, как взял ее в руки, и была неотъемлемой частью организма, а не самостоятельным созданием. Это был живой корабль, вьючное животное, как описал его Ландо.
Отбросив последние сомнения, Люк надел маску и шлем и тут же почувствовал единение. Он услышал... голос, далекий шепот, по общему звучанию язык был похож на тот, что слышался из говорящего мяча на “Мече Джейд”.
Люк напряг внимание и память, но различить слов не мог, только интонацию и характерные звуки.
Он стащил с лица маску и выбрался из кокпита.
- Ты с ума сошел, - бросил Ландо.
- Нам нужен Ц-ЗПО, - ответил Люк и обернулся, бросив еще один взгляд на удивительный истребитель. Он надеялся, что дроид сможет перевести с этого языка. Ему хотелось - просто было необходимо - узнать побольше об этом корабле и тех, кто на нем летал.

* * *

Но как только Ландо с Люком вышли в коридор, поток мыслей Люка и его растущее волнение, вызванное только что увиденным истребителем, неожиданно прекратились - он увидел стоящую неподалеку жену. Она пристально смотрела на него, и Люк сразу увидел, что произошло что-то страшное и непоправимое.
Он взглянул на Ландо и понял, что и тот был в курсе.
- Мне нужно было показать тебе эту штуковину, - извиняющимся тоном промямлил Ландо. - Я... Я думал, что это важно. Я думал, что ты уже все знаешь, что ты выходил на связь на обратном пути.
- А в чем дело? - забеспокоился Люк, и с каждым словом его волнение росло.
- Она все тебе расскажет, - сказал Ландо, похлопав друга по плечу.

* * *

Настал момент предаться слезам и воспоминаниям. Настала очередь и Люка с Марой ощутить всю тяжесть утраты Чубакки, вспомнить все случаи, когда смелый вуки спас жизни им и тем, кого они любили.
Настал тяжкий момент, который неизбежно следовал за смертью близкого и любимого, то же чувство беспомощности и собственной никчемности, которое довелось испытать Люку, когда он увидел, как опускается на Оби-Ван Кеноби сверкающий лазерный меч Дарта Вейдера. У каждого из нас бывают подобные моменты, когда вдруг приходит горькое сознание уязвимости и смертности. И Люк, и Мара нашли успокоение в Силе, обратившись за помощью к ней как единственной правде жизни. Как Кеноби остался с Люком, как Йода остался с ним, так и Чубакка навеки останется живым в сердцах тех, кому он был так дорог и близок.
Настал момент, когда надо было превозмочь боль, и Мара с Люком понимали, что эти страдания не навсегда. Настал момент страхов и переживаний за Анакина, который пропал в бескрайних просторах космоса, но и эти переживания не могли отвлечь их от более важных дел.

Предыдущая страница 29 Следующая страница


Вектор-прим 30

Вокруг происходило что-то большое и важное. Им пора было приниматься за работу.

* * *

- Ключ ко всему - эта планета, - поделился Люк своими соображениями с Ландо после того, как тот показал ему еще две удивительные вещи, найденные на сбитом истребителе: костюм, больше напоминающий вторую кожу, и нечто в форме звезды с шестым отростком, которая напоминала маску в кабине истребителя. Обе части обмундирования были живыми существами, и Люк не побоялся примерить их на себя, позволив живому костюму обернуть его тело и слиться с кожей, затем надел маску и, преодолевая отвращение и сильные рвотные позывы, проглотил шестой луч. Теперь он все понял о четвертой планете системы Хелски. Противника не было на поверхности этой замерзшей планеты, потому что они устроили базу под толстым слоем льда, в холодных глубинах.
- Этот ледяной шарик? - с сомнением отозвался Ландо о гипотезе Люка.
Люк кивнул.
- Это их база, и мне нужно слетать туда.
- Ты уже был там, - напомнил ему Ландо.
- Нет, ты не понял. Мне нужно на планету, вернее, в нее.
Удивлению Ландо не было границ.
- Их нет на планете, но здесь их база, - объяснил Люк. - Я уверен в этом. А раз их не видно на поверхности, значит, они под ледяным панцирем.
Ландо кивнул и потер подбородок.
- Может быть...
- Ты же вел разработки на замерзших планетах, - привел еще один довод в пользу своей версии Люк.
- На каких только планетах я ни вел разработки, - ответил Ландо. - Да, есть такие корабли, которых используют для прохождения сквозь ледяной панцирь планеты. Они бывают одноместные и большие, для целых экспедиций.
- И где мы можем такие найти?
Ландо прыснул со смеху. Если и существовал в природе какой-нибудь тип корабля для разработки, месторождений, то его можно было найти на соседней с Дубриллионом планете, Дестриллионе, среди так называемого “флота прототипов”. Ландо обязательно заказывал себе по одной модели всех изобретений в данной области для того, чтобы в случае надобности повторить его у себя и не рыскать в поисках нужного корабля по всей Галактике.
- Я могу доставить один такой корабль сюда не позже следующего утра, - сказал он Люку. - Но я не знаю, в каком он состоянии.
- Ты же сможешь починить его, - скорее констатировал факт, чем спросил Люк.
Ландо пожал плечами.
- Должно получиться.
Удовлетворившись таким ответом, Люк, уставший физически и морально от испытаний, выпавших на его долю в последние несколько дней, покинул своего друга. Он вернулся к себе и увидел, что Мара безмятежно спит. Эта картина весьма порадовала его: ей нужно было отдохнуть. Ее тело и Душа отступили еще на шаг в схватке с неведомой болезнью, ведь недавние бурные события до предела вымотали ее. А сейчас, когда ее терзали переживания за пропавшего Анакина и боль за погибшего Чубакку, болезнь стала быстро прогрессировать.
Не желая беспокоить жену, Люк вышел из комнаты, затем из здания и вышел на улицу, под усыпанное звездами небо Дубриллиона. На востоке восходил огромный диск Дестриллиона, и Люк был поражен этой безмятежностью, которая так резко контрастировала с той все возрастающей напряженностью и опасностью, что скрывались за мирным ночным небом.
Люк долго стоял неподвижно, глядя вверх, и у него возникло чувство, что он сейчас остался один во вселенной. Он ощутил ее ритм, ее бесконечность и безразличие ко времени и тем преходящим смертным существам, что населяют ее.
Это было похоже на единение с окружавшей его Галактикой, и вдруг он услышал где-то внутри себя (нет, все-таки - из глубин космоса) далекий зов. Это звал на помощь Анакин. Он был один, он сбился с пути, но он был жив.
Первым порывом Люка было сломя голову нестись к “Мечу Джейд” и лететь к Анакину, найти его и перенести в безопасное место.
Он улыбнулся и остался стоять на месте. Если он услышал этот зов, то услышала его и Лейя, как в тот день, когда он сам висел над Облачным Городом Ландо, раненый и отчаявшийся. Она вернет Анакина домой.

* * *

И в самом деле, в эту минуту “Тысячелетний сокол” на всей скорости спешил к дрейфующему ДИ-истребителю. Лейя услышала зов Анакина громко и ясно и увидела те же созвездия, которые были у него перед глазами. Этот визуальный, образ позволил ей найти в памяти навигационного компьютера необходимый сектор и ввести его координаты.
Сейчас они боялись, что не успеют вовремя - поврежденный истребитель Анакина мог сломаться окончательно или на него могли наткнуться вражеские истребители. С каким облегчением Хэн с Лейей, выйдя из гиперпространства в нужном секторе, увидели на экранах приборов невредимый ДИ-истребитель! Лейя постоянно получала от сына телепатические сигналы о том, что с ним все в порядке.
Вскоре они состыковались, и Анакин, поднявшись на борт “Сокола”, сразу же бросился в раскрытые объятия матери, а Хэн тем временем взял ДИ-истребитель на буксир и повернул обратно к Дубриллиону.
Куда менее охотно, чем к матери, направился Анакин на мостик “Сокола”, где его ждал отец. Лейя последовала за ним.
Хэн повернулся и посмотрел на сына, и вдруг напряженный взгляд сменился улыбкой. Он весь словно растаял и сорвался с места, чтобы крепко обнять Анакина. Однако он почти сразу же опомнился и отскочил назад. Похлопав сына по плечу, он как можно строже сказал:
- Сынок, выкинешь такое еще раз - сидеть тебе на Корусканте до скончания веков.
Суровые слова отца казались Анакину сладкой музыкой.
Они вернулись на Дубриллион на следующее утро, приземлившись сразу же за буксиром, который доставил на планету любопытный корабль, о котором накануне говорили Люк с Ландо. Его называли “ледобуром” (по прямому назначению) или “стилетом” - из-за специфической формы: этот корабль был длинным и с заостренным носом. Пилот должен был лежать в полупрозрачном цилиндре головой вперед.
Люку собственная идея вдруг показалась не слишком удачной.
- Он не предназначен для дальних полетов, - объяснил Ландо. - В систему Хелски его придется тащить на буксире.
- И как он проникнет под лед?
Ландо подвел Люка поближе к кораблю.
- Все довольно просто. Вот там, наверху, находится мощный направленный источник тепла - пароизлучатель. Нужно только не забыть включить его при подлете к поверхности, и во льду появляется дырка. Ныряй поскорее, а то замерзнет!
Люк хмыкнул:
- А если серьезно?
- Я не шучу, - с обиженным видом ответил Ландо. - И дай мне договорить - ты же планируешь вернуться, а? - полушутя сказал он, затем с хитрой улыбкой продолжил: - Так вот, процесс возвращения занимает немного больше времени. Ты медленно растапливаешь лед перед собой и ползешь к поверхности, пока приборы не покажут, что лед достаточно тонок для выстрела второго, уже не такого мощного, заряда.
Их прервал крик Йакена, вбежавшего в комнату и бросившегося к Люку:
- Они вернулись! Мама с папой, и с ними Анакин!
Люк кивнул, нисколько не удивленный услышанным.
- И Ц-ЗПО, - нетерпеливо сказал он Ландо. - Идем, нам надо получить еще пару ответов на важные вопросы.

* * *

- Это вовсе не сложный язык, масса Люк, - сообщил Ц-ЗПО немного позже Люку и Хэну, севшим обсуждать дальнейшие планы. В углу комнаты надрывался Р2Д2, добавляя собственную интерпретацию того, что только что услышал Ц-ЗПО. - Что-то вроде джангуинского языка лесных дикарей с....
- И что там говорится? - спросил его потерявший терпение Хэн.
Ц-ЗПО неторопливо повернулся и посмотрел на осмелившегося перебить его нахала.
- Сообщение для Йомина Карра? - атаковал с другого фланга Люк.
-Именно так, - ответил Ц-ЗПО Люку. - Считаю своим долгом высказать восхищение вашей способностью выделить словосочетание в такой сложной мешанине звуков...
- Что там говорится? - взревел Хэн.
- Праэторит-вонг продвигается вперед. Нового задания для тебя пока нет. Хорошо поработал, - нараспев продекламировал покорившийся грубой силе дроид.
- Праэторит-вонг? - хором выкрикнули Хэн с Люком.
- Я уже слышал это, - добавил Люк.
- Какая-нибудь банда наемников? - спросил его Хэн.
- Если так, то уж слишком она большая.
- С Джангуина? - недоверчиво спросил Хэн, глядя на дроида.
- О, вероятность этого крайне мала, - ответил Ц-ЗПО. - Последний раз дикарей в джунглях видели лет триста назад, а их язык был поглощен имевшими больший ареал распространения наречиями горных племен мулулийцев...
- Тогда откуда? - потребовал ответа Хэн. - В какой части Галактики говорят на таком языке?
- Скорее всего, нигде, - мрачно сказал Люк и выразительно посмотрел на Хэна. - Пошли, Ц-ЗПО, - обратился он к дроиду. - Ты мне нужен.
Они вчетвером двинулись по коридорам в научную лабораторию Ландо, где стоял вражеский истребитель. Техники почтительно расступились перед ними, один даже отвесил Люку с Хэном легкий поклон.
- Лезь туда, - приказал Люк Ц-ЗПО.
- Что? Прямо на эту штуковину, масса Люк? - запротестовал дроид, но он уже карабкался в кабину истребителя - направленный на него Люком поток Силы подействовал на него лучше любого луча захвата.
- Масса Люк! - несколько раз воскликнул дроид, но в конце концов Люк впихнул его в кокпит и протянул ему маску.
- Надевай себе на голову! - приказал он.
- Масса Люк!
- Это совсем не больно! - пообещал Люк и расплылся в мальчишеской улыбке, напяливая маску на дроида.
- Теперь слушай, - сказал он. - Внимательно, не пропуская ни слова.
- Они называют это “кораллом-прыгуном”, - вскоре сообщил Ц-ЗПО, нервно ерзая в кресле. - Их разводят для использования в качестве боевых кораблей. Это - истребитель, а бывают корабли и побольше.
- На чем он летает? - спросил Люк, и дроид повторил этот вопрос на странном языке в маску.
Ц-ЗПО нашел ответы на вопрос Люка и сообщил их - один был предсказуемый, другой сбил всех с толку. Во-первых, коралл-прыгун мог передвигаться, используя силу отдачи плюющих расплавленным камнем орудий. Во-вторых, запасы топлива и боеприпасов пополнялись просто и эффективно - достаточно было покормить коралл камнями. Люк застыл с открытым ртом.
- Откуда ты знаешь? - удивился Хэн.
- Он говорит, что очень голоден, - ответил дроид, причем последнее слово фразы он испуганно выкрикнул.
- Тебя не съест, ты же металлический, - потрепал Люк дроида по плечу. - Не дрейфь, Ц-ЗПО. Ты должен нам еще немного помочь.
Ц-ЗПО еще долго разговаривал с кораблем, затем объяснил всем собравшимся, что вторым движителем корабля был тот небольшой мячик, который сидел в носовой части истребителя. Этот зверек каким-то образом фокусировал гравитационное поле.
Люк снова вспомнил бой в системе Хелски, как он потерял свои щиты. Неужели вот этот шарик мог так точно и мощно фокусировать гравитационное поле, что легко обдирал дефлекторы с истребителя?
Он подался вперед и внимательно изучил “кораллолет”, то и дело изумленно ахая. Теперь все загадочные факты сложились в стройную систему. Ему было понятно, что они имеют дело с передовыми силами из другой галактики. Намерения их явно не были дружественными - они проводили разведку боем, имея на вооружении слишком непривычные органические технологии. Эффективные технологии, которым Новой Республике нечего было противопоставить.
Белкадан, Хелска, Дубриллион, Сернпидаль... Где еще?
Вскоре Хэн, Люк и Ц-ЗПО с Р2Д2 сообщили Ландо и всем остальным свое невеселое открытие.
Единственной хорошей новостью в тот день было прибытие “Возрождающего”, “звездного разрушителя” класса “империал II”, и сопровождавшей его тактической группы, в составе которой было шесть новейших канонерок класса “следопыт”.

22. Поворачивай обратно!

- Ничего у вас не выйдет, - пообещала Мара, стоя вместе с Люком перед “ледобуром”, или “стилетом”, который казался слишком хрупким для той миссии, которую уготовил для него Люк.
- Ландо уже использовал его, - ответил он.
- Летал на нем на планету, где полно врагов? - ни на секунду не замешкавшись, спросила Мара. Она вытянула руку вперед и стала загибать пальцы, перечисляя недостатки плана Люка:
- У тебя нет оружия, по крайней мере на этом корабле, нет щитов, только тепловой заряд и защита от удара. Скорость у этой посудины такая, что даже от “охотника за головами” ей не оторваться, не говоря уже об этих “кораллах-скакунах”.
Люк посмотрел на жену долгим внимательным взглядом и расплылся в улыбке. С тех пор как они вернулись с Белкадана, Мара сидела у себя в комнате - восстанавливала силы. И вот на тебе - пришла показать заботу о муже.
- В “ледобуре” следует лететь мне.
Улыбка испарилась с лица Люка. Он понял, почему Мара так сказала. На самом деле ее слова значили следующее: “Я все равно больна, и, судя по всему, смертельно, значит, моя жизнь не так важна, и ею можно рисковать”.
- Ни за что, - ответил Люк.
Мара впилась в него взглядом.
- Если тебе станет плохо подо льдом, то ты поставишь под удар успех всей операции, - спокойно начал Люк, стараясь обернуть дело так, словно он печется об общем деле, а не заботится о безопасности жены.
- А если я потеряю сознание., когда буду тащить тебя на буксире? - Ее сарказм был неисчерпаем.
- Не потеряешь, - заверил ее Люк и с громким хмыканьем направился в коридор.
Мара только головой покачала и какое-то время смотрела вслед уходящему мужу, затем обернулась, бросила еще один взгляд на кажущийся таким хрупким “стилет” и вздохнула.

* * *

- У них почти все готово, - сказала Йайна своим братьям, когда они втроем наблюдали за починкой этого странного корабля.
- Дядя Люк действительно собрался лететь на этой штуковине? - изумился Анакин. - И он на самом деле хочет надеть живой костюм и маску, снятые с погибшего пилота?
Йакен с Йайной обменялись озабоченными взглядами.
- Он как раз сейчас примеряет костюм, - как будто невзначай сказала Йайна. - Можешь сбегать посмотреть.
Не уловив замаскированной просьбы уйти и не мешать старшим, Анакин сорвался с места, чтобы успеть хоть краешком глаза взглянуть на чудеса из другой галактики.
- Не стоит дяде Люку лететь, - заговорщицки обратилась к Йакену Йайна, когда они остались вдвоем.
- А я больше беспокоюсь за тетю Мару, - ответил Йакен. - Она почти весь день проспала и едва нашла в себе силы выйти к ужину. Видела эти ужасные темные круги у нее под глазами? Болезнь подтачивает ее все сильнее, а она сосредоточена не на себе, а на происходящем вокруг.
Они долго смотрели друг на друга молча, и хотя оба прекрасно знали, что на уме у другого, не находили в себе смелости сказать это вслух.
- Мы не должны позволить тете Маре лететь, - нарушила молчание Йайна.
- Если полетит дядя Люк, мы не сможем ее удержать, - ответил Йакен.
- Думаешь, они станут дожидаться прибытия “Возрождающего”, чтобы полететь в его сопровождении? - спросила Йайна.
- Конечно, нет, - ответил Йакен. - Я слышал разговор дяди Люка с папой. Он не собирается никого и ничего ждать и хочет во что бы то ни стало успеть добраться на “ледобуре” на ту планету до прихода основных сил.
Йайна кивнула. Она выведала то же самое у Ц-ЗПО.
- А это что такое? - спросил Йакен, указав на кран, поднимающий на леса над “ледорубом” еще один корабль.
- Корабль-носитель, - просветила его Йайна, которая уже достала техников Ландо своими бесконечными вопросами.
- “Ледобур” не может самостоятельно взлетать или садиться в док. Его поставят в ракетный отсек корабля-носителя, и этот корабль разгонит его до необходимой скорости, затем, просто выстрелит его в нужном направлении.
- А пилот “ледобура” должен все это время оставаться внутри этого “стилета”? - спросил Йакен. - На протяжении всего полета?
- Все время, - ответила Йайна. - Воздух и необходимая энергия передается на “ледобур” с корабля-носителя по коммуникационным каналам и кабелям, но вот тому, кто летит в этом “стилете”, придется лежать, свернувшись в три погибели, на протяжении всего полета до системы Хелска.
Йакен посмотрел на нее, улыбнулся и кивнул.
Йайна долго изучала лицо своего брата, чтобы выяснить, имеет ли он в виду то же, что и она.

Предыдущая страница 30 Следующая страница


31 Роберт Сальваторе

- Давай я полечу в “ледобуре”, - предложила она.
- Мне кажется, твои умения больше пригодятся в корабле-носителе.
Йайна не стала отказываться. Если им придется удирать из системы Хелска, основной корабль лучше пилотировать ей.
- Где Р2Д2? - спросил Йакен. - Нужно оставить сообщение.

* * *

Люк мерил комнату шагами и слушал, как сидевшие за столом Хэн, Лейя и Ландо спорили относительно того, стоит ли атаковать врага прямо сейчас или следует дождаться подхода дополнительных сил. На столе стоял экран с изображением командира звездного разрушителя” “Возрождающего” Воршака Роджо - его голова была обрита наголо, а брови лишь частично, полосами. В ухе у него болталась бриллиантовая серьга.
- Мы должны лететь прямо в систему Хелска, - настаивал коммодор Роджо. - Канонерки займутся неприятельскими истребителями - как их там?... - кораллами-попрыгунчиками, а “Возрождающий” уничтожит любую базу, какую только могли там устроить эти варвары. Поверьте мне, одного удара будет достаточно, чтобы она перестала существовать, затем мы сможем заняться решением более важных проблем, стоящих сейчас перед Новой Республикой. Вы можете лететь в систему Хелска вместе с нами, если хотите.
Хэн с Лейей обменялись напряженными улыбками - видимо, до коммодора Роджо еще не дошло, что это и была самая важная проблема для Новой Республики. Лейя не удивилась и с сожалением убедилась, что Роджо недооценивает силу противника.
- Шесть дней, - возразила Лейя, - и у нас будет три ударных крейсера, тральщик, еще один “звездный разрушитель” и приданная им тактическая группа.
- Нам не нужно ждать, - ответил коммодор, твердолобый кореллианин. - У меня достаточно огневой мощи, чтобы уничтожить неприятельскую базу, а если понадобится, и саму планету.
Лейя громко вздохнула - она-то хорошо знала, насколько упрямыми бывают кореллианцы, и повернулась к брату, , который стоял у окна. Люк предупреждал, что ей ни за что не убедить коммодора подождать прибытия подкрепления, а поскольку она ушла со своего поста в Совете, у нее не было полномочий, чтобы приказать Роджо задержаться. Они обратились с просьбой о помощи к Корусканту. Но пройдет некоторое время (по самым оптимистическим прогнозам Лейи - шесть дней), прежде чем они получат какой-нибудь ответ. К тому времени Роджо надеялся разобраться с возникшей проблемой. Самоуверенность коммодора не сулила ничего хорошего и шла вразрез с планами Лейи собрать флот побольше, но она отдавала себе отчет, что вскоре Роджо предстоит общаться с членами Совета, если он уже этого не сделал, и они наверняка будут ратовать за то, чтобы он действовал самостоятельно и не отвлекал дополнительные военные силы по пустякам.
- Мы направляемся в систему Хелска, - решительно произнес Роджо. - Если вы не хотите нам помочь, так и скажите.
Лейя снова вздохнула.
Люк повернулся к экрану, чтобы сказать что-нибудь этому упрямцу, но его внимание привлекла яркая вспышка за окном. Он посмотрел в ночное небо и увидел, что это стартовал корабль. Он сразу же узнал этот корабль: “Веселый шахтер” с прикрепленным к нему “ледобуром”.
- Мара? - спросил он вполголоса. Сначала ему показалось, что его жена решила выполнить это опасное задание в одиночку,
Но он тут же отмел эту мысль: Мара просто не могла улететь одна, потому что для этой миссии требовалось два человека. Люк знал, что она не стала бы подвергать такому риску Йайну, предварительно не посоветовавшись с Лейей. И тут Люка словно молнией ударило - подумав о возможном втором пилоте Мары, он понял, кто сейчас сидит в кресле пилота “Веселого шахтера”, а кто лежит в “ледобуре”.
Он повернулся к остальным, и по его выражению лица все поняли, что стряслось что-то важное.
- Что такое? - спросила Лейя.
Он пробежал мимо нее и выскочил в коридор.
- Добрый вечер, масса Люк, - поздоровался с ним Ц-ЗПО, отлетая к стене после столкновения с Люком.
- Не сейчас, - бросил Люк, перепрыгивая через Р2Д2, и устремился к выходу.
- НоР2Д2...!
- Не сейчас! - крикнул Люк, не сбавляя скорости.
- Масса Йакен оставил запись для вас, - заорал взбешенный Ц-ЗПО. Люк со свистом затормозил и понесся обратно. Подошедшая к астромеханическому дроиду Лейя тем временем уже активировала голографический проектор.
- Дядя Люк, - раздалось из динамика, а в коридоре возникла уменьшенная копия Йакена. - Извини нас за самонадеянность, но для нас с Йайной очевидно, что ты нужен для того, чтобы вести в бой наши основные силы. Мы знаем, что вы собирались делать на четвертой планете: выяснить планы наших врагов и их - реальную силу. Я... мы можем сделать это.
Люк издал звук, отдаленно напоминающий стон. Лейя присоединилась к нему.
- Пусть тетя Мара отдохнет - ей это сейчас необходимо, - продолжал голографический Йакен. - Мы с Йайной справимся с заданием, и все с нами будет хорошо. Мы обещаем.
Изображение исчезло.
- Вот я ему надеру... - начал Хэн.
- Йакен прав, - перебил его Люк, и Хэн с Лейей и Ландо уставились на него, не веря услышанному. - Жаль, что они не пришли ко мне посоветоваться, -.продолжал Люк. - Мы могли бы скоординировать наши планы.
- Но ты считаешь, что послать Йакена на ту планету - это правильное решение, - закончила за него Лейя.
- Не хуже любого другого, - не задумываясь, ответил Люк. Он схватил Хэна за руку, не давая ему уйти - по липу Хэна было понятно, что он собирался бежать к “Тысячелетнему соколу”.
- Ты растишь рыцарей-джедаев, - со всей серьезностью произнес Люк, - воинов, первооткрывателей. Они не могут забыть о своем главном долге только ради нашего спокойствия.
- Они еще дети, - возразил Хэн.
- А кем были мы, когда империя построила Звезду Смерти? - напомнил Люк.
- Ты за всех сразу не говори! - огрызнулся Хэн. Он сузил глаза и сдвинул брови, глядя на старого друга, - Я только что пролетел полгалактики, чтобы притащить одного из них за собой на аркане, а теперь два других удрали в другую сторону, - процедил он сквозь стиснутые зубы.
Люк посмотрел на Лейю и состроил такую гримасу, что та не могла не улыбнуться.
- Привыкай, - сказал он Хэну. - Расслабься и попробуй получить от этого удовольствие. Скоро ты уже не сможешь с ними справиться.
Хэн сорвался с места, бормоча себе под нос поток ругательств. Только сейчас Люк начал осознавать, насколько зол и разочарован был его товарищ. Он только что потерял Чубакку и не желал лишиться еще одного близкого человека.
- Мне все ясно, - раздался у них за спиной голос коммодора Роджо. - Операция уже началась.
- То, что они отправились туда, не означает, что нам придется послать им вдогонку весь флот, - ответила Лейя. - Хэн, Люк и я могли бы полететь за ними на “Соколе”.
- Их отлет расстроил все ваши планы, коммодор, - добавил Люк. - Если противник обнаружит корабль-носитель, то они будут готовы к встрече основного флота.
- Банда контрабандистов, - презрительно бросил коммодор Роджо. - или горстка каких-то жалких сепаратистов, которые громко именуют себя армией освобождения. В их руки попали новые технологии, и они всерьез вообразили, что эти изобретения позволят им бросить вызов Новой Республике. Но перед “Возрождающим” не устоит никто. Я покидаю вас.
Что он и сделал, выключив комлинк. Хэн с Люком долго смотрели друг другу в глаза.
- И чего это тебе взбрело в голову сделать из них джедаев? - спросил Хэн, и по его тону и типичной усмешке стало понятно, что Соло согласился с доводами Люка.
- Летишь с нами? - спросил Хэн Ландо.
- Я думал, что мне надо остаться здесь и руководить обороной планеты, - ответил ошарашенный Ландо, когда вновь обрел способность говорить.
- Рад, что решил присоединиться к нам, - сказал Хэн, проигнорировав лепет Ландо, затем обратился к Лейе: - Сходи за Анакином. Пусть он займет место в боевой башне.
- Ты, Лейя, Анакин и Кип, - сосчитал на пальцах Ландо. - Четверых на “Соколе” вполне достаточно.
- Я, Анакин, Лейя и ты, - поправил его Хэн. - Кип поведет эскадрилью истребителей, которая летит вместе с “Возрождающий”. Уже договорился с Роджо.
- Я свое уже...
- Еще не отвоевал, - поспешно перебил его Хэн. Ландо вскинул руки вверх, признавая поражение, и все заторопились кто куда. Люк отправился будить Мару, потому он считал этот момент слишком важным, чтобы она оставалась в стороне, несмотря на ее переутомление, а остальные - искать Анакина и готовить “Тысячелетний сокол” к полету. Немного спустя “Сокол” и “Меч Джейд” стартовали с Дубриллиона в составе небольшой флотилии - Ландо собрал все боевые корабли, которые могли представлять хоть сколько-нибудь значащую силу. На орбите планеты они встретились с контингентом Роджо, и после неудачной попытки Лейи отговорить упрямого коммодора лететь прямо сейчас они на полной скорости направились в систему Хелска.
Йайна мастерски вошла в систему Хелска, спрятавшись от возможного наблюдателя на четвертой планете за солнцем, как сделали недавно Люк с Марои.
- Дядя Люк заложил все координаты в навигационный компьютер “Веселого шахтера”, - передала Йайна Йакену, которые лежал на животе в тесной кабинке “ледобура”, пристыкованного к кораблю-носителю. - Сейчас может стать немного теплее - мы пролетим совсем рядом...
- Что ж, хоть весь загорю как следует, - пошутил Йакен, намекнув на то, что он сел в “стилет” практически обнаженным: на нем была лишь свободная короткая юбка, снятая с погибшего пилота захваченного коралла-прыгуна. И что самое страшное - входной люк был настолько узким, . что Йайне пришлось нагибаться и весьма неделикатным образом заталкивать его внутрь, а он в это время сгорал от стыда, ведь на нем была только эта дурацкая юбка. Юбка! Нет, не скоро Йайна позволит ему забыть это унижение.
- Я могу обогнуть эту звезду и выстрелить тебя, пока мы не вышли из-под ее прикрытия, - предложила Йайна.
- Далековато лететь для этой бочки, - засомневался Йакен.
- Ты полетишь за счет моей, а не своей, энергии, - заметила Йайна.
- Да, только совершенно безоружный, - ответил Йакен бодро, даже весело, стараясь тем самым избавиться от нервозности.
- Подпусти их поближе и стреляй своей тепловой шашкой, они все расплавятся, - в тон ему подхватила Йайна. Однако следующая фраза была произнесена абсолютно серьезно:
- Ты готов?
- Не промахнись, - раздался ответ.
Йайна накренила корабль, начиная маневр облета солнца. Она летела исключительно по приборам - как она не любила этого! - но доверяла навигационному компьютеру и Люку, который вводил в него координаты. На экране возникло мутное пятно, которое вскоре превратилось в небольшой шарик - четвертая планета.
- Есть, Йакен, - доложила она брату. - Мы взяли верный курс. Не вздумай включать двигатели ориентации - они сразу тебя увидят. Расслабься и доверься моему глазомеру.
- Давай, не тяни, - ответил Йакен.
- И не засиживайся там. Туда и сразу обратно, а то я здесь одна долго не продержусь. Максимум - несколько минут.
- Если они засекут тебя, поворачивай обратно на Дубриллион, - совершенно серьезно произнес Йакен.
Эти слова - смешные слова, по мнению Йайны, потому что она никогда ни за что не бросит своего брата, - зловещим эхом крутились у нее в голове, пока она последний раз сверяла координаты и нажимала на кнопку пуска.
“Стилет”, в котором на животе головой вперед лежал Йакен, умчался вдаль.
Полет был плавным и спокойным. Корабль, большая часть которого была полупрозрачной, беззвучно парил в космосе, и Йакену показалось, что он сам летит в открытом космосе. Совсем иных ощущений он ожидал, думая о предстоящем опасном задании. И теперь ему нужно было прогнать это ложное спокойствие. Приказ Йайны вернуться через несколько минут был не пустыми словами. Ему необходимо было действовать быстро, если они действительно хотели вернуться обратно.
Пришло время делать то, Что пугало Йакена все время пути с Дубриллиона. Голым пальцем ноги он потыкал костюм пришельцев - углитха-плащанника, согласно переводу Ц-ЗПО, и затаил дыхание, чувствуя, как тварь впивается в его ногу и оборачивает все тело - выше и выше. Именно так все и описывал Анакин, который подсмотрел примерку углитха Люком.
Йакен весь скорчился от боли и попытался в пасть в медитативное состояние, чтобы заглушить бесчисленные острые уколы. Но все тщетно - он почувствовал каждый усик, впивающийся в поры его кожи. Наконец, ужасное испытание позади. Йакен с замиранием сердца подумал, что следующая операция, если не больнее, то гаже наверняка. Медленно, трясущимися руками, он поднес к лицу маску в форме звезды - гнуллитха - и, сдерживая рвотные позывы, проглотил длинный трубчатый отросток.
К тому времени, как он отдышался и успокоился, четвертая планета над его головой выросла до огромных размеров. Йакен знал, что дядя Люк ввел такие координаты, чтобы “ледобур” вошел под лед рядом с тем холмом, который он считал главной базой. Впереди показалось возвышение на абсолютно плоской поверхности планеты, и Йакен согласился с дядей, что лететь надо именно туда.
Но вдруг Йакен услышал мысленный зов, крик о помощи, сигнал бедствия, и он не мог его проигнорировать.
Он сконцентрировал свои мысли на этом зове, закрыл глаза и доверил Силе управление кораблем. Не задумываясь о последствиях такого шага, он ненадолго включил маневренные двигатели, слегка повернув в сторону, и только затем до него дошло, что его могли заметить.
Все ниже и ниже спускался он и вдруг заметил, что ему навстречу поднимаются несколько ярких точек - кораллы-прыгуны.
- Давай, давай, - прошептал он, умоляя корабль двигаться быстрее, но не осмеливаясь снова включать двигатели.
Все ниже и ниже, пока все вокруг не заполнила унылая серая ледяная пустыня. Он посмотрел вправо и увидел приближающийся рой кораллов-прыгунов. Ему оставалось лететь еще пару сот метров.
Он чуть не забыл выстрелить тепловой заряд, но в последний момент опомнился и нажал на спусковой крючок. Вниз перед ним упала заостренная бомба и исчезла в толще льда. Несколько секунд спустя прогремел оглушительный взрыв, и “ледобур” тряхнуло взрывной волной. Вокруг ничего не было видно - только густая пелена пара, и Йакен не был уверен, пробила ли тепловая шашка ледяной панцирь до самой воды.
Но остановиться и подождать, пока рассеется туман, возможности не было, и Йакен провалился вниз, ломая-оставшиеся осколки льда. Его замотало так, что он чуть не потерял сознание, а потом...
...тишина. Так тихо, так спокойно, “Ледобур” вошел в воду под ледяным панцирем. Прорубь за ним быстро замерзала, и оставалось только надеяться, что пилоты преследовавших его кораллолетов подумают, будто это был не корабль, а управляемая ракета, выпущенная по их базе, а если внутри и был пилот, то он погиб при столкновении, сопровождавшимся мощным взрывом.
Йакена не особо волновало, что подумали эти дикари. Главное, что он почувствовал себя в безопасности. Мрак вокруг действовал успокаивающе. Волнение улеглось.
Остался только зов - теперь его источник был совсем рядом.
- Йо-хо-хо, - прошептала Йайна.
Ее приборы засекли неожиданное включение двигателей ракеты и вылетевших ей на перехват кораллов-прыгунов. Она видела взрыв на поверхности четвертой планеты, и оставалось только надеяться, что он был запланированным и Йакен благополучно прошел сквозь ледяной панцирь. Однако времени на переживания за брата не было - у нее самой назревали крупные неприятности. Кораллы-прыгуны развернулись и полетели к ней. Видеть они ее не могли - за ее спиной ярко светило солнце, и даже приборы вряд ли могли засечь “Веселого шахтера”.
Они летели в том направлении, откуда появился Йакен, и вскоре обнаружат и ее. Долго в лучах солнца прятаться ей не удастся.
“Веселый шахтер” не имел никакого вооружения и, несмотря на усовершенствования команды техников Ландо, не отличался высокой скоростью.
Йайна развернула корабль, и ей сразу же пришлось закрыть передний обзорный экран щитом - солнце палило невыносимо. Единственное преимущество Йайны было в том, что она могла подлететь достаточно близко к звезде - даже если кораллы-прыгуны ее увидят, вряд ли полетят за ней в самое пекло. Дело в том, что “Веселый шахтер” был построен так, чтобы выдержать любые экстремальные условия - кто знает, на каких планетах обнаружатся полезные ископаемые, - и температура, запредельная для нормального корабля, была для него нормальной.
Взгляд Йайны был прикован к показаниям навигационных приборов, и она подлетала, все ближе... ближе... Она не обращала внимания на запредельную температуру корпуса, на зашкалившие стрелки других датчиков, на жару внутри корабля.
Ионные двигатели возмущенно гудели, с трудом справляясь с возросшей гравитацией, а из-под, казалось бы, плотно прижатого щита, закрывавшего обзорный экран, выбивались ослепительно яркие лучи.
Она повернула в сторону и вышла на орбиту вокруг солнца, использовав гравитацию звезды в качестве трамплина для ускорения, как это сделали Мара с Люком. Каждую секунду ей приходилось буквально сражаться с чудовищным притяжением: она выравнивала корабль, чтобы не дать “Веселому шахтеру” упасть на светило.
Ионные двигатели надрывно гудели, выла аварийная сирена, и Йайна, которую перегрузка вжала в кресло, не смогла сдержать стона, затем громко вскрикнула, когда, проделав головокружительный поворот, она сошла с орбиты и стала удаляться от звезды, но уже с обратной стороны. Победить мощную гравитацию удалось не сразу, но корабль с честью выдержал испытание, и вскоре по сильному рывку Йайна догадалась, что она вырвалась из объятий светила. Она бросилась к приборной панели и убрала щит с обзорного экрана, осматривая корабль на предмет повреждений.
- Йо-хо-хо, - повторила она, потому что, хотя “Веселый шахтер” практически не пострадал, быстроходные кораллы-прыгуны не отстали: они обогнули солнце по более высокой орбите на сумасшедшей скорости.
Теперь они ее видели, а уловок в запасе у нее не осталось.

* * *

Йакен восторгался простой, но такой удачной конструкцией “ледобура”. Он пришвартовал небольшой корабль к ледяному покрову и закрепил его при помощи манипуляторов. Затем он глубоко вдохнул, надеясь, что это не последний вдох в его жизни, полагаясь на то, что информация дяди Люка о свойствах маски-гнуллитха и костюма-углитха окажется верна. Он набрал три цифры кода на приборной панели, активировав механизм выхода под воду, и побыстрее убрал руки: на панель опустился защитный колпак. Отовсюду выехали сегменты защитного колпака большего размера, и вскоре он сам оказался изолирован от кабины корабля непроницаемой для воды стеной. Через входной люк по сложной системе шлюзов, чтобы постепенно уравнять давление, начала поступать вода.
Когда вода дошла до лица Йакена, он некоторое время сдерживал дыхание, затем, нащупав рукой кнопку аварийного отключения подачи воды, осторожно вдохнул.
Ощущение было не из приятных - что-то водянисто-пузыристое заполнило его рот, но дышать можно было нормально, симбиотический отросток звездообразной маски давал достаточно кислорода. Поняв вдруг, что ему совсем не холодно, Йакен поразился, насколько совершенным оказался надетый на него живой костюм.
Открылся проем в обшивке корабля, и Йакен выбрался в воду. Ему понадобилось меньше минуты, чтобы проверить снаряжение - небольшой маячок, который должен был помочь ему найти корабль, и лазерный меч, затем он посмотрел на водный мир внизу. Где-то далеко и глубоко сияли огни. Поначалу ему показалось, что это действующий подводный вулкан, и он даже начал сомневаться в действенности костюма.
Может быть, вода на самом теле теплая? подумал он, но рассмотрев огни повнимательнее, понял, что это организованная база.
Йакена тут же начали осаждать дурные предчувствия. В маске и живой “второй коже” он был похож на пилота их кораллов-прыгунов, даже юбка на нем была настоящая (правда, оставалось молиться, чтобы форма пилотов была одинаковой и у мужчин, и у женщин), - но как прикажете общаться с этими варварами? Как проскользнуть мимо их часовых?
Он вздохнул и попытался выровнять дыхание, затем напомнил себе, что он джедай и что джедаи, помимо всего прочего, могут найти выход в любой ситуации. Его звала вперед еще одна вещь - тот же зовущий таинственный голос, который не стихал, а становился все громче. Казалось, что его источник совсем рядом.
К удивлению и облегчению Йакена, он исходил не из глубинной базы, а откуда-то сверху, из ледяной толщи.
Он стал быстро перебирать руками, “шагая” по внутренней поверхности льда, и полностью положился на путеводный голос. Но ему пришлось неожиданно остановиться - к нему из глубины быстро поднимались шесть варваров с огнями в руках...
Йайна закусила губу и до предела разогнала “Веселого шахтера”, хотя скорость кораллов-прыгунов делала саму мысль о побеге невозможной. Она захотела повернуть обратно, в яростное пекло солнца, но отказалась от этой идеи, когда увидела, что путь к отступлению ей закрыли несколько бросившихся наперерез кораллолетов.
- Попалась, - прошептала она, и впервые с тех пор, как стала ученицей Мары, почувствовала себя совершенно беспомощной. Никакие знания и умения джедая не помогут ей сейчас спастись.
Она начала передавать телепатический сигнал, последнее “прощайте”, но вдруг почувствовала что-то и открыла глаза.
Если бы она не сидела, то обязательно свалилась бы на пол: прямо перед ней из гиперпространства вынырнула громадина “Возрождающего”, а за ним последовали другие корабли - крейсеры и канонерки. Не успела Йайна предупредить флот по коммуникационному каналу об угрозе, как “звездный разрушитель” начал атаку: с его палуб выпорхнуло несколько “крестокрылов” и других истребителей, . а носовые лазерные орудия начали обстреливать противника.
- Эй, там, на “Веселом шахтере”! - послышался знакомый голос. Йайна никогда не думала, что будет так рада услышать голос Кипа Дюррона. - Кажется, вам нужно немного помочь?
Мимо нее пронеслась эскадрилья “крестокрылов”, и ведущий корабль помахал ей крыльями.
- Помощь понадобится тебе, когда я верну тебя домой, - раздался другой голос, голос ее отца, и впереди показались “Тысячелетний сокол” и “Меч Джейд”.
- Прячься за нами, - добавил Люк. - Мы разберемся с этими ребятами.
Йайна с радостью выполнила приказ, пропустив “Сокол”, “Меч Джейд” и весь остальной флот вперед, между собой и группой кораллолетов. Быстро уменьшающееся группой истребителей как заметила Йайна, развернув “Веселый шахтер” и посмотрев на ход сражения. Противника явно застали врасплох, и кораллы-прыгуны один за другим превращались в яркие облака осколков. Нескольким удалось повернуть к базе, но тут по всем каналом раздался громкий голос:
- Говорит Роджо. Надо разорить их гнездо.
Йайна дала полный вперед. Отставать ей было нельзя. Сражаться она, конечно, не могла, но зато постоянно думала о том, что на планете оставался ее брат.
Йакен не знал, что ему делать - бежать или драться, но этот вопрос вскоре отпал сам собой - ближайший к нему чужак помахал ему рукой, приглашая занять место в строю.
- Они приняли меня за своего! - обрадовался Йакен, и настроение его тут же повысилось. Он кивнул и двинулся вперед.
Его встретили шесть недовольных, презрительных взглядов, и он потихоньку начал понимать здешний порядок вещей. Он, конечно, был похож на одного их них, но что-то в его внешнем виде или манере поведения указывало на его низкое звание. Он некоторое время внимательно изучал группу воинов, пытаясь определить отличительные черты, по которым можно было бы определить их звания.
Глаза, понял он. У предводителя отряда, того, что помахал ему рукой, был всего один глаз. На месте второго был странного вида нарост, явно приживленный, а не естественный. Кожа вокруг глазниц (его настоящая кожа, которую можно было частично разглядеть под углитхом и гнуллитхом) была покрыта сплошным ковром татуировок. Йакен заметил, что каждый следующий воин в строю имел на этом открытом участке лица меньше татуировок и шрамов.
Он вспомнил мертвого пилота на Дубриллионе и воина, которого дядя Люк привез с Белкадана, их искалеченные и татуированные тела, где не было живого места из-за шрамов. Видимо, оба этих гуманоида занимали весьма высокое положение среди своего народа.
Руководствуясь этими соображениями, Йакен занял в строю место замыкающего. Они поднялись до ледяного панциря, затем двигались вдоль его поверхности, пока не остановились у круглого входа в освещенное, заполненное воздухом помещение с грубо высеченными во льду стенами. Йакен сразу же понял, что в этой камере и держат неведомого узника, призвавшего его на помощь.
Он медленно поднялся, осторожно высунул голову из воды и осмотрелся. Ему пришлось приложить немало усилий, чтобы его глаза не округлились от ужаса: в углу, сжавшись от страха, сидел рыцарь-джедай, причем его знакомый! Командир отряда уже подошел к Мико Реглиа и пинал его ногами и хватал за руки, чтобы заставить его подняться.
Йакен посмотрел в другую сторону и увидел девушку, прекрасную девушку, чей боевой дух, очевидно, еще не был сломлен: она изо всех сил, хотя и безуспешно, вырывалась из рук державших ее двух воинов.
Каково было удивление Йакена, когда он понял, что эта девушка, а не Мико Реглиа, телепатически позвала его на помощь!

Предыдущая страница 31 Следующая страница


Вектор-прим 32

Он выбрался из воды и встал за воином, который последним (не считая Йакена) плыл в строю и, следовательно, имел самое низкое звание.
Воин злобно зыркнул исподлобья и указал на прорубь.
- Тутх угх! - проревел он, и Йакен понял, что тот от него хочет: нужно было прыгнуть обратно в воду. Последний, как в строю, так и по званию, должен был стать часовым.
Йакен повернулся и зашагал к лунке.
- Давай, Мико, - услышал он вдруг голос командира отряда и был поражен тем, что этот варвар знает его язык. - Пора принять свою смерть!
Йакен поневоле остановился.
- Оставьте его в покое! - взмолилась девушка. - Вы снова будете издеваться над ним, а в конце концов обманете. Они не сделают этого, Мико!
Она неожиданно замолкла, согнувшись от мощного удара под дых.
- Тутх угх! - снова крикнул Йакену варвар, на этот раз еще настойчивее.
Йакен посмотрел на него и увидел, как глаза воина округляются от удивления.
Бос сос си? - спросил воин, указывая на пояс, где висел лазерный меч.
Йакен бросил быстрый взгляд направо - Мико Реглиа тащили под белы руки двое воинов, которые были за главных, затем направо - двое из оставшихся четверых бросились к нему, криками и жестами требуя разъяснений, что эта за штука у него на поясе.
Пришлось удовлетворить их любопытство. Он снял рукоять с пояса и активировал меч. Как только вспыхнуло яркое лезвие, он полоснул ближайшего воина по колену, отрубив ему ногу, и тот с пронзительным воплем завалился на пол.
- Беги, Мико! - крикнул он своему товарищу, но даже не глядя в сторону джедая, он понял, что Мико вряд ли на что-то способен. Это была ходячая оболочка человека, и ничего больше.
Этот бой предстояло вести одному Йакену.

23. Попались в сети

Глазами военного координатора префект Да'Гара увидел, как взорвался еще один коралл-прыгун, рассыпавшись золотым дождем осколков.
- Да воздается вся слава тебе, - благоговейно прошептал он необходимые в таком случае слова прощания с тем, кто погиб в бою.
Однако он не был расстроен, увидев, что еще один из его воинов погиб в битве на той стороне солнца Хелска. Найти свою смерть на поле брани - самая высшая честь, которой может удостоиться йуужань-вонг.
Не расстраивало префекта и то, что небольшая группа кораллов-прыгунов, которую военный координатор выслал навстречу неприятельскому флоту, явно проигрывала в битве. Изначально предполагалось, что они уступят и отступят, заманив противника ближе к планете, туда, где были сосредоточены основные силы праэторит-вонга: тысячи кораллов-прыгунов, как одноместных, так и больших кораблей с множеством орудий, а также наземное вооружение и гравитационные воронки.
Кроме того, их ждал сам йаммоск, сплачивающая сила йуужань-вонгов, и любой флот, подошедший слишком близко к базе, был обречен на неминуемое уничтожение.
Начали возвращаться уцелевшие кораллы-прыгуны из группы, преследовавшей небольшой корабль. Вот они обогнули светило и на всех парах двинули к родной базе. За ними гнались около пятнадцати крупных боевых судов, включая один огромный корабль, и несколько десятков истребителей.
Губы префекта сами растянулись в сухой улыбке. Сегодняшняя победа затмит все его предыдущие успехи на Белкадане и Сернпидале.
- Они объединены? - послал префект мысленный вопрос военному координатору.
Ответ йаммоска заставил его улыбнуться еще шире. Затем он почувствовал сигнал, посланный йаммоском всем йуужань-вонгам. Сигнал к единению. Его услышали пилоты вернувшихся кораллов-прыгунов, а также тысяч других, пока прячущихся на другой стороне планеты. Это был момент истинной славы военного координатора - он связал всех воинов в единый сложный организм, действующий с идеальной слаженностью. Да'Гара чувствовал, как йаммоск последний раз проверяет системы обороны планеты, в основном состоящие из энергетического поля, проецируемого военным координатором, а также вулканических орудий трех “летающих миров”, питающихся энергией из самой планеты. Кроме того, по всей поверхности планеты было разбросано тактическое оружие, довины-тягуны, которые могли своими убийственными лучами захвата сорвать с орбиты луну, не говоря уже о крупном корабле, и вспомогательные гравитационные воронки, которые выводили из строя все приспособления неорганического происхождения или нарушали их работу.
Они приближались, и нетерпение Да'Гары росло все сильнее.

* * *

Хэн немного притормозил, пропуская вперед основные силы флота, и его примеру последовал Люк на “Мече Джейд”. Они с двух сторон охраняли Йайну на беззащитном корабле-носителе. Судя по началу битвы, по сокрушительному поражению, которое понес противник на той стороне солнца, коммодор Роджо, скорее всего, был прав.
Теперь, когда выдалась короткая передышка, Хэн собирался выяснить, что произошло с его старшим сыном.
- Где твой брат? - спросил он у Йайны. Красноречивое молчание было ему ответом. “Так я и знал”, - подумал Хэн, а вслух произнес:
- Люк, ты мне нужен.
- Я слышал, - ответил тот. - Полетим на планету, как только “Возрождающий” и его сопровождение смахнет всю эту... - Люк неожиданно осекся, и Хэн, едва глянув вперед, понял, почему.
Навстречу объединенному флоту поднялись тысячи и тысячи кораллов-прыгунов. Разгром и победоносное шествие превратились в кровопролитную схватку: корабли со всех сторон были атакованы мириадами быстроходных вражеских истребителей.
- Оставайся здесь! - приказал Хэн Йайне, а сам направил “Сокол” в самую гущу схватки. За ним следом поспешил “Меч Джейд”.
- Пусть наши пушки нам споют, малыш, - крикнул Хэн Анакину.
- Не называй меня малышом, - ответил из боевой башни обиженным тоном Ландо, но вдруг истошно завизжал, когда мимо “Сокола” пронеслись два коралла-прыгуна.
Сидевшие в кокпите Хэн и Лейя не обратили на них внимания, более заинтересованные тем, что творится с основными силами. Впереди и немного в стороне пара канонерок открыла огонь по пикировавшим на них со всех направлений мириадам кораллов-прыгунов. Во все стороны от них прочертили черное космическое пространство линии выстрелов из лазерных пушек, и никакие маневры кораллов-прыгунов не помогали им спастись.
- Впечатляет, - заметил Хэн.
- Самые новые и лучшие... - начала отвечать Лейя, но вдруг замолкла и вздрогнула - это взорвался крупный крейсер слева от “Сокола”.
На один из “следопытов” стал заходить крупный кораллолет. & эфире были слышны переговоры капитанов двух судов, и один из них сказал, что “займется им”, и попросил другого прикрыть его.
Лазерные пушки первой канонерки повернулись в сторону кораллолету, затем разом содрогнулись, выдав мощный залп, которым достали кораллолет, и...
Лучи просто исчезли.
- Гравитационная воронка, - на вдохе прошептал Хэн. - То же самое было на Сернпидале.
Лейя издала громкий крик, и Хэн чуть из кресла не вывалился - так сильно накренила она корабль, уходя, от атаки пары кораллов-прыгунов.
- У них гравитационная воронка, - попытался объяснить Хэн. - И довольно большая.
Не успел он договорить это, а Лейя уже направила “Сокол” вверх и вскоре выскочила рядом с атакованной канонеркой. Кораллолет продолжал поглощать лазерные лучи, сжимая их таким сильным гравитационным полем, что они, казалось, просто исчезали. Кораллолет, как ни в чем не бывало, пролетел мимо не прекращающего стрельбу “следопыта” и его напарника, также открывшего огонь.
Затем странный вражеский корабль начал вращаться. Быстрее и быстрее, поглощая все направленные в него выстрелы.
Хэн с Лейей слышали, как многие наблюдавшие эту сцену пилоты кричат капитанам канонерок, чтобы те поскорее сматывались отсюда. Они и в самом деле попытались выбраться из передряги: прекратили бесполезную стрельбу и развернулись кормой к кораллолету. Но вырваться из гравитационной ловушки им не удалось, и они начали вращаться вместе с кораллом-прыгуном.
Все быстрее и быстрее вращались канонерки, спускаясь все ниже и ниже.
И столкнулись все три одновременно. В этот самый момент гравитационное поле кораллолета исчезло, и они разлетелись по космосу с бешеной вспышкой энергии.
Хэн бросил нервный взгляд на Лейю. Канонерки-"следопыты" были лучшими из всего, что они сумели собрать в этот флот (кроме “Возрождающего”, разумеется), и они сразу же потеряли треть из группы огневой поддержки.
- Они лучше, чем мы думали, - задумчиво сказала Лейя, наблюдая за ходом битвы и слушая сопровождавшие ее переговоры пилотов. “Крестокрылы” - самые совершенные на сегодняшний день истребители - едва справлялись с натиском кораллов-прыгунов.
- “Возрождающий”, прикрой нас, - взмолился Кип.
Но у “Возрождающего” и без того было забот по горло: его со всех сторон осаждали тучи вражеских истребителей, которые непонятно как умудрялись уходить от выстрелов его орудий.
- Идем на планету, - приказал коммодор Роджо по всем каналам, и громадный “звездный разрушитель” на приличной скорости стал приближаться к Хелске IV, обстреливая ее поверхность из крупнокалиберных пушек.
Хэн невольно вздрогнул. Та же реакция была и у Лейи: Йакен был где-то там.
Мимо пронесся, отстреливаясь из лазерных пушек, “Меч Джейд” с несколькими кораллами-прыгунами на хвосте.
- Сейчас, малыш, - крикнул Хэн Люку, но только он ринулся на помощь другу, как кораллы-прыгуны развернулись от “Меча Джейд” и устремились на “Сокол”.
Счетверенная лазерная пушка над головой у Хэна деловито заговорила.
- Идут прямо на нас! - возбужденно крикнул Анакин из боевой башни.
- Не трусь, сынок, - успокоил его Ландо. - Мы справимся с этими кора... А-аа-аа-а!!!
“Сокол” несколько раз содрогнулся от прямых попаданий в левый борт.
- И откуда они взялись??? - удивился Ландо.
Хэн и Лейя вытворяли с “Соколом” такое, что даже мужественный, привыкший ко всему Ц-ЗПО не смог удержаться и закричал. Они бросали его вверх и вниз, даже крутили мертвые петли и быстрые бочки, словно это был истребитель:
Но кораллы-прыгуны не отставали и удивительно слаженно и точно повторяли все выкрутасы “Сокола”.
Неожиданно лазерная пушка наверху замолчала, и ярко-синие и белые лучи больше не прочерчивали небо над мостиком “Сокола”.
- Анакин? - крикнул Хэн, подумав о худшем. - Анакин!

* * *

Коммодор Роджо скоро понял, что попал в ловушку. Координация атак кораллов-прыгунов против его славного корабля была просто великолепной, и он вынужден был это признать. Все эскадрильи истребителей, высланные на защиту “Возрождающего”, с трудом оборонялись сами.
Хуже того - в то время, как гравитационные воронки ничего не могли поделать с мощными щитами корабля, кораллы-прыгуны поразительно точно били в одни и те же точки с разных углов, значительно ослабляя защитное поле “звездного разрушителя”.
Роджо сощурил глаза, пристально глядя на быстро увеличивающуюся перед ним планету. Носовые батареи “Возрождающего” уже начали вспахивать ледяную поверхность планеты.
“Мы должны были найти их слабое место”, - думал коммодор.
Отовсюду поступали сигналы о повреждениях и, кроме серьезных проблем на “Возрождающем”, слышалось все больше докладов о страшных потерях среди остального флота. Затем по всем каналам было передано странное сообщение - будто бы “звездный разрушитель” захвачен с планеты энергетическим полем неизвестного происхождения.
Все эти сигналы не могли поступить на мостик “Возрождающего” - коммуникаторы были заглушены сильными помехами.
Коммодор Роджо и так знал, что игра окончена..

* * *

Анакин не был ранен, но тем не менее он не отвечал. Он сидел во вращающемся кресле боевой башни и следил за координированными, нереально синхронными маневрами кораллов-прыгунов. Они не могли двигаться так слаженно без предварительной подготовки. Но все перипетии быстрого боя предусмотреть было невозможно. Невозможно было и связываться с такой скоростью, чтобы координировать свои действия с остальными.
Все это что-то здорово напоминало Анакину.
- Они объединены, - сказал он папе с мамой. - Как мы с Йайной и Йакеном на поясе астероидов.
- Нет, просто они очень хорошо летают, - возразила Лейя.
- Я видал и получше, - добавил Хэн.
Анакин покачал головой, не согласившись с родителями. Он видел этот танец вокруг “Сокола”, вокруг “Меча Джейд”, видел смертельный хоровод кораллов-прыгунов вокруг всего объединенного флота и - все понял. Ему стало страшно.
Слились воедино не только маленькие группки вражеских истребителей, атаковавших “Сокола” или “Меч Джейд”. Нет, весь их флот стал одним гигантким разумом! У Анакина перехватило дыхание. Он вспомнил, насколько эффективно действовали они втроем в подобном состоянии. Втроем!
А кораллов-прыгунов было много сотен, если не тысяч.
И они действовали как один большой организм. Он чувствовал это, он был уверен в этом их объединяло что-то подобное Силе, но не сама Сила.
Он вдруг понял, что отец с матерью глотки сорвали, пытаясь докричаться до него, и он, крепко сжав рукоятки в кулаках, принялся за работу.

* * *

Силы объединенного флота Новой Республики продолжали стремительно таять, но было ясно, что главной целью противника был “Возрождающий”, и около него кружили целые тучи кораллов-прыгунов, которые жалили его корпус сквозь ослабленное силовое поле.
Надо пробиваться к Роджо, - сказал Люк Хэну, - и вызвать огонь этих кораллов-истребителей на себя, чтобы выиграть немного времени для него.
- Отлично, - прошептал Хэн. - Теперь я должен стать телохранителем “звездного разрушителя”. - Он повернулся к Лейе. - Ничего в этом странного не видишь?

* * *

Йакен почти достал второго йуужань-вонга своим лазерным мечом, но воин оказался быстрее, чем он ожидал, и сумел, изогнувшись назад, отделаться легкой царапиной. Тем временем остальные окружили юного джедая. Двое достали из патронташей каких-то жуков, а остальные схватились за висевшие у них на поясах дубинки.
Йакен со свистом очертил мечом круг, заставив тех воинов, кто подошел к нему близко, отступить; увидев брешь в их обороне, он перепрыгнул через прорубь на полу и атаковал их сзади, но они быстро развернулись. Двое воинов бросили в него жуков, и живые пули с жужжанием понеслись на юного джедая.
Лазерный меч молнией выстрелил влево вниз, затем вправо вверх, отбив обоих насекомых.
Четверо йуужань-вонгов с палицами обежали прорубь в полу и ринулись на Йакена, а пятый выхватил еще одного жука. Как только он сделал это, Данни запрыгнула ему на спину и впилась в лицо ногтями. Пришелец взревел и сильно ударил Данни локтем в живот, но она стиснула зубы, превозмогая боль, и не разжала пальцы, пытаясь сорвать гнуллитха. Но здоровенный воин схватил ее за запястье, зажав руку словно в тисках.
Данни на ходу изменила тактику, и пальцем второй руки нажала на чувствительную точку рядом с носом варвара - сигнал для снятия углитха-маскуна. Как только “вторая кожа” начала отслаиваться, йуужань-вонг отпустил Данни, и она свалилась на пол, но тут же поднялась на четвереньки и столкнула воина в прорубь.
Он нырнул как-то картинно, словно тренировался - головой вперед и брызг почти не поднял. Хотя его дыхательная маска оставалась на месте, при вхождении в воду ее сорвало, и когда он инстинктивно сделал вдох, его легкие заполнила ледяная вода. Углитх-плащанник продолжал съезжать с тела своего хозяина, и бедный йуужань-вонг вместе, с теплом стал терять последние силы. Он попытался развернуться в узком тоннеле, и это в конце концов ему удалось.
Но слишком поздно. Окоченевшие руки отказывались повиноваться, и он беспорядочно дергался, не видя ничего вокруг: глаза закрывал гнуллитх, болтающийся на одном “луче”.
Скрюченные пальцы вонга какое-то время скребли по скользким стенкам проруби, но он погружался все глубже, пока совсем не исчез в темных глубинах.
Данни ничего этого не видела - другой вонг выпустил в нее жука-пулю, и она не успела увернуться от него. Он попал ей прямо в грудь, и она полетела на спину, потеряв сознание и способность дышать.

* * *

Пушки “Сокола”, и верхние и нижние, палили не переставая. В основном сдерживал все возрастающий напор вражеских истребителей Анакин, расстреливая их из верхней боевой башни “Сокола”. Его манеру стрелять быстро и точно; охватывая все 360 градусов, иначе как, “отпадной”, назвать было нельзя.
Неподалеку расстреливал неприятеля “Меч Ажейд”. Улучшенное управление носовыми орудиями, мастерская стрельба из них Люка и Мары, а также усовершенствованные маневренные двигатели последней модели - все это делало шансы кораллов-прыгунов в схватке с челноком ничтожными. Но несмотря на все это, приблизиться к “Возрождающему” не удавалось. Коммодор Роджо отчаянно взывал о помощи, с трудом пробиваясь сквозь почти непроницаемый белый шум помех. Кораллы-прыгуны выстроились в одну линию и наносили непрерывную серию ударов в одну точку.
Затем из вулканообразных возвышенностей на поверхности планеты полетели в “звездный разрушитель” огромные снаряды.
Роджо крикнул в последний раз.
Затем он исчез из эфира, а его корабль, объятый пламенем, накренился и довалился на планету. Несмотря на серию внутренних взрывов, прогремевших на корабле, кораллы-прыгуны продолжали наносить смертоносные удары.
Но это уже было бессмысленной бойней: “Возрождающий” был мертв.

* * *

Йакен блокировал удар дубинки, затем перевел лазерный меч в другую сторону, парируя другой, затем вперед - третий пришелся по центру, и сразу же назад, отбиваясь от нового жука.
И снова блок, потом уклонение от удара и резкий выпад. Один из нападавших оказался на полу, но другой варвар бросился ему на помощь, поэтому закончить атаку Йакену не удалось. Ему все равно пришлось бы обернуться: на него напали сразу двое - один замахнулся на него дубинкой сверху, второй нырнул вниз и попытался нанести колющий удар. Слаженность их действий была просто потрясающей. Йакен инстинктивно пригнулся, и очередной жук пролетел мимо его головы, но не мимо кончика его лазерного луча - живая пуля была разрезана на две половинки.
Серия из трех блестящих блоков заставила захлебнуться очередную атаку, на этот раз предпринятую с трех сторон сразу.
Блестящая оборона, но Йакен, как он ни старался, не мог долго продержаться против этих воинов. Они тоже умели драться. Йакен легко побил бы их по одному, возможно, если бы ему повезло, по двое.

Предыдущая страница 32 Следующая страница


33 Роберт Сальваторе

Но не четырех сразу. Это было невозможно.
Он продолжал вертеться и парировать удары, уйдя в глухую оборону. Вздумай он атаковать, даже призвав на помощь Силу, - и ему суждено было бы погибнуть. Он отбил удар одной дубинки и сразу же повернулся, ожидая атаки с другой стороны. И в самом деле, на него замахнулись палицами два варвара, но они вдруг остановились и странно задергались.
Йакен не сразу рассмотрел, что им в лица впились чьи-то руки, срывающие с них маски.

* * *

Мико Реглиа терпел все удары, не обращая на них внимания, - главное, что его пальцы терли столь важную точку углитха-маскуна. И когда живые костюмы начали сворачиваться, обнажая тела своих хозяев, избитый, но не сломленный окончательно молодой джедай изо всех сил уперся пятками в пол и столкнул опешивших врагов в прорубь, и сам бросился за ними, повиснув на их шеях.
Он чувствовал, как холодная вода лишает его последних сил, чувствовал, как отчаянно толкаются и брыкаются вонги, но Мико Реглиа наконец-то нашел в себе силы отомстить за то, что эти варвары проделали с ним. Он не давал им выбраться на поверхность и твердо решил, что умрет только после них.

* * *

А тем временем в камере один из оставшихся вонгов совершил ошибку, бросившись к проруби, чтобы спасти своих братьев по оружию.
Йакен прыгнул вперед, замахиваясь на вонга, и, когда ему на помощь бросился его товарищ, не стал терять времени, а быстрым выпадом решил его судьбу. Меч вошел в грудь по самую рукоятку. Теперь остался только один противник.
Он выдернул меч еще быстрее, чем вонзил, и пошел на последнего воина. Тот попытался обороняться, затем даже замахнулся на Йакена своим жезлом, но тот обманным движением заставил противника раскрыться и быстрым ударом отсек ему правую руку у запястья. Финал юный джедай затягивать не стал и просто убил вонга ударом в грудь.
- Мико! - только сейчас услышал он голос Данни и обернулся к ней. Та ползла к проруби, непрерывно крича: - Мико!
Йакен осмотрелся по сторонам, бешено ища выход.
- Они принесли костюм и маску специально для него, - сказал он. - Надевай их! - И сам прыгнул в прорубь.
Данни оделась и нырнула несколько секунд спустя, держа в руках один из лишайниковых фонарей, принесенных вонгами. Она чуть не выскочила из своего углитха-плащанника, когда перед ней неожиданно появился Йакен. Он мрачно покачал головой, давая понять, что он не успел спасти Мико Реглиа.
Он взял ее за руку и потащил за собой вдоль внутренней поверхности ледяного панциря к “стилету”. Невероятно, но им удалось втиснуться в крошечный корабль вдвоем.

* * *

- На мостиках “Сокола” и “Меча Джейд” напряженно слушали эфир - после гибели “Возрождающего” его заполнили испуганные растерянные крики, и голос Кипа Дюррона, казалось, вывел всех из шока: Кип протрубил всеобщее отступление.
- Прыгаем в гиперпространство! - крикнул он. - Всем возвращаться на Дубриллион!
- Сейчас же! - вторил ему Люк по всем каналам. - Не зевать!
- Это Йайна на “Веселом шахтере”, - донеслось из динамика. - Дядя Люк, Йакен все еще там!
Люк вздрогнул. Не от слов племянницы, а при виде взрыва еще одной канонерки.
Мы полетим с тобой к планете, - пообещал он, - Давай к нам, спрячься между “Соколом” и “Мечом Джейд”. Мы прикроем тебя.
Битва быстро разваливалась. Истребители, канонерки и крейсеры Новой Республики разворачивались и улетали в разные стороны, лишь бы прочь от ледяной планеты, и у каждого корабля на хвосте сидела стайка вражеских кораллов-прыгунов. Навстречу этому беспорядочному потоку, вниз к планете, тесно прижавшись друг к другу, двигались три корабля. Два корабля по бокам расчищали путь из лазерных орудий и прикрывали собой, как щитом, небольшой безоружный кораблик Йайны. Таким тесным строем они и вошли в атмосферу четвертой планеты, которую застилал густой туман после недавнего обстрела из крупнокалиберных орудий “Возрождающего”.
Они чувствовали, что все вокруг, включая корабли и их самих, пронизывали мощные энергетические поля. Чувствовали, , как их пытаются захватить мощными гравитационными воронками, и даже Люк и Мара Скайуокеры, безусловно, одна из лучших пар пилотов в галактике, с трудом справлялись с, казалось бы, простой задачей - не дать “Мечу Джейд” сбиться с курса.
Люк помнил координаты, которые он вводил в навигационный компьютер “ледобура”, поэтому он летел впереди. Йайна пыталась что-то сказать о том, что у самой планеты Йакен резко изменил курс.
Это неважно, подумал Люк. Он попытался найти и вызвать Йакена при помощи Силы, но ответа не последовало. Сначала он предположил самое худшее, и сердце у него тревожно заныло, но затем он понял, что энергетическое поле, опоясывающее планету, делало невозможным даже столь необычный и персональный способ общения. Он закрыл глаза и ушел глубже, отключая сознание, избавляясь от барьеров физической энергии.
И Люк услышал.
Кораллы-прыгуны заходили сверху, им на помощь с поверхности планеты поднимались мириады таких же каменных истребителей, но Люк и Хэн продолжали лететь прямо вперёд, отстреливаясь из лазерных пушек. Они спустились к самой поверхности, и ледяная пустыня была прямо под ними.
- Ввести координаты для прыжка в гиперпространство! - крикнул Люк.
- ..не брошу его! - Только концовка ответа Хэна звучала прилично.
Люк повторил свой приказ снова, специально для Хэна, и в более крепких выражениях, которые тот, видимо, привык понимать лучше.
- Мы прыгнем, как только взлетит Йакен, - пояснил он, но до Хэна почему-то не дошло.
- Нет, не брошу, - повторял он, словно его заело.
Его прервал вопль Йайны:
- В меня попали!
- Йайна! - воскликнула Лейя.
- Ничего, справлюсь, - заверила она.
Ледяную поверхность впереди вскрыл мощный взрыв, и в воздух, поднялась тонкая стрела - ракета Йакена.
Не успели Люк или Хэн, Мара или Лейя выкрикнуть какие-то команды, “Веселый шахтер” устремился вперед и вниз и буквально поймал “стилет” на лету. Не дав взрослым возможности высказать похвалы, Йайна уверенно, с поразительной точностью направила корабль прочь от планеты и вскоре исчезла в прыжке на световую скорость.
Мара, стоящая на мостике “Меча Джейд”, сияла от радости и гордости.
Оба пилота “Тысячелетнего сокола” были так поражены, что лишились дара речи.
Наконец, Хэн прошептал:
- Малышка умеет летать.
“Сокол” содрогнулся от прямого попадания, а затем корабль неожиданно нырнул вниз; его чуть не поймал луч захвата с поверхности: красноречивое напоминание о том, что время улетать пришло, то есть прошло.
Им удалось скрыться, хотя не без проблем. Видимо, спасся и Йакен. Но ни у одного из них не поворачивался язык назвать этот день победным.

24. Еще один трюк в запасе

Как только “Веселый шахтер” удалился от планеты на безопасное расстояние, а Йайна подтвердила, что и “Меч Джейд”, и “Тысячелетний сокол” также благополучно покинули район, Йакену дышать стало намного легче. Он снял дыхательную маску, стараясь не забрызгать при этом слюной своего близкого соседа по кабине корабля, затем надавил на чувствительную точку плащанника, давая ему сигнал свернуться. Несмотря на всю серьезность ситуации, на всю недавно пережитую боль потерь и ужас, он вдруг застеснялся, когда это существо, подобное второй коже, стало сползать с его тела, обнажив сначала плечи, затем живот и, скользнув под мини-юбку, ноги.
Он еще больше засмущался, когда Данни проделала ту же операцию и осталась лишь в тонкой накидке.
Неловкость исчезла, когда Йакен заметил, что плечи девушки вздрагивают, а сама она тихо всхлипывает.
- Мы уже выбрались, все позади, - успокоил он ее, затем посмотрел, впервые посмотрел на нее не спеша никуда, и онемел от ее красоты.
На самом деле, Данни была сейчас не в лучшем виде: синяки по всему телу, спутанные волосы клочьями, торчат во все стороны. Но Йакен забыл обо всем этом, когда заглянул в ее зеленые глаза и увидел в них не только боль и ранимость, но и внутреннюю силу и решительность. Он словно увидел в них отражение ее характера и вспомнил, что это она, а не Мико Реглиа, послала телепатический сигнал, хотя и не была джедаем.
Из нее мог бы получиться великий рыцарь, подумал Йакен. И снова мысли Йакена спутались - он постоянно отвлекался, хоть и старался не думать о том, что их тела были тесно прижаты, а одежда была чисто символической.
- Ты в безопасности, - хотел он сказать уверенно и громко, но получился едва слышный шепот. Он с трудом высвободил руку, потер ушиб на боку, затем мягко прикоснулся к щеке Данни.
- Мико, - тихо сказала девушка.
Йакен кивком дал понять, что он все понял - о Мико, о тех ужасах, что ей довелось пережить на холодной ледяной планете. Он осмелился обнять ее за шею, запустив пальцы в длинные густые волосы, и прижать к себе.
Данни не стала противиться. Она уткнулась липом в сильное плечо Йакена и дала волю слезам.

* * *

Как только три корабля вышли из гиперпространства на порядочном расстоянии от Дубриллиона, Люк первым делом включил коммуникатор, вызывая “Сокола” и “Шахтера”. Йайна вывела в эфир Йакена и Данни, а Хэн по интеркому стал вызывать команду своего корабля, но в этот момент Ландо и Анакин вошли на мостик “Сокола”.
Итак, начался анализ произошедшего, обсуждение все еще неизвестного врага, который в пух и прах разгромил столь прекрасный флот Новой Республики.
Все еще неизвестного?
Все восемь человек затаили дыхание, когда услышали незнакомый голос. Это Данни Куи начала свой длинный и подробный рассказ о том противнике; с которым им пришлось столкнуться, о праэторит-вонге. Только Люк один раз перебил ее, чтобы поведать ей о той ужасной судьбе, которая постигла Белкадан.
Девушка судорожно сглотнула, услышав эту новость, но взяла себя в руки и продолжила с твердой решимостью, которую все могли слышать ее в голосе, а Йакен - еще и видеть в ее глазах.
Он присоединился к ней, когда рассказ подходил к концу, и они вместе рассказали о побеге и смерти Мико Реглиа. Когда они закончили, воцарилась мертвая тишина, которую немного спустя нарушил шепот Люка и Мары.
- Что вы там секретничаете? - спросила Лейя.
- Мы говорили о том существе, которое описала Данни, - ответил Люк. - О йаммоске. - Затем он понизил голос и многозначительно произнес: - О военном координаторе.
- Ага, именно так она и назвала его, -беспечно заметил Хэн, который не понял, почему это Люк говорил таким мрачным тоном.
- Из-за него они так хорошо дрались, - встрял в разговор взрослых Анакин.
- Думаешь, что эта тварь, йаммоск, каким-то образом объединяет их? - спросила Лейя.
- Я видел, как они сражались, - ответил Люк. - Слишком координирование, слишком синхронно, и при этом у них не было никаких переговоров, которые мы могли бы слышать и даже чувствовать.
- Йуужань-вонги всегда говорили о том, что военный координатор связывает их воедино, - подтвердила Данни.
- Вы все чувствовали его энергию, когда входили в атмосферу Хелски IV, - добавил Люк и сидевшая рядом Мара, кивнула, согласившись с ним.
-Точно, - ответила Лейя.
- А я ничего не чувствовал, - сказал Хэн. - У меня просто приборы немного чокнулись.
- Я чувствовала это, - вставила Йайна. - Почувствовала еще на подлете к планете, и задолго. У самой поверхности эта энергия была сумасшедшей, невероятной мощности.
- Значит, именно эта тварь превратила нашего врага в такую страшную силу, - резонно рассудила Лейя. - Йаммоск сделал из них единое боевое соединение.
- Как объединились тогда на поясе мы: я, Йакен и Йайна, - добавил Анакин.
- В таком случае надо уничтожить эту тварь, - предложил Люк.
- К нему не подобраться без целой армии солдат, - не задумываясь, сказала Данни. - Даже если вы сможете пробиться под лед, вам придется сражаться с сотнями йуужань-вонгов.
Мысль Люка работала в том же направлении. Если незаметно проникнуть под ледяной панцирь на “ледобуре” и пробраться к йаммоску...
- К тому же йаммоск сам остановит кого угодно, - продолжала Данни. - Он огромен, а энергия, которую вы чувствовали над планетой, меркнет по сравнению с тем, что вы ощущаете рядом с ним.
- Дядя Люк - джедай, - возмущенно заметил Анакин.
- Как Мико Реглиа, - возразила Данни. - И йаммоск сломил его волю.
- Мастер-джедай, - продолжал негодовать Анакин, но Люк прервал спор, меняя тему разговора и сбивая напряжение.
- Интересно, нам удастся привести сюда достаточно крупный флот, чтобы разнести его вместе с планетой? - спросил он, и по неуверенности, сквозившей в его голосе, стало ясно, что он и сам в этом здорово сомневается. Сколько кораблей нужно для этого собрать? Сколько из них будут уничтожены, прежде чем они смогут приблизиться к планете?
- На это понадобится половина нашего флота, - ответил ему Хэн.
- Если не больше, - мрачно добавила Лейя. - Вряд ли мы сегодня нанесли им значительный урон. А что останется для защиты Центральных систем, если мы затащим сюда весь флот и проиграем сражение?
- Праэторит-вонг будет шагать по Галактике, захватывая все новые системы, - предположила Данни. - И ничто не сможет их остановить.
Прогноз был слишком похож на правду.
- Что же мы можем сделать? - спросил Люк. - Как мы можем победить этого йаммоска?
- У меня есть тепловые заряды, которыми можно вскрыть ледяной покров... - предложил Ландо.
- Попробуй, забрось их на планету! Там же гравитационные воронки, - отверг такой план Хэн.
- Да и толку от этого никакого, - добавила Данни. - Йаммоск очень глубоко, где вода нагревается вулканами.
- Как жалко, что мы не можем просто заткнуть эти вулканы и заморозить тварь, - вздохнул Йакен.
Последовала небольшая пауза, которую нарушил Люк. Он поинтересовался, какой урон обороне противника нанес “Возрождающий” своими лазерными батареями, в первую очередь адресуя вопрос Данни и Йакену, которые были под водой.
- Вы вообще почувствовали что-нибудь? - спросил он, но ему неожиданно и невпопад ответил Анакин.
- Мы можем, - возбужденно воскликнул он, и после удивленного “А?” своего отца пояснил: - Мы можем погасить вулканы. По крайней мере, заморозить воду вокруг них.
- И как нам это удастся? - спросил Хэн. - На планете и так холодрыга хуже некуда.
- Почти, - хитро ответил Анакин. - Но есть куда.
- К абсолютному нулю? - изумился Люк. - Но как?
- Испарение, - ответил Анакин.
- А? - снова не понял Хэн.
- Ничего другое так быстро не поглощает энергию, - согласился Йакен, вспоминая уроки физики.
- Если бы мы смогли ускорить испарение влаги с планеты, то остудили бы ее, - сказал Анакин.
- И как ты собираешься это сделать? - скептическим тоном поинтересовался Хэн.
- Для этого требуется внешняя энергия, - объяснила Йайна. - Например, энергия солнца сушит лужи.
Хэн фыркнул.
- Если бы у нас было столько энергии, мы бы просто разнесли эту планету в...
- Можно отразить энергию йаммоска на планету, - неожиданно предложила Данни, и, если не считать предсказуемого “А?” Хэна, повисла гробовая тишина: все задумались над предложением девушки.
- Ландо? - сказал, наконец, Люк.
- Что такое? - ответил тот.
- Вспомни, ведь ты, кажется, занимался отражением энергии на Нкллоне, - сказал Люк с хитринкой в голосе, и стало понятно, что он уже что-то задумал.
- А, солнечный свет? - ответил вопросом на вопрос Ландо. - Мы просто прятались от него и не направляли никуда конкретно. Мы прикрывались такими огромными кораблями-экранами, и потом еще... - он осекся, и все собравшиеся на мостике “Сокола” увидели, как прояснилось его лицо.
- Корабли-экраны, - еще раз повторил он.
- Я думала, таких уже нет, - сказала Данни. Она когда-то слышала только рассказы о них, но увидела огромные корабли лишь на орбите Дестриллиона.
- Ну, мне пришлось построить пару штук, - ответил Ландо, и Люк живо представил себе, как его лицо расплывается в самодовольной улыбке. - Я не мог позволить, чтобы технология была утрачена.
- Вызови их сюда как можно скорее, - приказал Люк. - Планета сейчас, после массированного обстрела с “Возрождающего”, окутана густым слоем тумана. Если мы вернемся сейчас же, мы можем застать противника врасплох. Они не ожидают, что мы вернемся после сокрушительного разгрома, и сейчас большинство их кораллов-прыгунов преследуют отступающие остатки нашего флота.
- И нужно вызвать сюда Кипа Дюррона и все остальные истребители для защиты кораблей-экранов, - добавил Люк.
- Уже связываюсь с ним, - ответил Ландо.

Предыдущая страница 33 Следующая страница


Вектор-прим 34

Они сделали короткую посадку на ближайшей планете, чтобы Йайна, Йакен и Данни смогли пересесть с “Веселого шахтера” на другие корабли. Йакен занял место Ландо в нижней боевой башне “Сокола”, а Данни присоединилась к Йайне и Маре на борту “Меча Джейд”. Люк направился в ангар “Меча”, где стоял его “крестокрыл”, чтобы подготовить его к бою.
Неуклюжие корабли-экраны добрались сюда из своих доков не сразу. Всем показалось, что они плелись целую вечность. Флот сопровождения был намного меньше того, что ожидал Люк и все остальные. Хотя в качестве эскорта вернулся Кип Дюррон с большой эскадрильей истребителей, все уцелевшие “следопыты” предпочли остаться, чтобы дожидаться прибытия более крупного контингента Новой Республики.
Люк понимал, что командиры этих кораблей жестоко ошибались. Вспоминая, с какой легкостью вонги разделались с объединенным флотом Республики, потрясающую слаженность их действий и сверхмощное поле, защищающее планету, он сомневался, что Новой Республике вообще удастся собрать такую армаду, которая будет способна разгромить пришельцев. Скорее всего, тем канонеркам, которые решили отсидеться на Дубриллионе, предстоят бои посерьезнее, чем Люку, который надеялся застать врага на его базе врасплох.
И все же Люк всерьез раздумывал, не стоит ли и ему вернуться на Дубриллион и влиться в те силы, что остались от большого некогда флота, чтобы вместе продержаться до прихода ударных крейсеров и “звездных разрушителей”. Хотя они, по всей видимости, будут подтягиваться поодиночке, и йуужань-вонгские силы легко справятся с ними. Может быть, стоило отложить исполнение дерзкого плана до следующей атаки объединенного флота - уж на этот раз сенаторы должны были командировать сюда более значительные силы. Но в этом-то заключалась вся сложность: это сборище маразматиков, алчных сенаторов, этот Совет, который занимался исключительно своими интересами, вряд ли примет решение, необходимое в данной ситуации.
Несмотря на все эти сомнения, Люк решил действовать незамедлительно. Пришельцы оказались готовы к первой атаке, и в тот раз без элемента неожиданности весь план был бы обречен на неминуемый провал.

* * *

Они вышли в обычное пространство, балансируя на грани катастрофы, заложив в навигационные компьютеры такие координаты и скорости, что выскочили из гиперпространства единой группой совсем рядом с Хелской IV. Настолько близко, что два корабля - крейсер и истребитель - врезались в планету. Таким тесным строем, что пара истребителей сцепилась крыльями и начала бешено вращаться: а затем, захватив с собой третий истребитель, взорвались все сразу.
Люку, который приказал выполнить столь опасный прыжок, осталось только вздрогнуть и отметить, что потери были приемлемы. Вряд ли этот флот - всякой ракеты по паре - мог пробиться к планете по-другому.
Не успели им навстречу подняться кораллы-прыгуны йуужань-вонгов, они были уже на орбите - шесть гигантских, напоминающих огромные зонтики кораблей-экранов, и с каждым витком снижались над планетой.
Сначала пилоты кораблей-экранов сообщали о крайне низком уровне излучаемой энергии, но затем они в один голос удивленно вскрикнули. Создалось такое впечатление, словно военный координатор просто включил рубильник, обнаружив угрозу.
С поверхности, словно потревоженный рой насекомых, поднялись тучи кораллов-прыгунов. И все же их было намного меньше, чем в прошлый раз, когда они отбивались от объединенного флота. Значит, предположения Люка о том, что многие вражеские истребители погнались за отступившими кораблями, оказались обоснованными.
- Прикройте корабли-экраны, - выкрикнул Люк по всем каналам. - Нужно выиграть для них необходимое время.
На этом он и остановился, предпочитая промолчать о том, что ни он, ни предложивший эту идею Анакин, ни даже ученые Ландо не представляли, сколько именно времени на это потребуется.
Люк на “крестокрыле” вел “Тысячелетнего сокола” и “Меч Джейд” в бой, на защиту одного из кораблей-экранов, который уже начал отражать энергию обратно на планету, и все остальные истребители последовали его примеру, разобрав себе корабли для защиты..
Некоторые пилоты держали круговую оборону, а другие использовали другую тактику - “убегай и отвлекай”. Они обстреливали кораллы-прыгуны и тут же уносились в сторону, вызывая огонь на себя и оттягивая его от кораблей-экранов.
Люк решил сделать то же самое, и как только он вывел два корабля на позиции, он рванул в самую гущу вражеских кораблей, в атмосферу, бурлящую от бешеной энергии. Пусть как можно больше кораллов-прыгунов последуют за ним, защищая свою базу.

* * *

Префект Да'Гара со всех ног бросился к йаммоску для единения, как только услышал о второй атаке. Сначала он испугался, что первая атака была лишь уловкой и что второй флот окажется намного крупнее и мощнее, хотя никаких донесений разведки о присутствии сколько-нибудь значащих сил в данном секторе галактики не поступало.
Когда йаммоск телепатически сообщил ему правду об атакующих, что этот флот по сравнению с первым был просто крошечным, что единственной неожиданностью стало присутствие в нем огромных кораблей-экранов (атаковавшие Дестриллион пилоты кораллов-прыгунов обнаружили их на орбите, но, выяснив их невоенное назначение, не стали уничтожать их), Да'Гара был по-настоящему растерян.
Почему они вдруг вернулись?
Единственное логичное объяснение Да'Гара связывал с побегом его пленницы, Данни Куи. Неужели все это была операция по спасению пленного? В таком случае, неужели она осталась где-то на планете?
И к чему эти корабли-экраны?
Йаммоск выдвинул на этот счет свою теорию: противник намеревался использовать эти суда для разрушения защитного поля вокруг планеты, возможно, для отражения энергии обратно на планету, чтобы нейтрализовать гравитационные воронки довинов-тягунов или раскрыть расположение орудий на поверхности. Но военный координатор не был обеспокоен. Несмотря на приближение огромных кораблей-зонтиков и тот факт, что они успешно отражали его энергию обратно на планету, он не терял способности управлять сознанием пилотов кораллов-прыгунов и вести их в бой.
Благодаря уверенности военного координатора страхи префекта улетучились. Кроме того, что йаммоск успешно отражал нападение, он отозвал обратно эскадрилью кораллов-прыгунов, бросившихся вдогонку за одним из неприятельских кораблей.
Но на самом деле все это уже не имело значения. Враг, видимо, потерял рассудок от горечи поражения в предыдущей битве и решил вернуться. Исход этого сражения тоже был предрешен.
Когда префекту доложили о вторгшемся в атмосферу планеты на полной скорости и быстро снижающемся одиночном истребителе класса “крестокрыл”, он сразу же распорядился выслать на его поимку значительное количество кораллов-прыгунов и одновременно обследовать поверхности планеты в поисках сбежавшей пленницы.
Возможно, им снова удастся поймать Данни Куи.

* * *

Датчики “крестокрыла” Люка и Р2Д2 на корпусе зарегистрировали понижение температуры. Не резко, но заметно. Казалось, воздух ожил и звенел от пронизывающей его мощной энергии йаммоска и отражающего воздействия постоянно снижающихся кораблей-экранов. С поверхности планеты поднимались густые клубы тумана - процесс изменения агрегатного состояния начался. И что особо радовало Люка - густой туман рассеивался настолько же быстро, как и поднимался, значит, цикл испарения шел все быстрее.
Кроме того, туман давал ему столь необходимое сейчас укрытие. Несмотря на все летные таланты Люка, он оказался со всех сторон зажат кораллами-прыгунами, и в одиночку отбиться от них было просто невозможно.
Он и не пытался отстреливаться из лазерных пушек иди торпедами. Он старался всего лишь увернуться от выстрелов, ныряя вниз и тут же взмывая к небу, описывая мертвые петли и снова исчезая в густом тумане. Большинство приборов вышли из строя - их захлестнула чудовищная волна энергии, и Люк летел, полагаясь на инстинкты и зрение, призвав на помощь Силу, единственный чувствительный элемент, неподвластный мощи энергии йаммоска.
Пробиваясь сквозь непроницаемый плотный туман, ощущая растущий холод и слушая бессвязный набор свистков и бибиканья Р2Д2, Люк продолжал уходить от преследования. Вот он чуть наизнанку не вывернул “крестокрыл”, нырнул вниз и тут же в сторону, в последний момент разминувшись с летевшим на него кораллом-прыгуном, и тут же затем выдал новый трюк; соединил быструю бочку и мертвую петлю, но прервал и этот маневр посередине, сорвавшись в пике.
Поверхность планеты все приближалась, и Люк Скайуокер изо всех сил тянул на себя штурвал, надеясь остановить падение и не дать холодной пучине бесследно поглотить его.

* * *

От избытка адреналина стучало в висках и бешено колотилось сердце - это Йайна вошла на “Мече Джейд” в самую гущу кораллов-прыгунов. Она была пилотом, Мара вела огонь из главных орудий, а Данни Куи старалась помочь чем могла.
Йайна использовала обычные методы, а не Силу, чтобы координировать полет с сопровождавшим кораблем - “Тысячелетним соколом”, который пилотировал ее отец. Но Хэн был прекрасным пилотом, и только сейчас Йайна поняла, насколько классно он летал. Хэн вел. “Сокол” по прямой, а Йайна прикрывала его, летая вокруг. Она заметила, насколько точными и продуманными были маневры отца. С каждым изменением высоты и курса он поворачивал корабль так, чтобы в поле зрения Анакина или Йакена и их лазерных пушек оказывалось как можно больше кораллов-прыгунов.
Но, несмотря на поразительное летное мастерство Хэна, “Сокол” явно проигрывал бой: его со всех сторон атаковало слишком много кораллов-прыгунов. Пришлось Хэну уходить от преследования за счет скорости. Он надеялся, что Йайна на более быстроходном “Мече Джейд” с легкостью оторвется от кораллов-прыгунов и все атаки противника будут направлены только на “Сокол”, а корабль-экран они оставят в покое.
Именно так пилоты вражеских истребителей и поступили. Йайна заметила, что кораллы-прыгуны оставили их подопечный корабль-экран и все остальные, не подозревая о потенциальной угрозе, и бросились в погоню за охранявшими их истребителями. Йайна вдруг засомневалась, сработает ли их план, хватит ли энергии для значительного испарения и повлияет ли это вообще на подогреваемую вулканами воду.
Но времени на раздумья не было, потому что “Сокол” вырвался вперед, и Йайна оказалась среди роя злобных кораллов-прыгунов. Теперь настала очередь и Йайне показать, на что она способна, и дочь Хэна Соло достойно взялась за эту задачу. Она выдала быструю бочку, направив “Меч” прямо на коралл-прыгун, а Мара метким выстрелом разнесла каменный истребители в щебень.
Йайна нырнула в яркое облако, оставшееся после взрыва, и там повернула градусов на тридцать, наметив, себе очередную жертву. На этот раз кораллу-прыгуну удалось несколько раз стрельнуть перед смертью, но щиты “Меча Джейд” с легкостью поглотили эти удары.
Еще поворот, еще выстрел. Вниз и тут же вверх, и еще одно попадание.
“Быстрая бочка”, внезапный разворот, Йайна зашла в хвост кораллу-прыгуну и...
Ничего.
Йайна резко метнулась в сторону, уходя от огня (хотя несколько ударов она все же пропустила), и направилась к “Тысячелетнему соколу”, который уже был у противоположного борта корабля-экрана.
- Почему ты не сбила его? - спросила Йайна Мару, но не услышав ответа, повернулась и посмотрела на нее.
Мара обмякла в кресле, и голова ее безвольно болталась. Йайна на какое-то мгновение замерла от потрясения, затем с громкими криками бросилась к ней.
- Тетя Мара!
Но ситуация была слишком сложной, чтобы так беспечно бросать штурвал. К тому моменту, когда Йайна вернулась в кресло пилота, щиты “Меча Джейд” были на последнем издыхании, один двигатель работал через раз, второй накрылся совсем.
А планета росла все быстрее.
Йайна делала все, что могла; на мостик прибежала Данни Куи с вопросом, не может ли она хоть чем-нибудь помочь.
Тем временем потерявший управление “Меч Джейд” безвольно падал.

* * *

Люк изо всех сил тянул рычаг высоты на себя и пытался докричаться до Р2Д2, но дроид невпопад отвечал что-то бессвязное - ведь у него не было защитного колпака, и он, видимо, замерз.
Люк закрыл глаза, продолжая тянуть рычаг на себя, в любую секунду ожидая столкновения с планетой.
Однако нос мало-помалу поднялся, и истребитель выровнялся и уже не летел вниз, а скользил над самой поверхностью. Но пока что Люк не мог облегченно выдохнуть: лед был в нескольких метрах под “крестокрылом”.
Он врубил репульсоры, чтобы хоть немного набрать высоту, затем задрал нос вверх, направив истребитель обратно в тучу кораллов-прыгунов, поджидавших его над густой пеленой тумана. И снова он не стал отвлекаться на стрельбу из лазерных пушек, а только вертелся и кружился, пытаясь вырваться из хищной стаи.
И это ему удалось - он оторвался от группы преследования, хотя несколько кораллов-прыгунов крепко сидели у негр на хвосте.
Люк ощущал, что вокруг становится холоднее и температура падает все скорее, хотя без приборов он не мог оценить темпы похолодания. Не знал он, до каких пор это будет продолжаться и чем закончится.
Оставалось только ждать и надеяться.
И тут он увидел, как падает, вращаясь, "Меч Джейд". Он уже вошел в атмосферу и, казалось, совсем потерял управление. У Люка оборвалось сердце.

* * *

Хэн и Лейя на “Соколе” буквально облизали край корабля-экрана, уходя от погони. Их пушки раскалились добела от непрерывной стрельбы. Раскалилась и обратная, повернутая к планете, сторона корабля-экрана, который отражал все больше энергии.
Не успели они обменяться комментариями по этому поводу, как их внимание привлекла другая картина, лишившая их надежды и мужества: “Меч Джейд” завалился вниз и исчез в атмосфере.
И ничего, буквально ничего не могли сделать они, чтобы помочь своей дочери, Маре и Данни.

* * *

Люк дал полный вперед, надеясь догнать падающий корабль, хотя не знал, что может предпринять. Он видел, что один двигатель продолжает работать, а корабль пытается выровняться, и понял, что кто-то еще сидит за штурвалом.
Но он прекрасно понимал, что любые попытки спасения обречены на неудачу - мощности одного двигателя не хватит, чтобы погасить такую инерцию.
Хотя...
Люк направил свой “крестокрыл” вниз, разгоняя его еще быстрее, чтобы успеть поднырнуть под падающий челнок. Выжав из “крестокрыла” все возможное и невозможное, он сделал это. Когда он пролетал под “Мечом Джейд”, за долю секунду до столкновения он активировал все до единого репульсоры, подкинув вверх падающий корабль.
С огромным облегчением Люк развернулся и увидел, что “Меч Джейд” отдаляется от планеты, набирая высоту. Этот финт стоил Люку высоты, и теперь ему самому предстояло побороться с гравитацией и инерцией. Он не сомневался, что прекратит падение и выровняет истребитель, но ситуация неожиданно изменилась: что-то странное происходило с атмосферой планеты.
Туман быстро таял: часть влаги испарялась, а часть быстро конденсировалась и превращалась в кристаллы льда, висевшие в воздухе подобно заградительному огню зенитных орудий.
По обшивке “крестокрыла” забарабанили градинки, но вскоре они начали стремительно таять и на глазах исчезать.
Наступила критическая точка. Испарение теперь шло самостоятельно и с потрясающей скоростью.

* * *

Вокруг собиралось все больше кораллов-прыгунов. Некоторые поднимались с планеты, а остальные - и их было много, страшно много, - летели к планете со всех сторон, , услышав зов йаммоска. Хэн, Лейя и Ландо обрадовались было, когда увидели, как улетает прочь от планеты “Меч Джейд”, но эта радость моментально исчезла: взорвался один из кораблей-экранов.
Все частоты тут же заполнились отчаянными криками пилотов истребителей, защищавших его, о том, что пропали дефлекторы, и призывами о помощи.
Прямо по курсу перед “Соколом” появилось еще одно яркое огненное облако: был подбит крупный крейсер. И сразу же последовал второй взрыв, поменьше, - разлетелся на куски истребитель.
- Чего они там тянут? - прорычал Хэн, направив свой гнев на Ландо.
Тот поднял руки, расписавшись в своей беспомощности.
- Я вообще слабо представляю себе, что мы делаем, - возразил он.
- Ц-ЗПО, может, хоть ты поможешь на-а-а... - начала спрашивать Лейя дроида, но внезапно издала громкий крик, а Хэн завопил: “Лево руля!”, когда неизвестно откуда вынырнула большая группа кораллов-прыгунов.
Ожили пушки верхней боевой башни, и Йакен из нижней как мог помогал брату, сбивая кораллы-прыгуны один за другим. Но их было слишком много. И летали они слишком хорошо, меняя боевые порядки с такой умопомрачительной скоростью и идеальной слаженностью, что орудия “Сокола” с трудом настигали их, и то лишь малую часть. Хэн лишь вздрагивал, когда “Сокол” сотрясался от множества пропущенных ударов.
- Этого еще не хватало! - Он врезал кулаком по консоли, увидев, что щиты исчезли и все сигнальные лампочки потухли.
Взорвался еще один корабль-экран, на противоположной от “Сокола” стороне планеты.
- Пора делать ноги, - заметил Ландо.
- Мы не можем, - сухо отрезала Лейя. - Это наш единственный шанс.
Третий корабль-экран исчез в огненном облаке, и шансы на успешное осуществление плана вдруг стали стремительно таять.
Вдруг два коралла-прыгуна беспорядочно завертелись и врезались друг в друга, исчезнув в мощном взрыве.
- Хороший выстрел, - заметил Хэн.
- Это не я, - ответил Анакин.
- И не я, - сказал Йакен.
Хэн с Лейей переглянулись, затем посмотрели на Ландо.
Еще одна пара вражеских истребителей едва избежала столкновения, и они разлетелись, беспорядочно вращаясь, в разные стороны. На левом фланге Анакину удалось сбить одного коралла-прыгуна, затем второго и тут же третьего. Защищавший левый фланг, Йакен, правда, успел за это время сбить только одного.
Начали поступать доклады с других кораблей, и все в один голос рапортовали о внезапном переломе.
- Кажется, работает, - прошептала Лейя.
- На их стороне огромный численный перевес, - напомнил ей Хэн, и, словно в подтверждение его слов, взорвался четвертый корабль-экран.
Хэн поставил “Сокола” на дыбы, пробиваясь сквозь тучу кораллов-прыгунов.
- Поворачивай обратно! - крикнул Анакин, не переставая стрелять. - Мы можем посбивать их всех по одному, не давая приблизиться к нашему кораблю-экрану.
Но никто его не слушал - ни трое сидевших в кокпите, ни Йакен, который перестал стрелять. Все как завороженные уставились на планету.
Туман вокруг планеты рассеивался, и все яснее было видно ее поверхность. Через считанные секунды атмосфера стала кристально прозрачной.
Хэн вновь обрел возможность дышать, и Лейя облегченно вздохнула, когда они увидели знакомый силуэт корабля. “Меч Джейд” не упал на планету.
Они не успели даже связаться с Йайной, потому что очертания планеты вдруг стали искаженными и размытыми, словно она оказалась под гигантским стеклянным колпаком.
- Волна Меппиканли! - заорал Анакин. - Там, под ней, должно быть очень холодно. По крайней мере, вода должна замерзнуть.
- Вот почему эти ребята больше не могут координировать свои атаки, - добавил Йакен. - Мы заморозили их военного координатора.
И в самом деле, все больше кораллов-прыгунов выходили из общего сражения и летели к планете. Наверное, чтобы защищать свою базу, а может, вонгские пилоты просто не знали, что делать.
Кроме того, сначала Хэн, а потом и все остальные заметили, что вращение планеты резко замедлилось, и казалось, что она вот-вот остановится вовсе.
- Невероятно, - пробормотал Хэн.
- Долго это продолжаться не будет, - объяснил Йакен. - Энергии больше нет, и испарения больше нет.
- И что будет, когда планета снова начнет вращаться? - подозрительно спросил Хэн.
- Ну, если принять в расчет расширение, созданное льдом... - начал Йакен, но и этого было достаточно, для Хэна, у которого моментально появилось его знаменитое “дурное предчувствие”.
- Люк, - беззвучно выдохнула Лейя.
- Убираемся отсюда! Убираемся отсюда! - возопил Хэн на всех частотах. - Всеобщее отступление!

Предыдущая страница 34 Следующая страница


35 Роберт Сальваторе

И, несмотря на мольбы Лейи найти ее пропавшего брата, Хэн резко развернул “Сокол” кормой к планете, которая возобновляла свое вращение, и дал полный вперед, только раз притормозив ненамного, чтобы пропустить вперед “Меч Джейд”.
Это вдруг так задело Хэна за живое. В сущности, то, что он сейчас делал, ничем не отличалось от того, что предпринял на Сернпидале Анакин - улетел, бросив Чуи. Он почти что повернул “Тысячелетний сокол” обратно к планете, чтобы броситься на поиски Люка.
Почти.
Но не смог. Если бы он был один, он сделал бы это без колебаний, но он был не один, и был в ответе за жизни других, а не только за свою.
Как Анакин тогда.
Весь остальной флот тоже улепетывал. Пилоты буксира корабля-экрана выключили лучи захвата и бежали, спасая свои жизни.
По поверхности планеты прокатились волнообразные толчки, а в ледяном панцире появилась глубокая трещина, которая со сверхзвуковой скоростью пробежала от полюса до полюса.
Затем планета взорвалась, разлетевшись ярким дождем ледяных осколков, окрасивших лучи солнца во все цвета радуги.
Среди этого гигантского разноцветного облака было только одно черное пятнышко: крошечный “крестокрыл” на максимальной скорости уходил от взрывной волны, лишь немного обгоняя ее.

25. Закономерности и совпадения

- Ну, давай, произноси, - услышал Люк голос Ц-ЗПО и, когда вошел в комнату, которую Ландо выделил для него и Мары на Дубриллионе, то увидел, как дроид с размаху стукнулул Р2Д2 по куполу.
Р2Д2 ответил серией звуков, которая должна была звучать как длинное и монотонное “ооооо”, но у него получилось “оо...оо...ооии”.
- Что-то он сегодня заупрямился, масса Люк, - объяснил Ц-ЗПО и замахнулся, чтобы еще раз долбануть астромеха, но Люк, с трудом сдерживая улыбку, словил манипулятор робота-секретаря.
- Я думаю, что Р2 еще не оправился после полета сквозь снег и холод, - предположил Люк.
- Би... оооииооо... - подтвердил Р2Д2.
- Мне кажется, у него икота, - подмигнув, добавил Люк и направился к себе в комнату.
Сражение с рассеянными силами йуужань-вонгов проходило довольно удачно. Множество врагов погибли вместе с планетой, куда они устремились в безумной попытке защитить свою базу, не успев улететь до взрыва. Кроме того, и это самое главное, исчезла связывающая сила пришельцев, их военный координатор. Оставшиеся силы были разрознены, и Кип Дюррон, вместе с пилотами многих других кораблей, включая значительные силы, присланные сюда Новой Республикой, начали охоту на недобитков.
По крайней мере, можно было не беспокоиться, что разгром йуужанъ-вонгов будет доведен до конца - подумал Люк, входя к себе в комнату. Мары там не оказалось, и он с трудом удержался, чтобы не ринуться на ее поиски. Она еще не вполне поправилась после испытаний, которые ей довелось пройти за последние несколько недель, особенно от того кошмара, что выпал на ее долю во время последней битвы. Ее болезнь начинала вновь брать верх над ней, и Люк видел это, но Мара дала понять, что сражение с недугом - исключительно ее личное дело, и эта неспособность помочь глубоко ранила Люка. Он не мог просто наблюдать за тем, как ведет тяжелую схватку с внутренним врагом женщина, которую он так нежно любит.
Люк задумался о более глобальных проблемах. Пусть он не мог помочь в личной схватке, но что насчет большого сражения? Он взял в руку пробирку с жуком, который трансформировал молекулярную структуру атмосферы Белкадана. Мара ощущала какое-то странное влечение к этому насекомому, словно болезнь толкала ее к нему. Эта необъяснимая реакция могла быть простым недоразумением, считал Люк. Мара могла просто реагировать на тот факт, что в зараженной атмосфере Белкадана она почувствовала себя хуже. Или все это имело под собой глубокую подоплеку? Было ли это закономерностью или совпадением, что загадочная болезнь появилась именно тогда, когда появилась, накануне вторжения из другой галактики? Быть может, это йуужань-вонги непреднамеренно (или все-таки целенаправленно) занесли болезнь в Галактику?
Люк не знал, но он был полон решимости все выяснить, или, по крайней мере, попытаться это сделать. Если был способ (неважно, какой) помочь его любимой жене, он должен был попытаться.
Он наклонил голову и закрыл глаза, укрепляясь в решимости. Ему предстояло решить так много важных вопросов, и возрождение Совета Ордена джедаев было не последним в этом списке. Снова он должен был выступать во множестве ролей - как государственный деятель, дипломат, воин, ученый, муж, наконец. Мара всерьез вела разговоры о том, чтобы на время удалиться от дел и улететь на Дагоба или какое-нибудь другое дикое и наполненное Силой место, где она могла бы обрести новые, более глубокие уровни медитации и более глубокое понимание всего происходящего с ней. Люк, разумеется, предложил полететь вместе, но она категорически отказалась.
Ее проблемы были ее битвой, во всяком случае на данном этапе.
Люк глубоко и тяжко вздохнул.

* * *

В соседней комнате собирала свои вещи Лейя Соло. Ее ожидало много работы. Она видела этих пришельцев из другой галактики, йуужань-вонгов, и понимала, что угроза, хотя и была предотвращена по большому счету, но вопрос еще не закрыт. Могли появиться новые армии вторжения, куда больше первой, и новые военные координаторы, и в следующий раз они могли обосноваться не под ледяным панцирем водного мира. Что делать тогда?
Лейя с ужасом подумала о том, насколько близко к полнейшей катастрофе они оказались, насколько легко праэторит-вонг, не уничтожь они базу захватчиков, прошелся бы победным маршем по Галактике, и Новая Республика так никогда и не собрала бы достаточные силы, чтобы остановить пришельцев, и упрямые и зачастую невежественные сенаторы так и не поняли бы реальный уровень угрозы до тех пор, пока уже не было бы поздно.
Снова ей придется ради неотложных дел на работе забыть о личной жизни. Что у нее трое детей, которые, хотя и показали себя настоящими героями, все еще нуждались в ней. Что у нее есть невестка, которая сражается со смертельной болезнью, и брат, которому может понадобиться ее помощь.
Что есть у нее и муж, чье душевное равновесие было нарушено потерей верного друга.
Но разве могла бы она посвятить себя семье, если вернулись бы йуужань-вонги, в большем количестве и лучше подготовленные, а Новая Республика оказалась бы не готова встретить их?
- Посол Лейя, - прошептала она, неохотно, но безропотно примеряя на себя этот титул, которым вскоре наградит ее Совет, объявив ее послом Дубриллиона и близлежащих секторов внешних территорий, включая систему Хелска.
Ей оставалось только надеяться, что Борск Фей'лиа и его дружки будут прислушиваться к ней.

* * *

А на другом конце Галактики ставил перед собой новые задачи еще один посланник.
Ном Анор знал о трагедии, постигшей праэторит-вонг. Он слышал леденящие кровь, рассказы, доходившие сюда с Внешних территорий, но не мог связаться с Йомином Карром или Да'Гарой, и это только подтвердило опасения, что войска вторжения были разбиты и рассеяны по галактике.
Йуужань-вонгские воины разлетелись кто куда, и он не мог снова собрать их вместе или координировать их действия. Он прекрасно справился со своей задачей - отвлек основные силы противника на события в Центре, так что у них не было времени следить за тем, что творится на окраинах Новой Республики. Он сделал все, что мог, для Да'Гары и военного координатора, и все же они погибли. Вместе с праэторит-вонгом.
Сначала Ном Анор испугался, что его воины могли недооценить своих врагов, но затем, когда стали поступать более подробные сведения о ходе битвы и неожиданном ее исходе, он понял, что только феноменальное везение позволило этому жалкому народцу победить.
Но еще ничего не кончено, думал Ном Анор. Все еще впереди. Праэторит-вонг - лишь малая толика того, что вонги могут бросить на покорение этой галактики.
Пришла пора исполнителю снова браться за работу. Он осел на захудалой, всеми забытой планетке, на которой давно зрело недовольство порядками Новой Республики и в любой момент была готова вспыхнуть гражданская волна.
Что ж, он заварит эту кашу.

26. Прощальная песнь

Тысячелетний сокол медленно и плавно парил в пространстве, а перед ним, сбитый с орбиты и потерявший равновесие, покачивался Сернпидаль.
Лейя молча стояла за спиной у Хэна на мостике, не мешая ему побыть наедине со своими мыслями и воспоминаниями.
Ему это было так необходимо. Он в последние дни специально загружал себя работой, чтобы не думать о неизбежном моменте прощания, изо все сил старался избежать его в надежде, что время уменьшит боль.
Не уменьшило. Ни капельки. Глядя вниз, на место, где он видел Чубакку в последний раз, Хэн уже не мог убежать или отсрочить мучительный момент. Теперь он думал только о своем друге. В памяти всплывали картины из жизни - воспоминания о Чуи. В основном, различные оттенки выражения лица вуки или забавный вой, но никаких определенных событий - события казались незначительными. Только интонации Чубаккиного голоса, взгляды, которыми он смотрел на Хэна: часто непокорные, но всегда преисполненные глубокой любви и уважения.
Хэн посмотрел на пустое кресло второго пилота, в котором так долго сидел Чубакка, и мысленным взором нарисовал своего приятеля в нем. Он представил его так ярко, так кристально четко, что, почти поверил, будто сможет усилием воли воскресить друга из мертвых, потому что он, Хэн Соло, не может смириться с его потерей.
Нет, лелеял он надежду. Чуи не мог погибнуть. Этого просто не может быть.
Но все было именно так. Чуи ушел и больше никогда не вернется.
Затем возникли новые образы: Чуи вбегает на мостик; Чуи несется за Анакином по трапу на Корусканте после очередной осечки репульсора; Чуи держит на вытянутых руках сразу трех Соло-младших, и это было совсем недавно, когда они были уже не такие маленькие, но он хотел доказать, что он еще не потерял хватки. Взгляд Хэна упал на любимую кепку, валявшуюся под приборной консолью второго пилота. Эту шапку Лейя подарила Хэну сразу же после рождения двойни, и причудливыми завитушками на ней было вышито: “Поздравляю, это ОБА!”. Сколько раз вуки воровал ее и с трудом напяливал ее на свою мохнатую голову, пытаясь растянуть ее до своего размера!
Хэн нагнулся и поднял кепку, затем перевернул ее и увидел, что на подкладке осталась пара рыжих длинных волос.
Воспоминания проносились перед глазами Хэна, и все они заканчивались одним и тем же - внезапным осознанием того, что новых не будет, что книга закрыта, что волосы на кепке были последними, и больше вуки их там не оставит.
Поскольку Хэн был мужем и отцом, то мысли его плавно перетекли на детей. Несколько раз за последние пару дней он видел, как они пытаются скрыть слезы на глазах, и ему не было нужды спрашивать, о чем они сейчас думают. Как ни странно, но Йайна и Йакен переживали куда больше своего брата, и Хэн поначалу был удивлен этим, но в конце концов понял, почему так. Анакину было пятнадцать, самый эгоистичный и самовлюбленный возраст, и, несмотря на то, что мальчик добровольно взвалил всю тяжесть вины за гибель Чубакки на свои плечи, он был слишком поглощен рефлексией, чтобы по-настоящему понять всю боль утраты. Двойняшки, напротив, уже переросли этот эгоцентрический взгляд на мир вокруг и имели понятие о том, что такое “сопереживание”. Поэтому Хэн к каждому из детей подошел индивидуально и сказал им те вечные избитые клише, которые каждый наверняка слышал в своей юности, теряя близких.
Насколько пустыми казались ему теперь эти слова, слетающие с его уст!
В какой-то момент, после очередного разговора со скорбящими детьми, Хэну вдруг захотелось снова стать маленьким, чтобы родители с воспитателями говорили ему штампы, утешая его, чтобы эти слова говорил кто-нибудь красноречивее и мудрее, чем он.
И такой человек был. Эта женщина, его прекрасная жена, стояла рядом с ним. Лейя любила вуки так же, как и он, и хотя она проводила с ним не столько же времени, сколько Хэн, не имела таких же ярких воспоминаний, как ее муж, Хэн знал, что она скорбела никак не меньше его. И она нашла в себе силы спрятать свои чувства, чтобы помочь Хэну пережить этот тяжелый период. Он знал это.
- Ты собираешься подлететь совсем близко? - донесся до него голос Лейи, и только тогда Хэн заметил, что Сернпидаль вырос до огромных размеров. Они прилетели сюда не затем, чтобы найти тело вуки. Эта задача была не по силам ни им, и никому другому.
Хэн прилетел сюда, и Лейя охотно поддержала его стремление, просто потому, что этот момент был ему необходим.
- Что мы скажем семье Чуи? - спросил Хэн.
- Правду, - откликнулась Лейя. - Что он погиб смертью героя.
- Никогда не думал... - начал Хэн, но его голос дрогнул, и он замолчал.
Лейя ласково посмотрела на него, дав ему время, чтобы успокоиться.
- Я ведь построил стену, колпак вроде огромного пузыря вокруг всех нас. Вокруг тебя и меня, Чуи, детей, Люка с Марой, даже Ландо. Ситх побери, даже вокруг идиотских дроидов. Мы все внутри, понимаешь? Сидим в безопасности и комфорте, такая семейка, тихая и...
- Неуязвимая? - предвосхитила его следующий эпитет Лейя.
Хэн кивнул.
- Ничто не могло затронуть нас - по-настоящему затронуть нас, - продолжал он.
И снова его голос задрожал, и он начал часто моргать, чтобы удержать слезы, и когда это у него не получилось, он просто смахнул их рукой, затем уставился на беспорядочно вращающийся Сернпидаль. Он знал, что Лейя все поняла, и ему не надо было больше ничего говорить. И хотя все это казалось бессмысленным, он не стал спорить с судьбой и безропотно принял ее поворот. В конце концов, это должно было произойти давным-давно. И если не с Чуи, то с любым другим из них. Они так долго жили на краю пропасти, участвовали в стольких сражениях. Целые десятилетия им удавалось уходить от врагов и наемных убийц. Вспомнить хотя бы их первую встречу, когда Хэн освободил Лейю на Звезде Смерти и они вместе вырвались из объятий смерти. Как много раз они оказывались на волосок от гибели, когда казалось, что кто-то из них обязательно должен погибнуть.
И все же, поразительным образом, этот постоянный флирт со смертью лишь заставил Хэна уверовать в собственную неуязвимость. Они могли увернуться от выстрела любого бластера, примоститься на боку астероида, выбраться из мусорной ямы, или...
Нет, хватит. Не сейчас. Этот пузырь безопасности лопнул. Его так неожиданно проколола падающая луна.
- Даже Мара, - сказал Хэн, и Лейя повернулась, чтобы заглянуть ему в глаза, хотя он продолжал смотреть прямо перед собой. - Ее болезнь не может убить ее, - продолжал он. - Я знаю, что она не убьет ее. Даже если умрут все остальные с таким же диагнозом, она выживет, потому что эти остальные не жили в моем пузыре, а она жила. Мара была в нем, поэтому она победит.
- Конечно, - согласилась Лейя.
Но Хэн уже ни в чем не был уверен и ни за что не мог поручиться. Вдруг его озарила страшная мысль о том, что Лейя тоже не бессмертна, и все остальные в его пузыре, особенно дети, тоже не были в полной безопасности. Во время схваток с пришельцами Йайна, Йакен и Анакин доказали, что они достойны носить звание джедаев, и никто не осмеливался теперь сомневаться в этом. Они вышли из-под контроля Хэна, но, с контролем или без, Хэн знал, что они покинули безопасный мир. Пузырь лопнул.
Кажется, угрозу захвата Галактики пришельцами удалось предотвратить, а их самих уничтожить. Но для Хэна Соло эта Галактика вдруг показалась вдруг куда более опасным местом, чем раньше.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. Истертая ткань (Страница 1)
  • 2. Глаза Галактики (Страница 2)
  • 3. Роль политики (Страница 3)
  • 4. Посеянные семена (Страница 4)
  • 5. Военный координатор (Страница 6)
  • 6. Увези меня подальше отсюда (Страница 6)
  • 7. Запуск (Страница 8)
  • 8. Уровни (Страница 10)
  • 9. Умереть достойно (Страница 11)
  • 10. Бег по поясу (Страница 13)
  • 11. Бум (Страница 14)
  • 12. Игра и реальность (Страница 15)
  • 13. Минус Тринадцать (Страница 16)
  • 14. Тепло, горячее, совсем горячо (Страница 18)
  • 15. В ожидании богини (Страница 20)
  • 16. Достойный противник (Страница 22)
  • 17. Заглянуть смерти в глаза (Страница 24)
  • 18. Тучи сгущаются (Страница 25)
  • 19. Идеальная команда (Страница 26)
  • 20. Точка зрения (Страница 29)
  • 21. Кажущееся спокойствие (Страница 29)
  • 22. Поворачивай обратно! (Страница 30)
  • 23. Попались в сети (Страница 32)
  • 24. Еще один трюк в запасе (Страница 33)
  • 25. Закономерности и совпадения (Страница 35)
  • 26. Прощальная песнь (Страница 35)


Роберт Сальваторе

Вектор-прим

Цикл: "Звёздные войны"

 Читать книгу

Аннотация

Давным-давно в далекой Галактике... Империя рухнула, но неожиданный внешний враг — загадочная и воинственная цивилизация йуужань-вонгов — стремится захватить Галактику, проверяя на прочность мирные, но отнюдь не безмятежные будни Новой Республики. Коварный лазутчик Ном Анор плетет интриги, искусно используя проблемы, доставшиеся в наследство от Империи народам Галактики, и планеты гибнут в войнах и катастрофах. И вновь в центре событий оказываются Хэн и Лейя Соло, их дети, новые джедаи Йайана, Йакен и Анакин, наставники джедаев Люк и Мара Скайуокер, верный друг Чуй Чубакка и пройдоха старина Ландо Калриссиан. На их стороне изворотливость человеческого ума, отвага и боевой опыт бывалых пилотов, мужество и Сила джедаев и старая дружба. Хватит ли этого, чтобы остановить вторжение и сорвать великолепно подготовленную военную операцию?

Содержание
Биография автора

Создание книги: Паладин (fair_paladin@mail.ru)
Программа: ChmBookCreator
Сканирование книги: Demilich
Исправление ошибок: Паладин
Над дизайном работали: Spider, Elfin, Angel


Роберт Сальваторе - Биография

Роберт Сальваторе

На основную страницу

Биография

Роберт Сальваторе родился в штате Массачусетс в 1959 году. Его связь с фэнтази, особенно в литературе, началась со второго курса колледжа, когда он получил книгу Р.Р. Толкиена "Властелин колец" в качестве рождественского подарка. Он немедленно изменил свои интересы с компьютерных наук на журналистику. Сальваторе получил степень бакалавра в сфере коммуникаций Фитчбергского Государственного Колледжа в 1981, а затем продолжил изучение английского языка и получил степень бакалавра гуманитарных наук. В 1982 году Сальваторе серьезно занялся литературой и создал рукопись, которая стала основой The Fourth Magic.

Его первой опубликованной новеллой бала The Crystal Shard для TSR в 1988 году. Начиная с этого времени Сальваторе публикует несколько новелл, включая бестселлеры Нью-Йорк Таймс The Halfling’s Gem, Sojourn и The Legacy, первое для Сальваторе и TSR издание в жесткой обложке.

За свои первые писательские годы он много работает, в частности посвящает литературе весь 1990 год. Сальваторе наиболее известен как создатель темного эльфа по имени Drizzt, одного из наиболее любимых читателями фантастических героев. Более трех миллионов книг Сальваторе было продано и переведено на разные языки, созданы аудио-версии его произведений.

Его ранее опубликованные новеллы, включая The Icewind Dale Trilogy, The Dark Elf Trilogy и The Cleric Quintet стали так же популярны как и The Legacy, Starless Night, Siege of Darkness и Passage to Dawn. The Dark Elf Trilogy вышла в виде коллекционного издания. The Silent Blade стала шестнадцатой оригинальной новеллой для TSR. Осенью 1997 года письма Роберта, его рукописи и другие профессиональные бумаги были переданы в дар библиотеке Фитчбергского Государственного Колледжа в Фитчберге, штат Массачусетс.

В перерывах между писательской деятельностью Роберт со своими тремя детьми посещает хоккейные матчи, скачки и фехтовальные поединки. В качестве своих увлечений он называет софтбол, хоккей и музыку – в особенности Моцарта. В настоящее время он живет в Массачусетсе вместе со своей женой Даяной и их тремя детьми: Брайаном, Джино и Кэтлин.